Diagnostic automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Pixel

Derniers sujets
» probleme scenic 3 1.6 dci
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar pathol Mar 6 Avr 2021 - 19:40

» scenic 2 2.0T ne demarre pas suite a changement moteur...
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar oups29 Ven 2 Avr 2021 - 15:15

» MultiEcuScan.v4.2.MultiLanguage.WinALL-BLiZZARD
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar cyrille08_fr Sam 27 Mar 2021 - 18:10

» Megane3 1,6l DCI 130 ne démarre plus
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar pathol Dim 21 Mar 2021 - 19:44

» ScanMaster.ELM.v2.1.Build.771.Incl.Keygen-ChupaChu
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar duss Lun 8 Mar 2021 - 9:26

» Defaut xsara 2.0 hdi 90 - P1351
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar jonathanv8 Ven 19 Fév 2021 - 19:57

» remplacement pompe a injection vp44 psg5 ASTRA G dti?
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar gege72 Jeu 28 Jan 2021 - 19:04

» bruit moteur + moteur qui prend pas les tours
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar jpeto Mer 27 Jan 2021 - 13:04

» General Protection Fault in module WIN87EM.DLL at 0001:02C6
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar titi65 Sam 9 Jan 2021 - 11:43

» Défauts valise controle technique
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar seb Sam 9 Jan 2021 - 11:23

» Opel vivaro 1.6cdti 120
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar oups29 Mar 22 Déc 2020 - 11:26

» Circuit capteur air température admission DF039 scenic 2 DCI 130 FAP
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar jpeto Jeu 17 Déc 2020 - 18:58

» dtc1525f3 coherences informations multiplexees pour rv/lv
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar pathol Jeu 26 Nov 2020 - 18:41

» Xsara phase 2 - 2.0 HDI 90 - SIEMENS
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar jonathanv8 Ven 6 Nov 2020 - 10:19

» 1.6hdi 90ch ne démarre pas sans code défaut
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar oups29 Sam 24 Oct 2020 - 9:35

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 73 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 72 Invités :: 3 Moteurs de recherche

pat

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20
Le Deal du moment :
Dates stocks PS5 : consoles en vente sur Carrefour et ...
Voir le deal

 

 Megane3 1,6l DCI 130 ne démarre plus

Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 826
Date d'inscription : 04/02/2011
Age : 62

Megane3 1,6l DCI 130 ne démarre plus - Page 3 Empty
MessageSujet: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimeDim 9 Aoû 2020 - 18:50

Rappel du premier message :

Bonjour tout le monde,
Comme annoncé dans le titre, j'ai un problème de démarrage.
En fait j'avais monté le filtre à GO à l'envers Embarassed. Oui, je sais c'est très \"merci de rester poli\", mais les deux connecteurs sont de la même couleur et il n'y a pas de points de couleur sur le filtre.
Bref, j'ai roulé au moins 8000 km comme ça sans problème, jusqu'au jour ou le voyant risque casse moteur s'est allumé avec perte de puissance.
Passage chez Renault qui diagnostique un remplacement de la pompe, 1000€. Pour info le 1,6l DCI n'a pas de courroie de distri et la pompe est une CP1.
J'ai remplacé la pompe de gavage du réservoir, toujours pareil. J'ai donc commandé une pompe échange standard, le temps de la recevoir, j'ai regardé mon filtre à GO et là je me suis aperçu de mon erreur  affraid.
J'ai donc reçu la nouvelle pompe et l'ai remonté, mais je ne démarre plus.
En fait je n'ai pas de GO en sortie de pompe, il arrive bien à la pompe. Pensez-vous que la pompe soit défectueuse?
J'ai 9 bars dans la rampe d'injection. Y a t-il autre chose à vérifier?
Voilà le type de pompe :
https://servimg.com/view/16283745/48
Merci d'avance de vos réponses.
Revenir en haut Aller en bas

AuteurMessage
jpeto
Expert
Expert


Messages : 946
Date d'inscription : 18/01/2011

Megane3 1,6l DCI 130 ne démarre plus - Page 3 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimeDim 14 Mar 2021 - 12:52

Salut,
Malheureusement, je ne trouve rien sur l interpretation de ce defaut!?
Sinon, vu que le demarrage est bon et que l auto ne s arrete pas en roulant, la haute pression doit etre bonne et le le souci pourrait venir de l alimentation en gazole de la pompe hp..
Donc dans l ordre, faudrait reverifier la pression de la pompe de gavage (1er post, il est question de 9 bars!!). Donc, tu ouvres un raccord d injecteur sur la rampe pour etre sur de partir de zero. Tu mets la clip esur pression rail et tu mets le contact sans demarrer.
Revenir en haut Aller en bas
heineken
Expert
Expert
heineken

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 4808
Date d'inscription : 20/05/2011
Age : 40

Megane3 1,6l DCI 130 ne démarre plus - Page 3 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimeDim 14 Mar 2021 - 12:57

Salut,

Le DTC0002 (PR0002) correspond au DF771.
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Pr000210

Le fait que Renault ai voulu changer la pompe a donc du sens. Puisque l'interpretation du défaut va dans ce sens si les vérifications ne donnent rien

Simple hypothèse , peut être faut il faire un RAZ des adaptatif suite au changement de la pompe et des injecteurs .(commande RZ004 normalement) ?

dans clip il faut lancer la commande RZ004 "Adaptatifs régulation pression". Et suivre ce que dit clip.
Normalement , il va demander a couper le contact et attendre l'apparition du message de perte de communication sur l'outil de diagnostic, si le message n'apparaît pas, attendre 9 min.
Quand le message de perte de communication apparaît ou après une attente de 9 min, il faut remettre le +APC puis appuyer sur "OK".
Ensuite il faut démarrer le moteur (la durée du premier démarrage peut être plus long que d'habitude pour permettre le réapprentissage)
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 946
Date d'inscription : 18/01/2011
Age : 53

Megane3 1,6l DCI 130 ne démarre plus - Page 3 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimeDim 14 Mar 2021 - 14:52

Super!
Enfin des infos sur ce dtc, lui il lui donne "1def" donc trop de pression par rapport a la consigne?
Il faudrait le verifier avec essai routier et clip!
Revenir en haut Aller en bas
heineken
Expert
Expert
heineken

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 4808
Date d'inscription : 20/05/2011
Age : 40

Megane3 1,6l DCI 130 ne démarre plus - Page 3 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimeDim 14 Mar 2021 - 15:16

C'est pour ça que , plus haut , je demandais le DTC exact , qui n'avait pas encore était donné.

Oui, le 1DEf annonce un soucis en butée maxi . Un soucis de paramétrage . Un défaut d'apprentissage du regulateur , trop de débit ou pas assez du a une mauvaise position de la butée maxi , je ne sais pas.
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 826
Date d'inscription : 04/02/2011
Age : 62

Megane3 1,6l DCI 130 ne démarre plus - Page 3 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimeDim 21 Mar 2021 - 19:44

Bonsoir jpeto, heineken,
Encore merci de vous soucier de mon problème.
@ heineken où trouves-tu les correspondances des DTC et DF?
Je vais faire les manips que tu donnes lorsque je serai chez moi. J'espère trouver la façon de lancer la commande RZ004. pale
Encore merci.
Revenir en haut Aller en bas
Contenu sponsorisé




Megane3 1,6l DCI 130 ne démarre plus - Page 3 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitime

Revenir en haut Aller en bas
 
Megane3 1,6l DCI 130 ne démarre plus
Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: