Diagnostic automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
Soutenez le forum, merci
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Pixel

Derniers sujets
» clé scanmaster
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar jlouis16 Mer 23 Fév 2022 - 13:28

» Defaut renault megane 3
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar Marc17megane Mer 23 Fév 2022 - 10:12

» ralenti instable
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar PILOUF Dim 20 Fév 2022 - 13:44

» ScanMaster.ELM.v2.1.Build.771.Incl.Keygen-ChupaChu
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar ping_81370 Sam 19 Fév 2022 - 12:07

» clé activation
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar tonirai Jeu 17 Fév 2022 - 14:44

» xsara picasso ne démarre plus
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar alabourre Dim 13 Fév 2022 - 15:03

» Panne avec trafic 1.9 dti 100 cv de 2003
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar jojo80000 Dim 6 Fév 2022 - 18:49

» le train arrière s'affaisse lentement à l'arrêt c5 H3 de 2006
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar dom2 Dim 6 Fév 2022 - 18:42

» Probleme demarrage 1.5 dci
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar djeff06 Mar 1 Fév 2022 - 21:37

» MultiEcuScan.v4.2.MultiLanguage.WinALL-BLiZZARD
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar cyrille08_fr Dim 30 Jan 2022 - 16:31

» antidémarrage scenic 1 1998
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar rosz9 Lun 24 Jan 2022 - 22:01

» Voyant batterie qui clignote de temps en temps
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar profil54 Ven 21 Jan 2022 - 22:06

» ISO9141 K-line
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar bulbo76 Jeu 20 Jan 2022 - 9:09

» Scenic III 1.6 dci 130, valeur de suie monte en flèche à 2000 tr/min
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar bulbo76 Jeu 20 Jan 2022 - 8:34

» probleme scenic 3 1.6 dci
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimepar bulbo76 Jeu 20 Jan 2022 - 8:25

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 201 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 201 Invités :: 3 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20
Le deal à ne pas rater :
Cartes Pokémon : où commander le coffret Pokémon Go Collection ...
64.99 €
Voir le deal

 

 Megane3 1,6l DCI 130 ne démarre plus

Aller en bas 
+4
kts 200
domimog
jpeto
pathol
8 participants
Aller à la page : Précédent  1, 2, 3
AuteurMessage
pathol
Expert
Expert



interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 835
Date d'inscription : 04/02/2011
Age : 63

Megane3 1,6l DCI 130 ne démarre plus - Page 3 Empty
MessageSujet: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimeDim 9 Aoû 2020 - 18:50

Rappel du premier message :

Bonjour tout le monde,
Comme annoncé dans le titre, j'ai un problème de démarrage.
En fait j'avais monté le filtre à GO à l'envers Embarassed. Oui, je sais c'est très \"merci de rester poli\", mais les deux connecteurs sont de la même couleur et il n'y a pas de points de couleur sur le filtre.
Bref, j'ai roulé au moins 8000 km comme ça sans problème, jusqu'au jour ou le voyant risque casse moteur s'est allumé avec perte de puissance.
Passage chez Renault qui diagnostique un remplacement de la pompe, 1000€. Pour info le 1,6l DCI n'a pas de courroie de distri et la pompe est une CP1.
J'ai remplacé la pompe de gavage du réservoir, toujours pareil. J'ai donc commandé une pompe échange standard, le temps de la recevoir, j'ai regardé mon filtre à GO et là je me suis aperçu de mon erreur  affraid.
J'ai donc reçu la nouvelle pompe et l'ai remonté, mais je ne démarre plus.
En fait je n'ai pas de GO en sortie de pompe, il arrive bien à la pompe. Pensez-vous que la pompe soit défectueuse?
J'ai 9 bars dans la rampe d'injection. Y a t-il autre chose à vérifier?
Voilà le type de pompe :
https://servimg.com/view/16283745/48
Merci d'avance de vos réponses.
Revenir en haut Aller en bas

AuteurMessage
jpeto
Expert
Expert



Messages : 965
Date d'inscription : 18/01/2011

Megane3 1,6l DCI 130 ne démarre plus - Page 3 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimeDim 14 Mar 2021 - 12:52

Salut,
Malheureusement, je ne trouve rien sur l interpretation de ce defaut!?
Sinon, vu que le demarrage est bon et que l auto ne s arrete pas en roulant, la haute pression doit etre bonne et le le souci pourrait venir de l alimentation en gazole de la pompe hp..
Donc dans l ordre, faudrait reverifier la pression de la pompe de gavage (1er post, il est question de 9 bars!!). Donc, tu ouvres un raccord d injecteur sur la rampe pour etre sur de partir de zero. Tu mets la clip esur pression rail et tu mets le contact sans demarrer.
Revenir en haut Aller en bas
heineken
Expert
Expert
heineken


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 4808
Date d'inscription : 20/05/2011
Age : 42

Megane3 1,6l DCI 130 ne démarre plus - Page 3 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimeDim 14 Mar 2021 - 12:57

Salut,

Le DTC0002 (PR0002) correspond au DF771.
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Pr000210

Le fait que Renault ai voulu changer la pompe a donc du sens. Puisque l'interpretation du défaut va dans ce sens si les vérifications ne donnent rien

Simple hypothèse , peut être faut il faire un RAZ des adaptatif suite au changement de la pompe et des injecteurs .(commande RZ004 normalement) ?

dans clip il faut lancer la commande RZ004 "Adaptatifs régulation pression". Et suivre ce que dit clip.
Normalement , il va demander a couper le contact et attendre l'apparition du message de perte de communication sur l'outil de diagnostic, si le message n'apparaît pas, attendre 9 min.
Quand le message de perte de communication apparaît ou après une attente de 9 min, il faut remettre le +APC puis appuyer sur "OK".
Ensuite il faut démarrer le moteur (la durée du premier démarrage peut être plus long que d'habitude pour permettre le réapprentissage)
Revenir en haut Aller en bas
jpeto
Expert
Expert



interface :
  • Autre

Messages : 965
Date d'inscription : 18/01/2011
Age : 54

Megane3 1,6l DCI 130 ne démarre plus - Page 3 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimeDim 14 Mar 2021 - 14:52

Super!
Enfin des infos sur ce dtc, lui il lui donne "1def" donc trop de pression par rapport a la consigne?
Il faudrait le verifier avec essai routier et clip!
Revenir en haut Aller en bas
heineken
Expert
Expert
heineken


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 4808
Date d'inscription : 20/05/2011
Age : 42

Megane3 1,6l DCI 130 ne démarre plus - Page 3 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimeDim 14 Mar 2021 - 15:16

C'est pour ça que , plus haut , je demandais le DTC exact , qui n'avait pas encore était donné.

Oui, le 1DEf annonce un soucis en butée maxi . Un soucis de paramétrage . Un défaut d'apprentissage du regulateur , trop de débit ou pas assez du a une mauvaise position de la butée maxi , je ne sais pas.
Revenir en haut Aller en bas
pathol
Expert
Expert



interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 835
Date d'inscription : 04/02/2011
Age : 63

Megane3 1,6l DCI 130 ne démarre plus - Page 3 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimeDim 21 Mar 2021 - 19:44

Bonsoir jpeto, heineken,
Encore merci de vous soucier de mon problème.
@ heineken où trouves-tu les correspondances des DTC et DF?
Je vais faire les manips que tu donnes lorsque je serai chez moi. J'espère trouver la façon de lancer la commande RZ004. pale
Encore merci.
Revenir en haut Aller en bas
pathol
Expert
Expert



interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 835
Date d'inscription : 04/02/2011
Age : 63

Megane3 1,6l DCI 130 ne démarre plus - Page 3 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimeJeu 22 Avr 2021 - 18:27

Bonjour à tous,
Je vous donne un peu d'infos.
J'ai fais les adaptatifs et rien n'a changé, toujours le même problème. Suspect
J'ai donc cherché un peu partout et en regardant la vanne EGR du pot d'échappement(et oui ils en ont mis une) :
Megane3 1,6l DCI 130 ne démarre plus - Page 3 Egr_ec10
je me suis aperçu que le ressort de rappel du volet de cette vanne était cassé.
Je me suis dit que c'est peut-être ça qui m'étouffait le moteur.
Je l'ai donc commandée. On verra bien.
A plus, avec je l'espère des bonnes nouvelles.
Revenir en haut Aller en bas
pathol
Expert
Expert



interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 835
Date d'inscription : 04/02/2011
Age : 63

Megane3 1,6l DCI 130 ne démarre plus - Page 3 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitimeMar 19 Oct 2021 - 19:34

Bonsoir tout le monde,

J'ai posé la voiture chez Renault et au bout de huit jours, ils m'ont assuré que la pompe HP était à changer.
Donc pour 1100 €, c'est fait et la voiture roule parfaitement.
J'espère que ça va durer.
Revenir en haut Aller en bas
Contenu sponsorisé





Megane3 1,6l DCI 130 ne démarre plus - Page 3 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 3 Icon_minitime

Revenir en haut Aller en bas
 
Megane3 1,6l DCI 130 ne démarre plus
Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» voyant airbag megane3
» 206 HDI 2L ne demarre pas
» 306 hdi ne demarre plus
» 206 1.4L HDI ne demarre pas
» Ma 206 1.6 HDI 110 ch ne démarre plus.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: