Diagnostic automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
Megane3 1,6l DCI 130 ne démarre plus - Page 2 Pixel

Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» Megane3 1,6l DCI 130 ne démarre plus
Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimepar pathol Hier à 20:11

» dtc1525f3 coherences informations multiplexees pour rv/lv
Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimepar pathol Jeu 26 Nov 2020 - 18:41

» bruit moteur + moteur qui prend pas les tours
Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimepar vroumz6 Dim 22 Nov 2020 - 9:05

» Xsara phase 2 - 2.0 HDI 90 - SIEMENS
Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimepar jonathanv8 Ven 6 Nov 2020 - 10:19

» 1.6hdi 90ch ne démarre pas sans code défaut
Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimepar oups29 Sam 24 Oct 2020 - 9:35

» Moteur 1,4i E7J Clio 1 ne tourne bien au ralenti mais ne prends pas de tours
Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimepar Diabolo Mar 20 Oct 2020 - 13:00

» DIAG MERCEDES B W245 CDI200 de 2006
Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimepar profil54 Mar 13 Oct 2020 - 8:47

» p1598 peugeot 407 electro bypass
Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimepar zazear Lun 28 Sep 2020 - 20:40

» berlingo 2 litres HDI
Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimepar oups29 Ven 18 Sep 2020 - 11:09

» MultiEcuScan.v4.2.MultiLanguage.WinALL-BLiZZARD
Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimepar RedDog Mar 15 Sep 2020 - 21:24

» Opcom pour opel 2016?
Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimepar lilw Lun 14 Sep 2020 - 7:05

» [résolu]P2178 Perte couple 2800-4000tr/min VTi 120 Ep6
Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimepar lxshooter Jeu 3 Sep 2020 - 14:58

» progammer injecteur scenic 3
Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimepar lilw Mar 1 Sep 2020 - 20:12

» Scenic 2 1.9dci 130 CV 2007 recherche code moteur
Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimepar pathol Lun 31 Aoû 2020 - 16:22

» code defaut p1351 sur C5 2.0 HDI 138cv RHR
Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimepar dom2 Mer 5 Aoû 2020 - 18:17

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 45 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 45 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20
-36%
Le deal à ne pas rater :
PLAYMOBIL 5167 – La Maison Transportable
33.93 € 52.93 €
Voir le deal

 

 Megane3 1,6l DCI 130 ne démarre plus

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 811
Date d'inscription : 04/02/2011
Age : 61

Megane3 1,6l DCI 130 ne démarre plus - Page 2 Empty
MessageSujet: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimeDim 9 Aoû 2020 - 18:50

Rappel du premier message :

Bonjour tout le monde,
Comme annoncé dans le titre, j'ai un problème de démarrage.
En fait j'avais monté le filtre à GO à l'envers Embarassed. Oui, je sais c'est très \"merci de rester poli\", mais les deux connecteurs sont de la même couleur et il n'y a pas de points de couleur sur le filtre.
Bref, j'ai roulé au moins 8000 km comme ça sans problème, jusqu'au jour ou le voyant risque casse moteur s'est allumé avec perte de puissance.
Passage chez Renault qui diagnostique un remplacement de la pompe, 1000€. Pour info le 1,6l DCI n'a pas de courroie de distri et la pompe est une CP1.
J'ai remplacé la pompe de gavage du réservoir, toujours pareil. J'ai donc commandé une pompe échange standard, le temps de la recevoir, j'ai regardé mon filtre à GO et là je me suis aperçu de mon erreur  affraid.
J'ai donc reçu la nouvelle pompe et l'ai remonté, mais je ne démarre plus.
En fait je n'ai pas de GO en sortie de pompe, il arrive bien à la pompe. Pensez-vous que la pompe soit défectueuse?
J'ai 9 bars dans la rampe d'injection. Y a t-il autre chose à vérifier?
Voilà le type de pompe :
https://servimg.com/view/16283745/48
Merci d'avance de vos réponses.
Revenir en haut Aller en bas

AuteurMessage
pathol
Expert
Expert


Messages : 811
Date d'inscription : 04/02/2011

Megane3 1,6l DCI 130 ne démarre plus - Page 2 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimeLun 5 Oct 2020 - 19:34

Bonsoir jpeto,
Merci beaucoup. Tu travailles chez Renault?
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 888
Date d'inscription : 18/01/2011
Age : 53

Megane3 1,6l DCI 130 ne démarre plus - Page 2 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimeLun 5 Oct 2020 - 20:02

non
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 811
Date d'inscription : 04/02/2011
Age : 61

Megane3 1,6l DCI 130 ne démarre plus - Page 2 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimeVen 20 Nov 2020 - 17:23

Bonsoir tout le monde,
Me voilà de retour, j'étais en vacances depuis deux mois aux Antilles et je ne voulais pas revenir. Very Happy
J'ai donc commandé le kit de test des injecteurs et voilà le résultat après une minute:
Megane3 1,6l DCI 130 ne démarre plus - Page 2 Inject10

Je pense sans me tromper que les deux et quatre sont à remplacer.
A votre avis?
Revenir en haut Aller en bas
grostoto
Admin
grostoto

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 4309
Date d'inscription : 05/11/2009
Age : 48

Megane3 1,6l DCI 130 ne démarre plus - Page 2 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimeVen 20 Nov 2020 - 19:55

c'est sur que la, il ne doit pas rester grand chose comme pression...
Revenir en haut Aller en bas
https://www.diagnostic-auto.com
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 811
Date d'inscription : 04/02/2011
Age : 61

Megane3 1,6l DCI 130 ne démarre plus - Page 2 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimeSam 21 Nov 2020 - 8:47

Bonjour grostoto,
Oui et Renault avait diagnostiqué un problème de pompe après seulement un passage de le Clip et sans faire de test de débit des retours.
J'ai donc commandé deux injecteurs. Je vous tiens au courant de la suite et fin j'espère. bounce
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 811
Date d'inscription : 04/02/2011
Age : 61

Megane3 1,6l DCI 130 ne démarre plus - Page 2 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimeJeu 26 Nov 2020 - 19:00

Bonsoir tout le monde,

J'ai remplacé les deux injecteurs, tous les retours sont identiques. Mais j' ai fait le test circuit carburant HP :
Megane3 1,6l DCI 130 ne démarre plus - Page 2 Test_h10
et ce n'est pas bon. Mad
Dans la lecture des états et paramètres la consigne débit de carburant est bonne pour moi :
Megane3 1,6l DCI 130 ne démarre plus - Page 2 200_0_12
Donc, si vous avez une idée de quoi vérifier, car là je sèche.
Revenir en haut Aller en bas
vroumz6
confirmé
confirmé


interface :
  • Canclip

Messages : 185
Date d'inscription : 07/06/2011
Age : 59

Megane3 1,6l DCI 130 ne démarre plus - Page 2 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimeHier à 12:39

A tu dialogys ? Si oui fais une recherche comme dis sur la 1ère image.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 2074
Date d'inscription : 12/04/2013
Age : 64

Megane3 1,6l DCI 130 ne démarre plus - Page 2 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimeHier à 13:18

bjr .
t'as essayé de la demarrer au nettoyant freins?...
338 bars sous demarreur,je pense que s'est ok,
@+
Revenir en haut Aller en bas
vroumz6
confirmé
confirmé


interface :
  • Canclip

Messages : 185
Date d'inscription : 07/06/2011
Age : 59

Megane3 1,6l DCI 130 ne démarre plus - Page 2 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimeHier à 16:23

oups29 a écrit:
bjr .
t'as essayé de la demarrer au nettoyant freins?...
338 bars sous demarreur,je pense que s'est ok,
@+
Là c'est moteur tournant ,856 trs çà peut pas être au démarreur? Je demande car j'ai très envie d'améliorer mes connaissances .
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 2074
Date d'inscription : 12/04/2013
Age : 64

Megane3 1,6l DCI 130 ne démarre plus - Page 2 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimeHier à 17:03

bjr.
moteur tournant, c'est moteur en marche au ralenti ?., donc moteur qui fonctionne
ou moteur tournant avec le demarreur?
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 888
Date d'inscription : 18/01/2011
Age : 53

Megane3 1,6l DCI 130 ne démarre plus - Page 2 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimeHier à 18:50

Salut, y-a-t il des symptomes de mauvais demarrage ou mauvais fonctionnement du moteur?
Parce que faudrait pas que ce soit un "beug" de la clip..
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 811
Date d'inscription : 04/02/2011
Age : 61

Megane3 1,6l DCI 130 ne démarre plus - Page 2 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitimeHier à 20:11

Bonsoir à tous,
a vroumz6, dans dialogys je ne sais pas où aller et c'est moteur tournant au ralenti.
A oups29 le moteur est tournant au ralenti.
A jpeto, le moteur démarre bien et je n'ai pas essayé de rouler avec le véhicule, car avant de changer les deux injecteurs, je suis tombé en panne lorsque le moteur est chaud. Donc je suis très prudent. Mais je vais essayer et on verra bien.
Megane3 1,6l DCI 130 ne démarre plus - Page 2 200_0_13

Merci à vous tous de vos réponses.
Revenir en haut Aller en bas
Contenu sponsorisé




Megane3 1,6l DCI 130 ne démarre plus - Page 2 Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus - Page 2 Icon_minitime

Revenir en haut Aller en bas
 
Megane3 1,6l DCI 130 ne démarre plus
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: