Diagnostic automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
Nouvelle clip  Pixel

Derniers sujets
» probleme scenic 3 1.6 dci
Nouvelle clip  Icon_minitimepar pathol Mar 6 Avr 2021 - 19:40

» scenic 2 2.0T ne demarre pas suite a changement moteur...
Nouvelle clip  Icon_minitimepar oups29 Ven 2 Avr 2021 - 15:15

» MultiEcuScan.v4.2.MultiLanguage.WinALL-BLiZZARD
Nouvelle clip  Icon_minitimepar cyrille08_fr Sam 27 Mar 2021 - 18:10

» Megane3 1,6l DCI 130 ne démarre plus
Nouvelle clip  Icon_minitimepar pathol Dim 21 Mar 2021 - 19:44

» ScanMaster.ELM.v2.1.Build.771.Incl.Keygen-ChupaChu
Nouvelle clip  Icon_minitimepar duss Lun 8 Mar 2021 - 9:26

» Defaut xsara 2.0 hdi 90 - P1351
Nouvelle clip  Icon_minitimepar jonathanv8 Ven 19 Fév 2021 - 19:57

» remplacement pompe a injection vp44 psg5 ASTRA G dti?
Nouvelle clip  Icon_minitimepar gege72 Jeu 28 Jan 2021 - 19:04

» bruit moteur + moteur qui prend pas les tours
Nouvelle clip  Icon_minitimepar jpeto Mer 27 Jan 2021 - 13:04

» General Protection Fault in module WIN87EM.DLL at 0001:02C6
Nouvelle clip  Icon_minitimepar titi65 Sam 9 Jan 2021 - 11:43

» Défauts valise controle technique
Nouvelle clip  Icon_minitimepar seb Sam 9 Jan 2021 - 11:23

» Opel vivaro 1.6cdti 120
Nouvelle clip  Icon_minitimepar oups29 Mar 22 Déc 2020 - 11:26

» Circuit capteur air température admission DF039 scenic 2 DCI 130 FAP
Nouvelle clip  Icon_minitimepar jpeto Jeu 17 Déc 2020 - 18:58

» dtc1525f3 coherences informations multiplexees pour rv/lv
Nouvelle clip  Icon_minitimepar pathol Jeu 26 Nov 2020 - 18:41

» Xsara phase 2 - 2.0 HDI 90 - SIEMENS
Nouvelle clip  Icon_minitimepar jonathanv8 Ven 6 Nov 2020 - 10:19

» 1.6hdi 90ch ne démarre pas sans code défaut
Nouvelle clip  Icon_minitimepar oups29 Sam 24 Oct 2020 - 9:35

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 292 utilisateurs en ligne :: 1 Enregistré, 2 Invisibles et 289 Invités :: 3 Moteurs de recherche

maxgeo

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20
Le deal à ne pas rater :
Boisson Aloe Vera à la Myrtille – Lot de 20 bouteilles de 500 ml
16.14 €
Voir le deal

 

 Nouvelle clip

Aller en bas 
AuteurMessage
dariege
découvreur
découvreur


interface :
  • Canclip

Messages : 19
Date d'inscription : 04/04/2019
Age : 57

Nouvelle clip  Empty
MessageSujet: Nouvelle clip    Nouvelle clip  Icon_minitimeJeu 18 Avr 2019 - 18:00

Bonjour à tous,

Je viens de recevoir ma nouvelle clip dorée v183 essayée sur modus dci 105cv de 2005,

J’explique ma config :

Windows 10 Home x32 sur portable Lenovo.

Chargeur batterie en marche, 13v.

Après contact et branchements, les 4 diodes sont allumées, et le pc à chargé les 2 RLT2002 CAN et ISO dans le gestionnaire de périf et puis le message : « pas de sonde détectée »

Pouvez-vous me donner votre avis.
@+
Revenir en haut Aller en bas
dariege
découvreur
découvreur


interface :
  • Canclip

Messages : 19
Date d'inscription : 04/04/2019
Age : 57

Nouvelle clip  Empty
MessageSujet: Re: Nouvelle clip    Nouvelle clip  Icon_minitimeJeu 18 Avr 2019 - 20:12

Je viens de m'apercevoir que je n'avais pas posté dans la bonne rubrique du forum et si un modo pouvait la supprimer ce serait cool, merci.
Revenir en haut Aller en bas
barbenzingue
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 25
Date d'inscription : 20/06/2013
Age : 61

Nouvelle clip  Empty
MessageSujet: Re: Nouvelle clip    Nouvelle clip  Icon_minitimeVen 19 Avr 2019 - 13:44

Windows 10.......ça vient peut etre de là
Revenir en haut Aller en bas
heineken
Expert
Expert
heineken

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 4808
Date d'inscription : 20/05/2011
Age : 40

Nouvelle clip  Empty
MessageSujet: Re: Nouvelle clip    Nouvelle clip  Icon_minitimeVen 19 Avr 2019 - 14:29

Bonjour,

clip fonctionne très bien sous windows 10 32bit . Je l'utilise depuis 2015 sous win10 . Donc a ce niveau aucun soucis.

le problème est connu.....

remplacer le fichier "CLIP_X91 \ Lib \ Application \ AA_VIMISelection.dll" par le même fichier mais d'une version avant la V183.
Revenir en haut Aller en bas
dariege
découvreur
découvreur


interface :
  • Canclip

Messages : 19
Date d'inscription : 04/04/2019
Age : 57

Nouvelle clip  Empty
MessageSujet: Re: Nouvelle clip    Nouvelle clip  Icon_minitimeVen 19 Avr 2019 - 17:18

@heineken

Je vais faire cette modif sans tarder et te tiens au courant
Ce qui n'est pas normal par contre c'est qu'au branchement de la sonde les 2 leds s'allument simultanément.
Revenir en haut Aller en bas
dariege
découvreur
découvreur


interface :
  • Canclip

Messages : 19
Date d'inscription : 04/04/2019
Age : 57

Nouvelle clip  Empty
MessageSujet: Re: Nouvelle clip    Nouvelle clip  Icon_minitimeVen 19 Avr 2019 - 17:22

@heineken

J'ai oublié de signaler que je suis sur la 170 qui était avant.
Revenir en haut Aller en bas
dariege
découvreur
découvreur


interface :
  • Canclip

Messages : 19
Date d'inscription : 04/04/2019
Age : 57

Nouvelle clip  Empty
MessageSujet: Re: Nouvelle clip    Nouvelle clip  Icon_minitimeVen 19 Avr 2019 - 17:43

@heineken
Je n'aie pas d'autre version plus ancienne mais peut être sur le forum je peux trouver ça, je vais chercher.

Revenir en haut Aller en bas
heineken
Expert
Expert
heineken

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 4808
Date d'inscription : 20/05/2011
Age : 40

Nouvelle clip  Empty
MessageSujet: Re: Nouvelle clip    Nouvelle clip  Icon_minitimeVen 19 Avr 2019 - 21:00

dariege a écrit:

Ce qui n'est pas normal par contre c'est qu'au branchement de la sonde les 2 leds s'allument simultanément.
bein si justement , quand la sonde est branché sur l'usb et sur l'obd , les deux led rouge doivent s'allumer....
C'est justement quand l'une d'entre elles ou les eux sont éteinte que c'est inquiétant....

dariege a écrit:
@heineken
J'ai oublié de signaler que je suis sur la 170 qui était avant.
J'ai rien compris...... tu utilise la version 170 ou 183 du logiciel??
Revenir en haut Aller en bas
dariege
découvreur
découvreur


interface :
  • Canclip

Messages : 19
Date d'inscription : 04/04/2019
Age : 57

Nouvelle clip  Empty
MessageSujet: Re: Nouvelle clip    Nouvelle clip  Icon_minitimeVen 19 Avr 2019 - 22:53

@heineken

J'apporte des nouvelles.
Lorsque j'ai posté j'étais encore avec 170, depuis, j'ai tout effacé et installé la 183.

Là j'ai enfin quelque chose:
-Il ne trouve pas seul le VI
-il m'affiche" anomalie réseau can" "segment défaillant sur le réseau multiplexé"
-je voie la page des calculateurs mais pas tous:

non détectés:120 injection/1232 direction assistée/756 airbag/989 éclairage

voilà mon affaire, maintenant, comment récupérer ce qui manque.
a+
Revenir en haut Aller en bas
Contenu sponsorisé




Nouvelle clip  Empty
MessageSujet: Re: Nouvelle clip    Nouvelle clip  Icon_minitime

Revenir en haut Aller en bas
 
Nouvelle clip
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: