Diagnostic automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
problème de debimetre?  Pixel

Derniers sujets
» défaut antipollution moteur c5 2006 2.0 hdi 138cv
problème de debimetre?  Icon_minitimepar jardini Hier à 12:11

» Moteur cale sans raison apparente
problème de debimetre?  Icon_minitimepar oups29 Dim 6 Juin 2021 - 9:34

» ISO9141 K-line
problème de debimetre?  Icon_minitimepar keef Jeu 3 Juin 2021 - 19:48

» Quelle injecteurs serait hs
problème de debimetre?  Icon_minitimepar jpeto Mar 1 Juin 2021 - 17:00

» MultiEcuScan.v4.2.MultiLanguage.WinALL-BLiZZARD
problème de debimetre?  Icon_minitimepar cyrille08_fr Lun 24 Mai 2021 - 18:39

» compteur de vitesse et pneus
problème de debimetre?  Icon_minitimepar cashP Sam 24 Avr 2021 - 13:06

» Megane3 1,6l DCI 130 ne démarre plus
problème de debimetre?  Icon_minitimepar pathol Jeu 22 Avr 2021 - 18:27

» probleme scenic 3 1.6 dci
problème de debimetre?  Icon_minitimepar jpeto Mar 13 Avr 2021 - 21:57

» scenic 2 2.0T ne demarre pas suite a changement moteur...
problème de debimetre?  Icon_minitimepar oups29 Ven 2 Avr 2021 - 15:15

» ScanMaster.ELM.v2.1.Build.771.Incl.Keygen-ChupaChu
problème de debimetre?  Icon_minitimepar duss Lun 8 Mar 2021 - 9:26

» Defaut xsara 2.0 hdi 90 - P1351
problème de debimetre?  Icon_minitimepar jonathanv8 Ven 19 Fév 2021 - 19:57

» remplacement pompe a injection vp44 psg5 ASTRA G dti?
problème de debimetre?  Icon_minitimepar gege72 Jeu 28 Jan 2021 - 19:04

» bruit moteur + moteur qui prend pas les tours
problème de debimetre?  Icon_minitimepar jpeto Mer 27 Jan 2021 - 13:04

» General Protection Fault in module WIN87EM.DLL at 0001:02C6
problème de debimetre?  Icon_minitimepar titi65 Sam 9 Jan 2021 - 11:43

» Défauts valise controle technique
problème de debimetre?  Icon_minitimepar seb Sam 9 Jan 2021 - 11:23

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 118 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 117 Invités :: 3 Moteurs de recherche

duss

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20
Le Deal du moment : -48%
-48% sur le Compresseur digital programmable Michelin ...
Voir le deal
41.88 €

 

 problème de debimetre?

Aller en bas 
AuteurMessage
motolive
participant
participant


interface :
  • Lexia

Messages : 129
Date d'inscription : 01/09/2012
Age : 40

problème de debimetre?  Empty
MessageSujet: problème de debimetre?    problème de debimetre?  Icon_minitimeSam 1 Nov 2014 - 10:44

Bonjour.  
J'ai branché hier mon lexia sur ma c4 2l hdi 136 . Ça faisait longtemps que je ne l'avais pas fait !
résultats : 2 défauts!
P0299,  bien connu!
P2565, courant aussi sur ce moteur.
Ce qui m'inquiète  le plus c'est le debimetre.
A 0km/h température -50° débit 572 mg/cp
à 93km/h température -49° débit 665 mg/cp.
à mon avis il est secouer  mais il varie encore sur le débit d'air, vous  en pensez quoi?
je cherche l'origine des  coup à l'accélération, à la décélération, du manque de puissance en dessous de 2200trs /min
merci!
Revenir en haut Aller en bas
motolive
participant
participant


interface :
  • Lexia

Messages : 129
Date d'inscription : 01/09/2012
Age : 40

problème de debimetre?  Empty
MessageSujet: Re: problème de debimetre?    problème de debimetre?  Icon_minitimeSam 1 Nov 2014 - 12:05

Mais quand je branche lexia les informations sont bonne. Juste la pendant les défauts les valeurs était erronée!
Revenir en haut Aller en bas
LOULE
Expert
Expert
LOULE

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 961
Date d'inscription : 06/01/2013
Age : 39

problème de debimetre?  Empty
MessageSujet: Re: problème de debimetre?    problème de debimetre?  Icon_minitimeSam 1 Nov 2014 - 12:30

je vient juste de réparer sur une 307 2,0l 136cv,qui avait quazi les memes symptome(accoup a l'acceleration ,défaut de capteur position turbo.je l'ai changé et pb terminé.j'avait la température débimètre négative aussi dans les défauts mais il ne faut pas en tenir compte
Revenir en haut Aller en bas
motolive
participant
participant


interface :
  • Lexia

Messages : 129
Date d'inscription : 01/09/2012
Age : 40

problème de debimetre?  Empty
MessageSujet: Re: problème de debimetre?    problème de debimetre?  Icon_minitimeSam 1 Nov 2014 - 14:17

Oki donc piste à suivre! J'en commande 1 et on vera!
Revenir en haut Aller en bas
LOULE
Expert
Expert
LOULE

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 961
Date d'inscription : 06/01/2013
Age : 39

problème de debimetre?  Empty
MessageSujet: Re: problème de debimetre?    problème de debimetre?  Icon_minitimeSam 1 Nov 2014 - 17:52

au lexia,tu peut regarder la consigne et la valeur reelle de la position turbo,ça te donnera une indication.moi,la valeur réelle faisait n'importe quoi par rapport a la consigne.apres le remplacement de la pièce c'était nickel.
Revenir en haut Aller en bas
motolive
participant
participant


interface :
  • Lexia

Messages : 129
Date d'inscription : 01/09/2012
Age : 40

problème de debimetre?  Empty
MessageSujet: Re: problème de debimetre?    problème de debimetre?  Icon_minitimeDim 2 Nov 2014 - 9:32

Bon déjà après un nettoyage du debimetreà la bombe a frein,de l' electrovanne de turbo au degrippant il y a un mieux! Par contre l'electrovanne était bouillante alors que j'ai juste fait une manoeuvre pour me placer devant le garage. Peut être qu'elle était grippé elle aussi.
Revenir en haut Aller en bas
motolive
participant
participant


interface :
  • Lexia

Messages : 129
Date d'inscription : 01/09/2012
Age : 40

problème de debimetre?  Empty
MessageSujet: Re: problème de debimetre?    problème de debimetre?  Icon_minitimeSam 29 Nov 2014 - 19:12

Bon, enfin reçu mon debimetre. pas de changement. Toujours pas de puissance à bas régime puis pousse plus fort à partir de 2200 tr/minutes. J'ai fait quelques relever et essai. Depression ok. 1 bar en moins de 30 secondes. Après electrovanne turbo 0.5 au ralenti puis varâble en donnant des coups d'accélérateur. Des fois ça bouge pas. Reste à -0,5 puis coup suivant monte à -0.8 et reste à 0.7 après décélération. J'ai interverti les electrovanne avec celle au dessus du compresseur de clim. Pareil. Je pense au capteur de recopie désormais! Vous en pensez quoi? Merci
Revenir en haut Aller en bas
Contenu sponsorisé




problème de debimetre?  Empty
MessageSujet: Re: problème de debimetre?    problème de debimetre?  Icon_minitime

Revenir en haut Aller en bas
 
problème de debimetre?
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: