Diagnostic automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
Problème demarrage Pixel

Derniers sujets
» 206 1.6 8S 90cv chauffe
Problème demarrage Icon_minitimepar dom2 Aujourd'hui à 3:57

» Scenic III 1.6 dci 130, valeur de suie monte en flèche à 2000 tr/min
Problème demarrage Icon_minitimepar muro57 Lun 19 Juil 2021 - 22:19

» défaut antipollution moteur c5 2006 2.0 hdi 138cv
Problème demarrage Icon_minitimepar gege72 Ven 9 Juil 2021 - 8:13

» MultiEcuScan.v4.2.MultiLanguage.WinALL-BLiZZARD
Problème demarrage Icon_minitimepar kerlain Sam 3 Juil 2021 - 22:02

» Xsara phase 2 - 2.0 HDI 90 - SIEMENS
Problème demarrage Icon_minitimepar jonathanv8 Mer 30 Juin 2021 - 23:02

» Anomalie réseau can
Problème demarrage Icon_minitimepar dariege Sam 26 Juin 2021 - 7:57

» Moteur cale sans raison apparente
Problème demarrage Icon_minitimepar oups29 Dim 6 Juin 2021 - 9:34

» ISO9141 K-line
Problème demarrage Icon_minitimepar keef Jeu 3 Juin 2021 - 19:48

» Quelle injecteurs serait hs
Problème demarrage Icon_minitimepar jpeto Mar 1 Juin 2021 - 17:00

» compteur de vitesse et pneus
Problème demarrage Icon_minitimepar cashP Sam 24 Avr 2021 - 13:06

» Megane3 1,6l DCI 130 ne démarre plus
Problème demarrage Icon_minitimepar pathol Jeu 22 Avr 2021 - 18:27

» probleme scenic 3 1.6 dci
Problème demarrage Icon_minitimepar jpeto Mar 13 Avr 2021 - 21:57

» scenic 2 2.0T ne demarre pas suite a changement moteur...
Problème demarrage Icon_minitimepar oups29 Ven 2 Avr 2021 - 15:15

» ScanMaster.ELM.v2.1.Build.771.Incl.Keygen-ChupaChu
Problème demarrage Icon_minitimepar duss Lun 8 Mar 2021 - 9:26

» Defaut xsara 2.0 hdi 90 - P1351
Problème demarrage Icon_minitimepar jonathanv8 Ven 19 Fév 2021 - 19:57

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 151 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 150 Invités :: 3 Moteurs de recherche

ravican

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20
Le Deal du moment : -10%
Apple TV HD 4K 32Go (2021)
Voir le deal
179 €

 

 Problème demarrage

Aller en bas 
4 participants
AuteurMessage
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1193
Date d'inscription : 08/07/2012
Age : 43

Problème demarrage Empty
MessageSujet: Problème demarrage   Problème demarrage Icon_minitimeJeu 26 Déc 2013 - 21:01

Alors me revoilà avec ma megane qui a passée sa première nuit dehors.. Le ptit confort du garage chauffer.. C est fini..

J explique mon problème.. (megane Dti 1.9 80cv 202000km)Qui me laisse perplexe.. Le voyant de préchauffage s allume 2 seconde et ça a un mal de chien à démarré.. (ça demarre après 10 15 seconde de demarreur...je contrôle mes alimentation au bougies.. Et rien.. Test bougies.. Nikel.. Alimentation boîtier préchauffage.. Nikel.. Continuité du circuit.. Nikel.. Le préchauffage ne se fait pas.. Si j alimente à froid direct sur les bougies.. Ça démarre au quart.. Avez vous une idée ?
Revenir en haut Aller en bas
micbic54
participant
participant


interface :
  • Canclip

Messages : 138
Date d'inscription : 16/04/2010
Age : 61

Problème demarrage Empty
MessageSujet: Re: Problème demarrage   Problème demarrage Icon_minitimeJeu 26 Déc 2013 - 21:57

boitier de prechauffage hs ?????
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1193
Date d'inscription : 08/07/2012
Age : 43

Problème demarrage Empty
MessageSujet: Re: Problème demarrage   Problème demarrage Icon_minitimeJeu 26 Déc 2013 - 22:03

Non.. Replacé avec un qui fonctionne.. Même symptôme...
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1193
Date d'inscription : 08/07/2012
Age : 43

Problème demarrage Empty
MessageSujet: Re: Problème demarrage   Problème demarrage Icon_minitimeJeu 26 Déc 2013 - 22:09

Une sonde de température peut elle fonctionner correctement à l aiguille du tableau de bord.. Et ne donner une info fausse au calculateur ? La.. Elle n à pas démarrer depuis 4-5heure..j ai débrancher la sonde de température d eau.. Elle a préchauffer environ 15seconde..a démarrer au quart de tour... S est mise à accélérer toute seule(j ai coupé) j ai retrancher la sonde.. Elle a démarrer directe. . Avec un voyant défaut qui est rester 5minutes avant de s eteindre
Revenir en haut Aller en bas
micbic54
participant
participant


interface :
  • Canclip

Messages : 138
Date d'inscription : 16/04/2010
Age : 61

Problème demarrage Empty
MessageSujet: Re: Problème demarrage   Problème demarrage Icon_minitimeJeu 26 Déc 2013 - 22:18

il faudrait essayer de donner un coup de diag
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1193
Date d'inscription : 08/07/2012
Age : 43

Problème demarrage Empty
MessageSujet: Re: Problème demarrage   Problème demarrage Icon_minitimeJeu 26 Déc 2013 - 22:38

Passée sur autonomie.. Aucun défaut.. On ressente aussi pas mal de problèmes démarreur.. J vais relevé la vitesse à laquelle il tourne demain
Revenir en haut Aller en bas
LOULE
Expert
Expert
LOULE

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 961
Date d'inscription : 06/01/2013
Age : 39

Problème demarrage Empty
MessageSujet: Re: Problème demarrage   Problème demarrage Icon_minitimeJeu 26 Déc 2013 - 22:51

sur le dti,il y a souvent le démareur usé qui perturbe le signal capteur pmh,c 'est un moteur qui a pas de pb de démarrage meme sans bougie.le fait de l 'aider a préchauffer plus longtemps solicite moin le démareur.
Revenir en haut Aller en bas
LOULE
Expert
Expert
LOULE

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 961
Date d'inscription : 06/01/2013
Age : 39

Problème demarrage Empty
MessageSujet: Re: Problème demarrage   Problème demarrage Icon_minitimeJeu 26 Déc 2013 - 22:53

regarde ton aiguille compte tour si elle reste pas à 0 voir meme si elle ne s'affole pas
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1193
Date d'inscription : 08/07/2012
Age : 43

Problème demarrage Empty
MessageSujet: Re: Problème demarrage   Problème demarrage Icon_minitimeJeu 26 Déc 2013 - 23:17

Je jette un oeil demain
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

Problème demarrage Empty
MessageSujet: Re: Problème demarrage   Problème demarrage Icon_minitimeVen 27 Déc 2013 - 12:49

En bas du carter moteur juste en dessous dufiltre à huile tu as une masse qui est la masse du boitier de prechauff souvent elle pète regarde de ce côter là aussi Wink
PS: elle est vissé avec un torx de 45/50 je crois de mémoire
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1193
Date d'inscription : 08/07/2012
Age : 43

Problème demarrage Empty
MessageSujet: Re: Problème demarrage   Problème demarrage Icon_minitimeVen 27 Déc 2013 - 20:28

Suite de mes mésaventures.. J ai tout démonter et nettoyer chaque connexion.. Changer la borne négative à moitié péter.. Virer une importante oxydation dans la boîte à fusible de la baie.. Et changer un relais dans la boîte à fusible avant gauche qui puait le cramer.. Verdict demain matin..
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1193
Date d'inscription : 08/07/2012
Age : 43

Problème demarrage Empty
MessageSujet: Re: Problème demarrage   Problème demarrage Icon_minitimeSam 28 Déc 2013 - 21:10

Suite... Demarre beaucoup mieux.. Mais pas encore au quart de tour
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1193
Date d'inscription : 08/07/2012
Age : 43

Problème demarrage Empty
MessageSujet: Re: Problème demarrage   Problème demarrage Icon_minitimeJeu 2 Jan 2014 - 21:01

Suite et fin.. J ai changer le démarreur de 1.7kw par un de 2kw..il tourne plus vite le matin.. Et maintenant.. Quart de tour
Revenir en haut Aller en bas
Contenu sponsorisé




Problème demarrage Empty
MessageSujet: Re: Problème demarrage   Problème demarrage Icon_minitime

Revenir en haut Aller en bas
 
Problème demarrage
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: