Diagnostic automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
probleme sur 406 hdi 110cv de 2000  Pixel

Derniers sujets
» defaut capteur de roue arriere gauche jumper 2
probleme sur 406 hdi 110cv de 2000  Icon_minitimepar juvid44 Mar 14 Sep 2021 - 21:35

» Peugeot Rifter - Defaut du capteur d'aide au stationnement
probleme sur 406 hdi 110cv de 2000  Icon_minitimepar nabla Jeu 9 Sep 2021 - 9:06

» 206 1.6 8S 90cv chauffe
probleme sur 406 hdi 110cv de 2000  Icon_minitimepar dom2 Sam 4 Sep 2021 - 15:47

» probleme scenic 3 1.6 dci
probleme sur 406 hdi 110cv de 2000  Icon_minitimepar Teuteu0169 Ven 20 Aoû 2021 - 15:43

» Scenic III 1.6 dci 130, valeur de suie monte en flèche à 2000 tr/min
probleme sur 406 hdi 110cv de 2000  Icon_minitimepar muro57 Dim 8 Aoû 2021 - 9:49

» Réinitialisation adaptatifs injection CLIO 2 DCI
probleme sur 406 hdi 110cv de 2000  Icon_minitimepar Teuteu0169 Sam 7 Aoû 2021 - 16:40

» défaut antipollution moteur c5 2006 2.0 hdi 138cv
probleme sur 406 hdi 110cv de 2000  Icon_minitimepar gege72 Ven 9 Juil 2021 - 8:13

» MultiEcuScan.v4.2.MultiLanguage.WinALL-BLiZZARD
probleme sur 406 hdi 110cv de 2000  Icon_minitimepar kerlain Sam 3 Juil 2021 - 22:02

» Xsara phase 2 - 2.0 HDI 90 - SIEMENS
probleme sur 406 hdi 110cv de 2000  Icon_minitimepar jonathanv8 Mer 30 Juin 2021 - 23:02

» Anomalie réseau can
probleme sur 406 hdi 110cv de 2000  Icon_minitimepar dariege Sam 26 Juin 2021 - 7:57

» Moteur cale sans raison apparente
probleme sur 406 hdi 110cv de 2000  Icon_minitimepar oups29 Dim 6 Juin 2021 - 9:34

» ISO9141 K-line
probleme sur 406 hdi 110cv de 2000  Icon_minitimepar keef Jeu 3 Juin 2021 - 19:48

» Quelle injecteurs serait hs
probleme sur 406 hdi 110cv de 2000  Icon_minitimepar jpeto Mar 1 Juin 2021 - 17:00

» compteur de vitesse et pneus
probleme sur 406 hdi 110cv de 2000  Icon_minitimepar cashP Sam 24 Avr 2021 - 13:06

» Megane3 1,6l DCI 130 ne démarre plus
probleme sur 406 hdi 110cv de 2000  Icon_minitimepar pathol Jeu 22 Avr 2021 - 18:27

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 235 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 234 Invités :: 3 Moteurs de recherche

jcmaximus

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20
 

 probleme sur 406 hdi 110cv de 2000

Aller en bas 
+6
cagou33
skeuf
juvid44
maitresox
barthdu22
seb607
10 participants
Aller à la page : 1, 2  Suivant
AuteurMessage
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 40

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeJeu 23 Mai 2013 - 23:32

bonjours
je me tourne vers vous pour un problemme sur ma chere 406 hdi
phase 2
moteur 2l hdi 110cv sans fap
bsi siemens
année 2000
180 000km


Le moteur quand a lui tourne impeccable

Alors voici mon problème

le tableau de bord ne fonctionne plus

et quand je retire la cle et ferme la voiture le tableau de bord reste lui rétroéclairez
jusqu’à ce que l'éclairage se mette en veille au bout de 5 min environ

et le compteur km affiche lui 000 000 km

voici la photo contacte mis véhicule non démarrez


[Vous devez être inscrit et connecté pour voir ce lien]

et voici la photo du compteur véhicule tournant

[Vous devez être inscrit et connecté pour voir cette image]


au passage au diag javait premiere fois

pas de communication sur le fil data
pas de communication sur le fil data\

J'ai pensai a la résistance de la clim que j'ai faite changez
Depuis c pire je nait pas de dialogue du tous avec la bsi


j'ai changer aussi les relai du ventillo au niveau de la callandre en nid d abeille

javait aussi verifier au niveau du coffre ou jai effectivement trouvez non pas un peu d'eau mais un etangs au niveau de la roues de secours
g videz l'eau mais le cable du chargeur cd lui etait bien au sec et isolez avec de la mousse et du scotch

jai retournez le net en long en large je cherche généralement a trouvez par mes propre moyen et je trouve généralement ici mais la j'avoue que je seche

si quelqu'un aurrez l'amabillitez de se penchez sur mon problème

merci davance



Revenir en haut Aller en bas
seb607
Expert
Expert
seb607

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1026
Date d'inscription : 17/05/2012
Age : 45

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeJeu 23 Mai 2013 - 23:41

Salut
L étang à dépasser le niveau de la roue de secour?
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 40

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeJeu 23 Mai 2013 - 23:42

salut

non il y avait un bon 5 cm mais sa na pas dépassez
et g percez sous la caisse maintenant et mis du silliconne au niveau du feu arriere c un de leur defaut mauvaise etancheitez du feu arr
Revenir en haut Aller en bas
seb607
Expert
Expert
seb607

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1026
Date d'inscription : 17/05/2012
Age : 45

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeJeu 23 Mai 2013 - 23:54


La moquettes des sièges avant ou arrière sont pas humide?
Regarde sur le côté gauche de la caisse de derrière jusqu'à devant vers la bsi donc suit le faisceau. Il y a des masses sur la caisse et des connecteurs. ( oxydation des masses et connecteurs) regarde aussi les connecteurs du bsi.
J ai déjà vue sa sur 406 mais il y a longtemps un peut oublié.
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 40

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeJeu 23 Mai 2013 - 23:58

les connecteur de la bsi sont bien mis je l'ai démontez remontez plusieurs fois

ok je regarderai sa demain donc je verifie du feu arr gauche et je longe la caisse jusque la bsi en regardant sous la moquette les masses

je vous tien au courant merci
Revenir en haut Aller en bas
seb607
Expert
Expert
seb607

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1026
Date d'inscription : 17/05/2012
Age : 45

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeVen 24 Mai 2013 - 0:08

Oui le faisceau côté gauche bien regarder les point de masse.
De mémoire il y en a sous le cache du repose pied à gauche de la pédale d embrayage.
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 40

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeVen 24 Mai 2013 - 0:10

ok merci je verifierai
Revenir en haut Aller en bas
barthdu22
confirmé
confirmé


interface :
  • Lexia
  • Autre

Messages : 228
Date d'inscription : 02/04/2010
Age : 34

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeVen 24 Mai 2013 - 9:48

Salut, tu dois avoir un defaut sur ton reseau VAN.
Tu peux envoyer ton VIN par MP
Revenir en haut Aller en bas
maitresox
Expert
Expert
maitresox

interface :
  • Elm
  • Lexia
  • Canclip
  • Multidiag
  • Bosch
  • Autre

Messages : 1185
Date d'inscription : 24/09/2011
Age : 58

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeVen 24 Mai 2013 - 12:07

Est que tu as un chargeur CD ?
Car la dessus, l'eau passe par le feu ar et tombe dans le chargeur de CD.
Cela te provoque exactement ce genre de problème.
J'ai eu le même problème. Même la clé enlevé et la voiture fermé. J'avais un sapin de Noel dans l'éclairage du tableau de bord avec un KM = 999999
J'ai percé le feu Ar, séché mon chargeur et le problème a totalement disparu.
C'est peut être une piste.
maitresox
Revenir en haut Aller en bas
maitresox
Expert
Expert
maitresox

interface :
  • Elm
  • Lexia
  • Canclip
  • Multidiag
  • Bosch
  • Autre

Messages : 1185
Date d'inscription : 24/09/2011
Age : 58

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeVen 24 Mai 2013 - 13:20

J'ai relus, tu as bien le chargeur CD
Pour moi l'eau était rentrée à l'intérieur du chargeur. Aucune trace en regardant par dessus.
Cela faisait du goute a goute sur le tiroir du chargeur et séchait ensuite.
C'est en démontant mon chargeur CD que j'ai vu qu'il y avait de l'eau tout au fond de celui ci et des traces d'oxydation. Aucune trace sur le connecteur !
Tu peux faire un essai en débranchant ton câble de ton chargeur pour essayé.
Maitresox
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 40

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeLun 27 Mai 2013 - 18:39

maitresox a écrit:
Est que tu as un chargeur CD ?
Car la dessus, l'eau passe par le feu ar et tombe dans le chargeur de CD.
Cela te provoque exactement ce genre de problème.
J'ai eu le même problème. Même la clé enlevé et la voiture fermé. J'avais un sapin de Noel dans l'éclairage du tableau de bord avec un KM = 999999
J'ai percé le feu Ar, séché mon chargeur et le problème a totalement disparu.
C'est peut être une piste.
maitresox

re bonjours tous le monde dsl j'ai ete débordez ce we

apparement ce problème et courant sur les 406
OUI c exactement le même problème l'eau s'etai infiltrez dans par le feu arr gauche
mais je ne leur connaissez pas se problème donc je n'avait jamais jamais vérifiez

mais moi je n'ai pas de chargeur cd et le cable du chargeur cd etai bien isolez
l'eau a atterie sous la moquette la mousse sous la moquette cote conducteur et complétement imbibe
jai profitez du beau temps pour verifiez sous la moquette comme me l'avait poposez seb607 que je remercie aux passage et bingo l'eau a atteint les connecteur et il on meme pris un bain de plusieurs mois a mon avis

voila tous ce jolie monde et la mousse qui et imbibez

[Vous devez être inscrit et connecté pour voir cette image]

et voila les contacteur qui baignais dans leau

[Vous devez être inscrit et connecté pour voir cette image]

je lai ai sorti de l'eau sechez a lair pdt 2 bonne heure
mis du produit pour contacteur electrique
mais des que je remais contacte c pareille et au diag je n'ai pas de dialogue avec la bsi et toujours mon sapin de noel au tableau de bord et mon kilometrage qui affiche 000000km

si quelquun a dautre solution je suis preneur

jai trouvez une bsi calculateur et neiman plus serrure pour 150 euros la personne me la garde jusque demain
pensait vous que la bsi a sont role aussi a jouez dans cette panne et que je devrai prendre cette offre tans quelle et dispo

avant sa comme erreur javai pas de communication sur le fil data et data\
du coups pensant au relais de clim je lai fait changez et depuis ce jours je nai plus de dialogue avec la bsi


du coup je sait que le probleme de communication sur le fil data et data\ venai de cette infiltration deau
mais est ce que le relai de clim que jai changer ne me fout pas la merde maintenant


merci a ts


Revenir en haut Aller en bas
barthdu22
confirmé
confirmé


interface :
  • Lexia
  • Autre

Messages : 228
Date d'inscription : 02/04/2010
Age : 34

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeLun 27 Mai 2013 - 20:55

Envoi moi ton VIN par MP et je te guiderais pour ta panne.
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 40

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeLun 27 Mai 2013 - 21:28

barthdu22 a écrit:
Envoi moi ton VIN par MP et je te guiderais pour ta panne.

bonjours barthdu22

mp envoyée
Revenir en haut Aller en bas
barthdu22
confirmé
confirmé


interface :
  • Lexia
  • Autre

Messages : 228
Date d'inscription : 02/04/2010
Age : 34

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeLun 27 Mai 2013 - 21:51

OK merci, SUr la prise diag tu doit avoir une masse sur les bornes 4 et 5.
Un + 12V sur la borne 16
ET un + 12V apres contact sur la borne 1

Arrive tu a communiqué avec le calculateur d'injection?
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 40

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeLun 27 Mai 2013 - 22:01

re salut bart
dsl mais en électricité et électronique je suis pas caler mais du tous

jai pas compris ce que tu ma ecrit
mais jai pensez a faire une photo de l'ecran diag

et non je nai pas de communication avec la bsi rien ne repond
voila la photo

[Vous devez être inscrit et connecté pour voir cette image]

Revenir en haut Aller en bas
juvid44
pipelette
pipelette
juvid44

interface :
  • Aucune

Messages : 358
Date d'inscription : 02/02/2013
Age : 37

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeLun 27 Mai 2013 - 22:09

Bonsoir,vu la photo tu as surement un probleme d'alimentation de la prise diag,il faudrait faire les controle qu'a indiqué barth,mais dans un premier temps controle tous les fusibles a chaque fois que j'ai eu ce genre de soucis c'etait un fusible.Bonne soirée.
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 40

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeLun 27 Mai 2013 - 22:22

le probleme ne pourrait il pas venir du faite que j'ai changez le relai si sa se trouve il n'avait rien ? et celui la n'ai peut etre pas bon ts simplement ???

Revenir en haut Aller en bas
juvid44
pipelette
pipelette
juvid44

interface :
  • Aucune

Messages : 358
Date d'inscription : 02/02/2013
Age : 37

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeLun 27 Mai 2013 - 22:32

Probleme de communication avec calculateur:
1-contole alimentation prise diagnostic
2-contole faisceau entre prise et calculateur
3-controle alim calculateur
Si tous sa ok=pb calculateur.
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 40

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeLun 27 Mai 2013 - 22:36

ok bon je vai cherchez comment testez ts sa et je revien vous voir sa me permet de minstruire par la meme occasion

merci bonne soiree a ts
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 40

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeMar 28 Mai 2013 - 17:28

bonjours a tous nouvelle journee passez sur ma voiture je me suis résignez a lui redonnez un coups de beaute donc démontage des sièges moquette pour tous nettoyez l'eau infiltrez sous la moquette et voir l'etandu des dégâts (aussi par curiosite )
je me suis dit que comme je la gardez autant profitez quelle est a l'arret et en panne pour la nettoyez a fond

et g achetez bsi calculateur transpondeur neiman 2 clé et barriez des serrures de portières et de coffre pour 150€ sa pourra toujours me servir

je prendrai des photo de lavancement et des degats sa pourra toujours servir si quelqu un se retrouve avec cette panne

bonne soiree a ts
Revenir en haut Aller en bas
barthdu22
confirmé
confirmé


interface :
  • Lexia
  • Autre

Messages : 228
Date d'inscription : 02/04/2010
Age : 34

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeMar 28 Mai 2013 - 20:12

Salut, as tu controlé ta prise diag avec un multimetre?
Ta recu ton bsi?
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 40

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeMer 29 Mai 2013 - 22:37

barthdu22 a écrit:
Salut, as tu controlé ta prise diag avec un multimetre?
Ta recu ton bsi?

non pas encore barth

vue que j'ai toujours de l'eau dans la voiture et vue que je la garde j'ai decidez de tous nettoyez a fond sa ne peut lui faire que du bien
donc demontage complet de la moquette pour la sechez

et g pas encore testez la prise diag sa sert a rien je pense le faisceau et noyez
et oui j'ai recu mon bsi calclateur etc

et je prend des photo au passage sa peut toujours servir a dautre d'ailleur je vous poste les photo

celle si date d'hier

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 40

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeMer 29 Mai 2013 - 22:57

et voila ou j'en suis aujourd'hui
pas facile d'avancez avec le temps qu'il fait vive le nord Rolling Eyes

[Vous devez être inscrit et connecté pour voir cette image]

voici la photo de l'eau qui s'est échappe du tapis qui pèse plus de 10 kg tellement il et plein d'eau

[Vous devez être inscrit et connecté pour voir cette image]

et la d'ou venait l'eau

de l'arriere
mon cas personnelle venait du feu arrière cote conducteur une partie a stagner dans l'emplacement roues de secours
le reste a longer la caisse et a imbiber toute la moquette
le cotez passager et moyennement sec c'est le cotez conducteur qui et plein

[Vous devez être inscrit et connecté pour voir cette image]

je vous tien informez de l'avancement

prochaine etape lavage et sechage de la moquette avant puis démontage de la moquette arrière
et encore merci de prendre le temps vous penchez sur mon cas
Revenir en haut Aller en bas
barthdu22
confirmé
confirmé


interface :
  • Lexia
  • Autre

Messages : 228
Date d'inscription : 02/04/2010
Age : 34

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeMer 5 Juin 2013 - 20:32

Salut, des news de ta voiture? Ta changer le BSI?
Revenir en haut Aller en bas
cagou33
découvreur
découvreur


interface :
  • Elm

Messages : 23
Date d'inscription : 29/05/2013
Age : 50

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeMer 5 Juin 2013 - 22:20

Impressionnant en tout cas tes problèmes d'entrée d'eau Exclamation ça m'étonne pas que ça occasionne des problèmes de connection! A mon avis il faut bien être sûr que tout soit sec avant toutes choses!
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 40

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeMer 5 Juin 2013 - 23:02

bonsoirs tous le monde

barthdu22 a écrit:
Salut, des news de ta voiture? Ta changer le BSI?

oui je vous tien au courant au fur et a mesur mais avec le temps pas moyen de sechez la moquette
aujourd’hui enfin sa a secher il a fallut 3 jours et demi
j'ai debranchez tte les connectique pour quelle prenne l'air aussi et je les vérifierez en les rebranchant voir si elle ne sont pas oxydée

mais bon le principale c'est que c'est sec

pendant ce temps j'en ai profitez pour
cherchez d’où venais l infiltration le joint du feu arr gauche mal mis
refaire biellette arrière,
j'ai commandez disque plaquette arr et tambour arr
demain j'attaque les rotules avant et les freins arr

et ensuite je remonterai l’intérieur
surement ce we

j'ai commandez un relais de clim chez Conrad équivalent a celui que javait enlevez et fait changer quand je pensait que le probleme venait de la
j'ai pense peut etre aussi que l'électrotechnicien qui ma changez le relais ma mise un relais mais pas compatible
je ferai un test tel quel si sa marche pas ben faudra trouvé quelqu'un pour me le ressoudez

et si c pas bon la je testerai la bsi que jai achetez


voila ou j'en suis pour le moment
j'ai demontez la moquette arr aussi elle etai imbibez aussi et bien aere la voiture plus un nettoyage

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
seb607
Expert
Expert
seb607

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1026
Date d'inscription : 17/05/2012
Age : 45

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeMer 5 Juin 2013 - 23:28

Salut
Contrôle bien tes masses avant de tous remomonter comme je l avais dit.
L eau est le pir ennemi pour les connecteurs et masses.
Regarde bien que l eau soit pas remonter dans la BSI.
ps: oublie pas les outils sous la moquette lol!
Bon courage pour la suite.
Revenir en haut Aller en bas
skeuf
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 66
Date d'inscription : 25/02/2011
Age : 40

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeJeu 6 Juin 2013 - 23:13

seb607 a écrit:
Salut
Contrôle bien tes masses avant de tous remomonter comme je l avais dit.
L eau est le pir ennemi pour les connecteurs et masses.
Regarde bien que l eau soit pas remonter dans la BSI.
ps: oublie pas les outils sous la moquette lol!
Bon courage pour la suite.

bonjours ts le monde

aujourd’hui démontage des disque mâchoire arr
jai recu les disque et plaquette arr mais pas les mâchoire je les reçois demain
donc remontage de ts sa demain

et g commencez le démontage des rotule av
mais grippez donc démontage du moyeu
et il me manque grosse cle etoile de 55 ou 60 pour demonter l'etrier
et enfin avoir la rotule au burin
oui comme un bourrin Embarassed

jespere finir ts sa demain

oui je contrôlerai le masse et je vait y mettre un coup de toile émeri

apparemment la bsi était bien au sec

merci pour les outil javait pas vue Laughing

merci aussi pour le courage


Revenir en haut Aller en bas
zamaz
Expert
Expert
zamaz

interface :
  • Elm
  • Lexia
  • Autre

Messages : 8091
Date d'inscription : 15/01/2010
Age : 103

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeVen 7 Juin 2013 - 7:28

en principe c'est du 55 comme empreinte étoile pour les étriers Wink
Revenir en haut Aller en bas
http://.......................................
seb607
Expert
Expert
seb607

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1026
Date d'inscription : 17/05/2012
Age : 45

probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitimeVen 7 Juin 2013 - 8:24

zamaz a écrit:
en principe c'est du 55 comme empreinte étoile pour les étriers Wink
Bonjour
+1 pour l outil des support d étrier.
Revenir en haut Aller en bas
Contenu sponsorisé




probleme sur 406 hdi 110cv de 2000  Empty
MessageSujet: Re: probleme sur 406 hdi 110cv de 2000    probleme sur 406 hdi 110cv de 2000  Icon_minitime

Revenir en haut Aller en bas
 
probleme sur 406 hdi 110cv de 2000
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: