Diagnostic automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
repro imo BMW Pixel

Derniers sujets
» probleme scenic 3 1.6 dci
repro imo BMW Icon_minitimepar pathol Mar 6 Avr 2021 - 19:40

» scenic 2 2.0T ne demarre pas suite a changement moteur...
repro imo BMW Icon_minitimepar oups29 Ven 2 Avr 2021 - 15:15

» MultiEcuScan.v4.2.MultiLanguage.WinALL-BLiZZARD
repro imo BMW Icon_minitimepar cyrille08_fr Sam 27 Mar 2021 - 18:10

» Megane3 1,6l DCI 130 ne démarre plus
repro imo BMW Icon_minitimepar pathol Dim 21 Mar 2021 - 19:44

» ScanMaster.ELM.v2.1.Build.771.Incl.Keygen-ChupaChu
repro imo BMW Icon_minitimepar duss Lun 8 Mar 2021 - 9:26

» Defaut xsara 2.0 hdi 90 - P1351
repro imo BMW Icon_minitimepar jonathanv8 Ven 19 Fév 2021 - 19:57

» remplacement pompe a injection vp44 psg5 ASTRA G dti?
repro imo BMW Icon_minitimepar gege72 Jeu 28 Jan 2021 - 19:04

» bruit moteur + moteur qui prend pas les tours
repro imo BMW Icon_minitimepar jpeto Mer 27 Jan 2021 - 13:04

» General Protection Fault in module WIN87EM.DLL at 0001:02C6
repro imo BMW Icon_minitimepar titi65 Sam 9 Jan 2021 - 11:43

» Défauts valise controle technique
repro imo BMW Icon_minitimepar seb Sam 9 Jan 2021 - 11:23

» Opel vivaro 1.6cdti 120
repro imo BMW Icon_minitimepar oups29 Mar 22 Déc 2020 - 11:26

» Circuit capteur air température admission DF039 scenic 2 DCI 130 FAP
repro imo BMW Icon_minitimepar jpeto Jeu 17 Déc 2020 - 18:58

» dtc1525f3 coherences informations multiplexees pour rv/lv
repro imo BMW Icon_minitimepar pathol Jeu 26 Nov 2020 - 18:41

» Xsara phase 2 - 2.0 HDI 90 - SIEMENS
repro imo BMW Icon_minitimepar jonathanv8 Ven 6 Nov 2020 - 10:19

» 1.6hdi 90ch ne démarre pas sans code défaut
repro imo BMW Icon_minitimepar oups29 Sam 24 Oct 2020 - 9:35

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 58 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 57 Invités :: 3 Moteurs de recherche

Franck41

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20
 

 repro imo BMW

Aller en bas 
AuteurMessage
ecomouv
Expert
Expert
ecomouv

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 807
Date d'inscription : 14/08/2011
Age : 47

repro imo BMW Empty
MessageSujet: repro imo BMW   repro imo BMW Icon_minitimeMer 5 Sep 2012 - 21:30

Bonjour

Je suis en galère sur une BMW e36 20i de 96 . Pour un problème de déclenchement intenpestif , le propriétaire c'est lancé à déposer l'alarme d'origine (peur de rien ) . Et ce qui devait arriver est arrivé : Elle ne démare plus . Donc voilà , j'ai récupéré le bébé avec des dominos, des fils qui se balladent , et du scotch un peu partout . J'ai fait un diag avec diagun . Au début , je ne pouvait pas communiquer avec l'Ews (l'antidémarage ) et en moteur j'avais "ews disfonctionement" . C'était un fusible sauté sur une alim module carrosserie . Ensuite j'ai pu effacer les codes et communiquer . J'ai fais une modif sur le relais de démareur . J'ai meme pu avec le x431 diagun faire un apprentissage de l'ews avec l'ecu moteur . Mais ca n'a rien changé : j'ai maintenant du démareur , mais j'ai un nouveau code en moteur :"tentative de démarage frauduleuse " (ca rigole pas affraid ). Parcontre je n'ai plus de code défaut en EWS . Je pense qu'il y a surement un signale qui passe entre le boitier d'alarme (démonté ) et celui du moteur . Justement pour éviter la supréssion simple de l'alarme . Si vous avez toute sorte d'info , je suis preneur ... scratch

Je crois que ma galère commence tout juste .....

A + Ecomouv
Revenir en haut Aller en bas
 
repro imo BMW
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic multimarque :: Launch X431-
Sauter vers: