forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» climatisation
par kayat Hier à 17:54

» Voyants ABS + service + blocage des portes à controler
par lilw Mer 24 Mai 2017 - 15:05

» Clio 1.6 16S 1999 ralenti a 4000 tours
par jl Dim 21 Mai 2017 - 20:48

» centralisation espace 4
par sydney62 Jeu 18 Mai 2017 - 7:31

» cherche référence boitier léve vitre megane 2
par lilw Sam 13 Mai 2017 - 20:21

» galere sur 307sw hdi 110cv 2l au secours!
par oups29 Sam 13 Mai 2017 - 11:36

» Berlingo: défaut en série
par domimog Ven 12 Mai 2017 - 23:46

» gps r-link
par doudou espace92 Dim 7 Mai 2017 - 11:57

» AlfaOBD 1.9.4 (fév.2017)+ Keygen by MrRorry
par gchx Sam 6 Mai 2017 - 10:04

» FORD FORScan version 2.2.2-2015-02-11 + French language
par Vw-62 Ven 5 Mai 2017 - 14:09

» renault pin extractor
par bmag52 Ven 5 Mai 2017 - 11:08

» Bip autoradio 308
par ka_rai Mar 2 Mai 2017 - 15:02

» GAMME LAUNCH CREADER
par domimog Lun 1 Mai 2017 - 11:37

» Augmentation consommation suite changement injecteur - trafic M9R
par KTy Sam 29 Avr 2017 - 22:24

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Sam 29 Avr 2017 - 22:09

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 133 utilisateurs en ligne :: 1 Enregistré, 1 Invisible et 131 Invités :: 2 Moteurs de recherche

iliasoujdi

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Mon garagiste ne trouve pas ... et je suis ravi de vous trouver !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Mon garagiste ne trouve pas ... et je suis ravi de vous trouver !   Lun 2 Avr 2012 - 17:15

Bonjour
sur un espace 3 1997 modèle RTE 2l
moteur 8JEOA, 155 000 km :j'ai un problème d'accélération : démarre bien après 2 ou 3 essais, ralenti nickel mais très peu de puissance au début (s'étouffe),puis accélère très bien quand le moteur est chaud à l'arrêt, par contre en roulant il faut accélérer pour tirer sur les rapports et sans parvenir à dépasser 90 km/h.

Le garage (Renault) a fait tous les essais (fusibles, pmh, bobines (neuves), bougies, faisceaux, pot cata, netc...) elle y est restée 3 semaines :
ils disent avoir :
- vérifié les compressions et jeux de soupapes + culbuteurs, la sonde oxygène, l'allumage, annulé le canister, débranché le catalytique, essayé avec une autre batterie.
Il n'a pas mesuré la pression/ débit d'essence car pas équipé
Seule "incohérence" : pression retour collecteur 500 mb au lieu de 350 le patron a fait un signalement à Renault et m'a rendu le véhicule en se disant désolé ... il pense à une soupape félée ou à un problème circuit carburant, si le prob venait de là cela sentirait l'essence et il n'y aurait pas de différence moteur chaud/froid ?).
Sachant que le problème est apparu immédiatement (au premier kilomètre) après une dépose/repose de la batterie (changement du vase d'expansion) je penche plutôt pour un problème de calculateur qui aurait pris un pet ou à un injecteur défectueux (le passage à la valise n'annonce rien d'anormal sauf un retour d'air au collecteur d'admission) : Suis donc bien embêté le véhicule est en très bon état : pas envie de l'envoyer à la casse ...
Si vous avez une idée ....
dernière chose/cause ? : la batterie ne tient pas la charge au bout d'une semaine (véhicule immobilisé) mais je ne vois pas en quoi cela empècherait l'accélération, j'ai essayé avec 2 batteries même problème ...

Voilà je pense avoir tout dit, sauf ... je n'y connais rien en elec voiture ! mais si vous avez une lumière je serai ravi !
Revenir en haut Aller en bas
citroman
participant
participant


interface :
  • Canclip
  • Aucune

Messages : 87
Date d'inscription : 27/03/2012
Age : 46

MessageSujet: Re: Mon garagiste ne trouve pas ... et je suis ravi de vous trouver !   Lun 2 Avr 2012 - 19:04

bonjour, elle ne tient pas la charge pour quelle raison?
tu n aurais pas un probleme plutot de decharge (alternateur deffectueu).
pour bien fonctionne le vehicule doit avoir une bonne tension electrique(+ de 12 volt) et quelle soit assez stable.
verifie ton circuit de charge.
Revenir en haut Aller en bas
popeye05
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag
  • Autre

Messages : 552
Date d'inscription : 14/08/2011
Age : 44

MessageSujet: Re: Mon garagiste ne trouve pas ... et je suis ravi de vous trouver !   Lun 2 Avr 2012 - 19:05

la distri est elle bien calé ?
controle de la pression d'essence
Revenir en haut Aller en bas
thib
participant
participant


interface :
  • Lecteur défaut autonome

Messages : 84
Date d'inscription : 31/01/2010
Age : 51

MessageSujet: Re: Mon garagiste ne trouve pas ... et je suis ravi de vous trouver !   Lun 2 Avr 2012 - 19:42

en gros il y a une grosse baise du couple moteur depuis le changement du vase d’expansion
n'y a t-il pas un capteur qui pourrait avoir été endommager lors de l'intervention ?
n'y a t-il pas eu d’évènements "anodins" lors de l'intervention ?
sinon la distribution est une hypothèse intéressante mais cela aurait du être vu lors du contrôle des compressions
il faudrait aussi déterminer ce qui vide la batterie si c'est le calculateur ce ne serait peut être pas une coïncidence Wink
la consommation a t elle changé ?
Revenir en haut Aller en bas
prinzo57
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 1566
Date d'inscription : 30/11/2010
Age : 44

MessageSujet: Re: Mon garagiste ne trouve pas ... et je suis ravi de vous trouver !   Lun 2 Avr 2012 - 21:08

avec une pince amperemetrique tu peux contrôlé ta consomation au repos.....
Revenir en haut Aller en bas
thib
participant
participant


interface :
  • Lecteur défaut autonome

Messages : 84
Date d'inscription : 31/01/2010
Age : 51

MessageSujet: Re: Mon garagiste ne trouve pas ... et je suis ravi de vous trouver !   Lun 2 Avr 2012 - 21:12

sensible alors 100 à 200mA est CC
Revenir en haut Aller en bas
popeye05
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag
  • Autre

Messages : 552
Date d'inscription : 14/08/2011
Age : 44

MessageSujet: Re: Mon garagiste ne trouve pas ... et je suis ravi de vous trouver !   Lun 2 Avr 2012 - 21:14

controme aussi le peiti tuyau qui part du collecteur d'admission et qui va au capteur de pression absolue (capteur de pression collecteurs) il arrive qu'il se fende
ca pourrait expliquer la pression collecteurs qui est pas comme sur les donnees
Revenir en haut Aller en bas
skizofred
participant
participant


interface :
  • Multidiag
  • Bosch
  • Autre

Messages : 58
Date d'inscription : 01/03/2012
Age : 39

MessageSujet: Re: Mon garagiste ne trouve pas ... et je suis ravi de vous trouver !   Lun 2 Avr 2012 - 21:52

+1 pour prendre la pression essence : c'est elle qui détermine la qté injectée en fonction du temps de commande des injecteurs. En général on trouve environ 3 bars (à vérifier j'ai pas la RTA de ce véhicule). Au fait filtre à essence remplacé ?

Pour la pression admission pas correcte, ça peut provenir d'une prise d'air sur le collecteur, d'un tuyau ou d'un capteur defectueux ou enfin d'une distri décalée.
Revenir en haut Aller en bas
dom62
Expert
Expert


interface :
  • Aucune

Messages : 993
Date d'inscription : 10/02/2012
Age : 49

MessageSujet: Re: Mon garagiste ne trouve pas ... et je suis ravi de vous trouver !   Lun 2 Avr 2012 - 22:07

j ai galéré sur une r 19 nouvelle batterie au bout de plusieurs jours déchargé alternateur ok pour finir c était une ampoule du coffre qui resté allumé
Revenir en haut Aller en bas
Diabolo
Expert
Expert


interface :
  • Lexia

Messages : 758
Date d'inscription : 25/07/2011
Age : 62

MessageSujet: Re: Mon garagiste ne trouve pas ... et je suis ravi de vous trouver !   Mar 3 Avr 2012 - 0:15

Slt,

Facile de trouver le consommateur : tu mets en ampèremètre en série avec la batterie et tu débranches les prises/connexions d'alimentation une par une ; tu arriveras bien à trouver le coupable.

Quant à ton admission, les membres t'ont donné quelques pistes à explorer.


A+
Diabolo
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mon garagiste ne trouve pas ... et je suis ravi de vous trouver !   Mar 3 Avr 2012 - 8:11

Merci à TOUS pour vos suggestions de pistes, je vais regarder la pression d'admission et puis trouver un ampèremetre il me faudra aussi la façon de s'en servir ! :+)

Pour Thib : "l'évènement pas si anodin" au moment du changement de vase d'expansion : en enlevant la batterie, le cable + s'est balladé et est "tombé" 2 secondes sur la borne + (- débranché)
Sachant que le prob est arrivé juste après je pensais au calculateur !
Revenir en haut Aller en bas
pickup
participant
participant


interface :
  • Lexia

Messages : 72
Date d'inscription : 06/05/2010
Age : 53

MessageSujet: Re: Mon garagiste ne trouve pas ... et je suis ravi de vous trouver !   Mar 3 Avr 2012 - 10:51

denis77 a écrit:
Bonjour
:j'ai un problème d'accélération : démarre bien après 2 ou 3 essais, ralenti nickel mais très peu de puissance au début (s'étouffe),puis accélère très bien quand le moteur est chaud à l'arrêt,

Salut ,

Pour ma part je vérifierai aussi la pompe car elle peut débiter suffisamment au ralenti et sous faible charge , mais plus assez en pleine charge

j'ai eu ces symptômes sur un scénic essence

en fait, c'était la pompe a essence qui commençait a lâcher sans être franchement en panne

j'ai compris quand moteur froid , elle ne pouvait pas monter une petite cote (manque d'enrichissement et pleine charge)



Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mon garagiste ne trouve pas ... et je suis ravi de vous trouver !   Mer 4 Avr 2012 - 8:31

bonjour pickup, mais la pompe pourrait vider la batterie ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Mon garagiste ne trouve pas ... et je suis ravi de vous trouver !   

Revenir en haut Aller en bas
 
Mon garagiste ne trouve pas ... et je suis ravi de vous trouver !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: