forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» partner classique 1.9 wjy
par prinzo57 Hier à 23:50

» Peugeot 407 2.0 HDi 136 défaut P0490 P1361 U2003
par prinzo57 Hier à 23:46

» Code scanmaster
par thierryledingue Hier à 14:12

» activation scanmaster
par myosotys Dim 17 Sep 2017 - 12:37

» C4 Picasso turbo ou vanne EGR HS ?
par gchx Dim 17 Sep 2017 - 12:23

» Cle renault neuve
par Diabolo Sam 16 Sep 2017 - 18:13

» relai compresseur C4 picasso
par profil54 Jeu 14 Sep 2017 - 15:20

» pb de ralenti sur 306 1.8 16 S
par pepelle Mar 12 Sep 2017 - 11:35

» Problème de démarrage Renault laguna 2
par Ktn Lun 11 Sep 2017 - 21:00

» probleme clio2 ne demarre pas
par koken44 Lun 11 Sep 2017 - 20:04

» Comportement moteur 1.4l anormal clio 2 phase 1
par oups29 Jeu 7 Sep 2017 - 7:54

» Liste code défaut suite emballement
par Tribunebleu Mar 5 Sep 2017 - 21:47

» Valve TPSM 307
par bulbo76 Mar 5 Sep 2017 - 16:56

» Calculateur HS, est ce possible de reprogrammer un occasion ?
par Kidjann972 Ven 1 Sep 2017 - 3:55

» [DDT2000] Internal error : No XML Diagnosis interpreter
par dough29 Jeu 31 Aoû 2017 - 11:59

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 54 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 54 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 panne 406 hdi dw10 90cv

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
danielcam
découvreur
découvreur


interface :
  • Lexia

Messages : 44
Date d'inscription : 09/04/2010
Age : 47

MessageSujet: panne 406 hdi dw10 90cv   Dim 1 Avr 2012 - 12:27

Bonjour a tous je suis devans un probleme dificile a résoudre c'est pourquoi je fait appel a un petit génie d'entre vous, voila j'ai une 406 hdi de 2000 c'est une dw 10 90cv injection bosch, elle ne demarre pas. J'ai le defaut synchronisation signal arbre a cames. J'ai controlé la distribution ok remplacé capteur arbre a cames + capteur vilbrequin controlé continuite du faiscau arbre a cames et faiscau capteur vilbrequin ok tension 5 volt ok controlé alimentation calculateur et masse ok. Je comunique avec le calculateur moteur mais quant j'essaie de voir l'etat de l'antidemarrage il me met rupture de communication, d'autre part ma pression mazout est bonne elle suit la consigne au demarrage 300 bars, il y a un truc bizarre c'est que la pompe de gavage tourne tout le temps contact mis alors qu'elle devrai s'arreter au bout de quelques secondes j'ai mesuré la basse pression est j'ai 2.2 bars en alimentation et 0.3 bars de retour, voila un aperçu de mon probleme, Avec un oscilloscope j'aurai pu peut etre relever le signal de mon capteur d'arbre a cames mais je n'en ai pas et je sais meme pas ou en achetter un qui corresponde a des mesures pour l'automobile a un prix raisonable.
Revenir en haut Aller en bas
popeye05
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag
  • Autre

Messages : 552
Date d'inscription : 14/08/2011
Age : 44

MessageSujet: Re: panne 406 hdi dw10 90cv   Dim 1 Avr 2012 - 12:31

salut
as tu essaye d'effacer le defaut ?
reviens t'il ?
au diag en essais de demarrage quel est la quantite de gasoil injecté ?
apres un coup de demarreur la synchro passe t'elle sur oui ?
Revenir en haut Aller en bas
danielcam
découvreur
découvreur


interface :
  • Lexia

Messages : 44
Date d'inscription : 09/04/2010
Age : 47

MessageSujet: Re: panne 406 hdi dw10 90cv   Dim 1 Avr 2012 - 12:45

j'ai essayé d'effacer le defaut mail il reviens toujours en defaut permanent la synchro est toujours sur non par contre quantite de gaz oil injecte je sais pas mais le regulateur ouvre a 38%
Revenir en haut Aller en bas
alliottom59
Expert
Expert
avatar

interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 35

MessageSujet: Re: panne 406 hdi dw10 90cv   Dim 1 Avr 2012 - 12:49

va dans le calculateur moteur puis mesure paramètre
regarde sous action du démarreur la pression gazole
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
danielcam
découvreur
découvreur


interface :
  • Lexia

Messages : 44
Date d'inscription : 09/04/2010
Age : 47

MessageSujet: Re: panne 406 hdi dw10 90cv   Dim 1 Avr 2012 - 12:52

300 bars
Revenir en haut Aller en bas
popeye05
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag
  • Autre

Messages : 552
Date d'inscription : 14/08/2011
Age : 44

MessageSujet: Re: panne 406 hdi dw10 90cv   Dim 1 Avr 2012 - 13:00

as tu le regime moteur qui s'affiche au diag ?
apres il faut com=ntroler le calade distri avec les piges
controler la cible de la poulie arbre a came
controle aussi la clavette de la poulie arbre a came qu'elle ne soit pas sectionné
et l'etat de la cible volan moteur
car si tu est sur de tes capteurs et du faisceau il reste plus que ca
avec du start pilote elle demarre ?
Revenir en haut Aller en bas
danielcam
découvreur
découvreur


interface :
  • Lexia

Messages : 44
Date d'inscription : 09/04/2010
Age : 47

MessageSujet: Re: panne 406 hdi dw10 90cv   Dim 1 Avr 2012 - 13:05

Au start pilote elle tourne les cibles sont correctes la distribution callé 3 foix le regime s'affiche au demarreur mais pas de synchro est le demarreur tourne bien
Revenir en haut Aller en bas
danielcam
découvreur
découvreur


interface :
  • Lexia

Messages : 44
Date d'inscription : 09/04/2010
Age : 47

MessageSujet: Re: panne 406 hdi dw10 90cv   Dim 1 Avr 2012 - 13:17

Je soupçonne le calculateur moteur car c'est lui qui gére la pompe de gavage hors elle ne s'arrette pas de tourner a la mise du contact
Revenir en haut Aller en bas
popeye05
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag
  • Autre

Messages : 552
Date d'inscription : 14/08/2011
Age : 44

MessageSujet: Re: panne 406 hdi dw10 90cv   Dim 1 Avr 2012 - 13:32

essaye un relais double car il gere ta pompe de gavage
mais c'est pas impossible que ton boitier moteur soit hs
controle tes alim et masses du boitier moteur tout de meme pour etre sur
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: panne 406 hdi dw10 90cv   Dim 1 Avr 2012 - 15:02

contrôle ton faisceau moteur au dessus du support de distri ensuite il faut tester un calculo(je peux t'en prêter un moyennant caution et frais de port à ta charge bien sur)
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: panne 406 hdi dw10 90cv   Dim 1 Avr 2012 - 15:13

ou tu m’envoie le tien pour contrôle.
Revenir en haut Aller en bas
danielcam
découvreur
découvreur


interface :
  • Lexia

Messages : 44
Date d'inscription : 09/04/2010
Age : 47

MessageSujet: Re: panne 406 hdi dw10 90cv   Dim 1 Avr 2012 - 15:29

Merci d'avance je vais encore controler le faisceau au dessus du support moteur et je te tiens au courant je ferai sa demain car la voiture se trouve chez un ami par contre le vehicule a un bsi si tu me prete un calculo il doit etre sans transpondeur car sinon je serai pas demarrer.
Revenir en haut Aller en bas
danielcam
découvreur
découvreur


interface :
  • Lexia

Messages : 44
Date d'inscription : 09/04/2010
Age : 47

MessageSujet: Re: panne 406 hdi dw10 90cv   Dim 1 Avr 2012 - 15:32

popeye05 a écrit:
essaye un relais double car il gere ta pompe de gavage
mais c'est pas impossible que ton boitier moteur soit hs
controle tes alim et masses du boitier moteur tout de meme pour etre sur
un grand merci pour ton aide demain je fais encore des test et je te tiens au courant
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: panne 406 hdi dw10 90cv   

Revenir en haut Aller en bas
 
panne 406 hdi dw10 90cv
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: