forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Panne immobilisante Espace V
par Flo Aujourd'hui à 0:05

» Turbo qui siffle 1.6 HDI 110
par Diabolo Hier à 16:55

» calculateur EDC16C34 c4 picasso 1.6 HDI
par roro60 Dim 15 Jan 2017 - 11:49

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Dim 15 Jan 2017 - 8:27

» soft scantool pro
par zamaz Ven 13 Jan 2017 - 15:52

» injecteur
par daniel58 Mer 11 Jan 2017 - 15:47

» [resolu]remplacement compteur - +100 000km d'affiché !
par phm59 Mer 11 Jan 2017 - 12:22

» Elm327 ou similaire
par Artoutitou Lun 9 Jan 2017 - 23:10

» Capteur de pression TPMS
par jl Mar 3 Jan 2017 - 21:05

» gps nissan quashquai 2009
par peg781 Dim 1 Jan 2017 - 19:04

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par CHOUMTAK Ven 30 Déc 2016 - 23:26

» scenic 2 1.5dci 105 ne demarre pas
par thierry06 Ven 30 Déc 2016 - 19:12

» desactiver fonction SSPP sur renault captur 2015
par heineken Ven 30 Déc 2016 - 10:29

» clé pour scanmaster elm327
par supertec84 Jeu 29 Déc 2016 - 19:52

» C4 DV6 ralenti irrégulié
par Diabolo Lun 26 Déc 2016 - 21:02

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 311 utilisateurs en ligne :: 12 Enregistrés, 0 Invisible et 299 Invités :: 2 Moteurs de recherche

anoi, bernard-odile, fabio13, fedge, Franck41, goudoud, heineken, lilw, lucho, mf216, popeye05, prutserjo

Le record du nombre d'utilisateurs en ligne est de 467 le Mar 3 Jan 2017 - 19:08

Partagez | 
 

 Voyant mil allumé mais pas d'érreur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Voyant mil allumé mais pas d'érreur   Sam 24 Mar 2012 - 17:50

Bonjour à tous,

J'ai un problème avec un Focus c max de 2006 (1.6 TTCI de 110 ch)

La voiture s'arrête de temps en temps (entre 100 et 200 km) lorsque l'on passe les 3000 tr à froid.

La vanne EGR et le capteur de position d'arbre à cames ont été changés.

Le voyant mil rouge est allumé avec le message "Incident moteur".

Par contre, lorsque je branche l'EML 327, je n'ai pas de code d'erreur et, sur l'ordinateur, le voyant mil est éteint.

Comment puis-je faire pour éteindre ce voyant ?

Merci par avance.
Revenir en haut Aller en bas
zazear
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag
  • Multidiag
  • Autre

Messages : 1127
Date d'inscription : 11/08/2010
Age : 45

MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Sam 24 Mar 2012 - 17:58

salut
je ne sais pas si c'est comme audi regarde tes stop si tu n'a pas une ampoule de morte
Revenir en haut Aller en bas
http://lesmotostandards.forumpro.fr
abdel_Ren
confirmé
confirmé


interface :
  • Canclip

Messages : 168
Date d'inscription : 17/08/2011
Age : 31

MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Sam 24 Mar 2012 - 18:16

Salut,
Aprés le changement de la vanne EGR et le capteur de position d'arbre à cames est ce que t'as les mêmes symptomes d'arrêt du vehicule de temps en temps lorsque tu dépasse les 3000 trs/min à froid?
Pour infos l'ELM ne permet pas in diag professionnel de ts les equipement du vehicule.
Crdlt Abdel
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Sam 24 Mar 2012 - 18:23

Merci pour vos réponses,

En effet, malgré ces changements, le moteur cale toujours.

On me parle d'un capteur de pression du turbo mais je n'arrive pas à le localiser sur la revue technique.

Pour l'ELM, ce qui m'étonne, ce n'est pas qu'il n'y ai pas de code erreur, mail que le mil est allumé physiquement mais pas sur l'interface.

Je vais voir de suite si les ampoules fonctionnent toujours.

A bientôt
Revenir en haut Aller en bas
abdel_Ren
confirmé
confirmé


interface :
  • Canclip

Messages : 168
Date d'inscription : 17/08/2011
Age : 31

MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Sam 24 Mar 2012 - 18:46

Voici une image du capteur de pression Turbo



Injecteurs à verifier aussi. Pour le voyant, Tu doit prmierement faire un diag avec un autre outils autre que ELM avant d'intervenir sur le voayant elle même
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Sam 24 Mar 2012 - 18:54

Je vais faire un diag chez Ford.
Merci pour la photo du capteur.
Porte-t'il un autre nom, je ne le trouve pas sur oscars ou autre.
Aurais-tu une photo du moteur avec son emplacement.
Merci par avance
Revenir en haut Aller en bas
fabouf60
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 162
Date d'inscription : 15/12/2011
Age : 30

MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Dim 25 Mar 2012 - 12:53

Ce n'est pas le capteur de pression du turbo en image, mais l'électrovanne de régulation.

Le capteur de pression se situe au niveau du boitier doseur, ou de son emplacement s'il n'y en a pas
Revenir en haut Aller en bas
abdel_Ren
confirmé
confirmé


interface :
  • Canclip

Messages : 168
Date d'inscription : 17/08/2011
Age : 31

MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Dim 25 Mar 2012 - 13:13

Salut,
Je confirme que c'est le capteur de pression compresseur et voici la documentation:


Revenir en haut Aller en bas
fabouf60
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 162
Date d'inscription : 15/12/2011
Age : 30

MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Dim 25 Mar 2012 - 18:52

Moi je vous confirme que c'est l'électrovanne de régulation de pression de turbo et non pas le capteur de pression
Revenir en haut Aller en bas
angel59
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 481
Date d'inscription : 21/02/2011
Age : 44

MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Dim 25 Mar 2012 - 19:19

Bonjour

Il est vrai qu'il est marqué capteur sur tecdoc,mais j'aurais dis aussi que c'était une électrovanne :-)
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Mer 4 Avr 2012 - 16:23

Ça y est, la voiture est chez Ford !
Revenir en haut Aller en bas
Diabolo
Expert
Expert


interface :
  • Lexia

Messages : 710
Date d'inscription : 25/07/2011
Age : 62

MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Mer 4 Avr 2012 - 17:57

Slt,

Cela ressemble bien à l'électrovanne de régulation d'air du turbo, et non pas à un capteur de pression.


A+
Diabolo
Revenir en haut Aller en bas
rosaire974
confirmé
confirmé


interface :
  • Lexia
  • Multidiag
  • Autre

Messages : 246
Date d'inscription : 12/09/2011
Age : 41

MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Mer 4 Avr 2012 - 19:21

+1 cest bien un electrovane
Revenir en haut Aller en bas
gchx
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 417
Date d'inscription : 09/02/2011
Age : 60

MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Jeu 5 Avr 2012 - 6:28

salut à tous
Je confirme aussi c'est bien une électrovane
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Aujourd'hui à 11:05

Revenir en haut Aller en bas
 
Voyant mil allumé mais pas d'érreur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic OBD :: ELM 327 :: Diag-
Sauter vers: