forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» codage cle clio 2 phase2 2002
par germane974 Hier à 16:09

» Voyant anti démarrage fixe après changement moteur!
par dany9461 Lun 14 Aoû 2017 - 9:58

» Comportement moteur 1.4l anormal clio 2 phase 1
par thierryledingue Ven 11 Aoû 2017 - 23:09

» avis sur un logiciel dit officiel..PSA COM
par mondouble Mar 1 Aoû 2017 - 18:56

» Boxer 2.8 hdi injecteur 2 circuit ouvert
par Diabolo Mar 25 Juil 2017 - 14:38

» MPPS V16.1.02 ECU Chip Tuning pour EDC15 EDC16 EDC17 logiciel libre
par oups29 Lun 24 Juil 2017 - 20:19

» Code ScanMaster
par Promethee Mer 19 Juil 2017 - 17:38

» Interface PRINS VSI 2 pour résolution soucis à froid.
par alex021 Mar 18 Juil 2017 - 16:01

» Clio 1.6 16S 1999 ralenti a 4000 tours
par stemalex Lun 17 Juil 2017 - 22:17

» Problème essuies glace avants Clio 3
par Teuteu0169 Dim 9 Juil 2017 - 16:02

» diag astra 1.7 dti
par Vw-62 Jeu 6 Juil 2017 - 19:24

» suspension hydraulique c5
par gaetan Mer 5 Juil 2017 - 20:31

» renault pin extractor
par lilw Mer 5 Juil 2017 - 15:08

» C5 II (X7) 1.6HDI bridé 2000trs/min avec code P0271
par Balha Mar 4 Juil 2017 - 22:16

» scenic 2 1.9 dci injection defaillante...
par PILOUF Mar 4 Juil 2017 - 6:35

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 276 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 274 Invités :: 2 Moteurs de recherche

barthdu22, germane974

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Voyant mil allumé mais pas d'érreur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Voyant mil allumé mais pas d'érreur   Sam 24 Mar 2012 - 17:50

Bonjour à tous,

J'ai un problème avec un Focus c max de 2006 (1.6 TTCI de 110 ch)

La voiture s'arrête de temps en temps (entre 100 et 200 km) lorsque l'on passe les 3000 tr à froid.

La vanne EGR et le capteur de position d'arbre à cames ont été changés.

Le voyant mil rouge est allumé avec le message "Incident moteur".

Par contre, lorsque je branche l'EML 327, je n'ai pas de code d'erreur et, sur l'ordinateur, le voyant mil est éteint.

Comment puis-je faire pour éteindre ce voyant ?

Merci par avance.
Revenir en haut Aller en bas
zazear
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Vag
  • Multidiag
  • Autre

Messages : 1151
Date d'inscription : 11/08/2010
Age : 45

MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Sam 24 Mar 2012 - 17:58

salut
je ne sais pas si c'est comme audi regarde tes stop si tu n'a pas une ampoule de morte
Revenir en haut Aller en bas
http://lesmotostandards.forumpro.fr
abdel_Ren
confirmé
confirmé
avatar

interface :
  • Canclip

Messages : 168
Date d'inscription : 17/08/2011
Age : 31

MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Sam 24 Mar 2012 - 18:16

Salut,
Aprés le changement de la vanne EGR et le capteur de position d'arbre à cames est ce que t'as les mêmes symptomes d'arrêt du vehicule de temps en temps lorsque tu dépasse les 3000 trs/min à froid?
Pour infos l'ELM ne permet pas in diag professionnel de ts les equipement du vehicule.
Crdlt Abdel
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Sam 24 Mar 2012 - 18:23

Merci pour vos réponses,

En effet, malgré ces changements, le moteur cale toujours.

On me parle d'un capteur de pression du turbo mais je n'arrive pas à le localiser sur la revue technique.

Pour l'ELM, ce qui m'étonne, ce n'est pas qu'il n'y ai pas de code erreur, mail que le mil est allumé physiquement mais pas sur l'interface.

Je vais voir de suite si les ampoules fonctionnent toujours.

A bientôt
Revenir en haut Aller en bas
abdel_Ren
confirmé
confirmé
avatar

interface :
  • Canclip

Messages : 168
Date d'inscription : 17/08/2011
Age : 31

MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Sam 24 Mar 2012 - 18:46

Voici une image du capteur de pression Turbo



Injecteurs à verifier aussi. Pour le voyant, Tu doit prmierement faire un diag avec un autre outils autre que ELM avant d'intervenir sur le voayant elle même
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Sam 24 Mar 2012 - 18:54

Je vais faire un diag chez Ford.
Merci pour la photo du capteur.
Porte-t'il un autre nom, je ne le trouve pas sur oscars ou autre.
Aurais-tu une photo du moteur avec son emplacement.
Merci par avance
Revenir en haut Aller en bas
fabouf60
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 163
Date d'inscription : 15/12/2011
Age : 30

MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Dim 25 Mar 2012 - 12:53

Ce n'est pas le capteur de pression du turbo en image, mais l'électrovanne de régulation.

Le capteur de pression se situe au niveau du boitier doseur, ou de son emplacement s'il n'y en a pas
Revenir en haut Aller en bas
abdel_Ren
confirmé
confirmé
avatar

interface :
  • Canclip

Messages : 168
Date d'inscription : 17/08/2011
Age : 31

MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Dim 25 Mar 2012 - 13:13

Salut,
Je confirme que c'est le capteur de pression compresseur et voici la documentation:


Revenir en haut Aller en bas
fabouf60
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 163
Date d'inscription : 15/12/2011
Age : 30

MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Dim 25 Mar 2012 - 18:52

Moi je vous confirme que c'est l'électrovanne de régulation de pression de turbo et non pas le capteur de pression
Revenir en haut Aller en bas
angel59
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 481
Date d'inscription : 21/02/2011
Age : 44

MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Dim 25 Mar 2012 - 19:19

Bonjour

Il est vrai qu'il est marqué capteur sur tecdoc,mais j'aurais dis aussi que c'était une électrovanne :-)
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Mer 4 Avr 2012 - 16:23

Ça y est, la voiture est chez Ford !
Revenir en haut Aller en bas
Diabolo
Expert
Expert


interface :
  • Lexia

Messages : 770
Date d'inscription : 25/07/2011
Age : 62

MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Mer 4 Avr 2012 - 17:57

Slt,

Cela ressemble bien à l'électrovanne de régulation d'air du turbo, et non pas à un capteur de pression.


A+
Diabolo
Revenir en haut Aller en bas
rosaire974
confirmé
confirmé
avatar

interface :
  • Lexia
  • Multidiag
  • Autre

Messages : 246
Date d'inscription : 12/09/2011
Age : 42

MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Mer 4 Avr 2012 - 19:21

+1 cest bien un electrovane
Revenir en haut Aller en bas
gchx
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 431
Date d'inscription : 09/02/2011
Age : 61

MessageSujet: Re: Voyant mil allumé mais pas d'érreur   Jeu 5 Avr 2012 - 6:28

salut à tous
Je confirme aussi c'est bien une électrovane
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Voyant mil allumé mais pas d'érreur   

Revenir en haut Aller en bas
 
Voyant mil allumé mais pas d'érreur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic OBD :: ELM 327 :: Diag-
Sauter vers: