forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» partener 1.6 hdi
par PILOUF Hier à 16:04

» Valve TPMS sur C5 2008
par vcloclo1 Sam 25 Mar 2017 - 16:29

» Diag sur alfa 145
par FastMan Lun 20 Mar 2017 - 19:24

» Injection à contrôler
par thierryledingue Lun 20 Mar 2017 - 0:00

» gps r-link
par doudou espace92 Dim 19 Mar 2017 - 12:46

» Clé kangoo
par oups29 Lun 13 Mar 2017 - 15:31

» Correction debit injecteur
par remyj Jeu 9 Mar 2017 - 20:35

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par ravican Jeu 9 Mar 2017 - 18:37

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Ven 3 Mar 2017 - 18:36

» A quoi sert Inhibition ou arret inhibition alimentation
par gege72 Jeu 2 Mar 2017 - 8:09

» Anomalie antipollution
par facom54 Mer 1 Mar 2017 - 15:56

» dump vierge uch N3
par prinzo57 Mar 28 Fév 2017 - 20:59

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Lun 27 Fév 2017 - 21:51

» meriva 1.6 16V
par phm59 Lun 27 Fév 2017 - 9:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 289 utilisateurs en ligne :: 10 Enregistrés, 0 Invisible et 279 Invités :: 2 Moteurs de recherche

barthdu22, DADDY, fofe, HDI, heineken, LOULE, maxgeo, nyonsais, titoun, zazear

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
cameleon63
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 35
Date d'inscription : 03/03/2012
Age : 37

MessageSujet: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mer 14 Mar 2012 - 21:54

Rappel du premier message :

Bonjour à tous, j'inaugure mon 1er appel au secours sur le forum alors je compte sur votre riche expérience à tous car je suis un tout jeune mécano (depuis 1an1/2) et en totale découverte de la CanClip...

Pour en venir au fait, mon scénic1 Dti (JA0N) démarrait à la clé, puis est devenu capricieux, complètement imprévisible pour le démarrer à froid comme à chaud...
Par contre en poussant ou dans une descente, il démarre directement même par -15°C...

Ce qui a déjà été changé avec des pièces neuves: démarreur, batterie Fulmen préconisée, bougies de préchauffage contrôlées toutes ok...

Alors, je sais ce qu'on va me répondre en premier: passage à la Clip, Mais justement, je viens d'en acquérir une et je devrais recevoir un lecteur DVD externe puisque mon Netbook n'a pas de lecteur et à la 1ère tentative d'installation, je n'ai pas pu copier la totalité des fichiers du DVD V116 (manquait 1 fichier de registre dans le dossier Applications Externes) donc je retente l'installation complète demain.

Quelqu'un a-t-il déjà eu cette panne?
Merci à tous.
Revenir en haut Aller en bas

AuteurMessage
Invité
Invité



MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Jeu 22 Mar 2012 - 7:52

cameleon63 a écrit:
(Merci piks je prends cher avec toi!!!! :-))



C'est pour ca que j'ai également ajouté ca : pig


piks a écrit:
Mais ne parlons pas trop vite, peut être a-t-il de bonnes raisons de ne pas nous répondre ?!
Revenir en haut Aller en bas
malfra90
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 36

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Lun 26 Mar 2012 - 13:02

mille excuse!!!! Embarassed
Revenir en haut Aller en bas
cameleon63
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 35
Date d'inscription : 03/03/2012
Age : 37

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mar 27 Mar 2012 - 21:57

malfra90 a écrit:
mille excuse!!!! Embarassed

Pas de souci, ça se comprend, y'a tellement de profiteurs du système...
A bientot, quand j'aurai enfin installé ma Clip (j'ai pas encore trouvé le temps...) :-P
Revenir en haut Aller en bas
cameleon63
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 35
Date d'inscription : 03/03/2012
Age : 37

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mar 14 Aoû 2012 - 23:07

J'AI UN SCOOP!!!

Il marche enfin ce Scenic et j'ai trouvé la solution!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Par contre je vais me faire pourrir parce que c'est encore plus basique que toutes les pistes sur lesquelles on est partis...

Pour commencer, je l'ai emmené dans le garage ou je bosse pour l'examiner de près, résultat: des collègues sont venus y mettre leur nez et leurs mains, démarrage au start pilot pour etre surs que c'est pas du au désamorçage du gazole, a force de zinguer, le demarreur a laché. J'en achète un d'occaz pour pas faire de frais inutiles, mais un Renault strictement du même modèle Dti.
Au démontage, c'est là que j'ai trouvé toutes les raisons de mes misères...
1) le démarreur était un modèle beaucoup plus petit que ce qu'il fallait
2) il était mal monté, même pas serré, c'est pour ça qu'à force de tirer dessus, il se mettait de travers et n'entrainait pas le volant moteur tout le temps...

1000 Mercis à tous de m'avoir éclairé et merci aux modérateurs de mettre le sujet en RESOLU
Revenir en haut Aller en bas
malfra90
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 36

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mer 15 Aoû 2012 - 6:44

lol parfois on cherche partou une solution alors que la reponse est c'est sous notre nez Very Happy
Revenir en haut Aller en bas
micka
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 702
Date d'inscription : 09/06/2012
Age : 36

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mer 15 Aoû 2012 - 9:46

malfra90 a écrit:
lol parfois on cherche partou une solution alors que la reponse est c'est sous notre nez Very Happy

Même à l'air de l'électronique, la mécanique continuera toujours de tomber en panne. lol!
Revenir en haut Aller en bas
peg781
Expert
Expert
avatar

interface :
  • Elm
  • Canclip
  • Vag

Messages : 696
Date d'inscription : 25/04/2011
Age : 31

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mar 21 Aoû 2012 - 16:17

salut a tous,

alors la j'avoue que jamais, jamais, jamais on aurait pu trouver sans démonter ou regarder de plus près !!!!

en tout cas heureux pour toi que tu es résolue ton problème.

et a+ sur le forum.... cheers

cordialement,

peg
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   

Revenir en haut Aller en bas
 
Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: