forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» C4 Picasso turbo ou vanne EGR HS ?
par keryo Hier à 9:50

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Hier à 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Ven 17 Nov 2017 - 2:09

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

» echange moteur
par techabauto Sam 11 Nov 2017 - 16:45

» suspension hydraulique c5 x7
par heineken Lun 6 Nov 2017 - 23:23

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Sam 4 Nov 2017 - 20:37

» Problème d'injecteur GFI sur AG SGI II
par pierrepoulpe Mer 1 Nov 2017 - 21:28

» Remettre un fap
par thierryledingue Mer 1 Nov 2017 - 12:54

» Ventilation habitacle permanente.
par Jean-Philippe Dim 29 Oct 2017 - 21:08

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par tuner25 Mar 24 Oct 2017 - 19:08

» ROUES NEIGE POUR 3008 A POSER
par Jean-Philippe Mer 18 Oct 2017 - 20:07

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 219 utilisateurs en ligne :: 7 Enregistrés, 2 Invisibles et 210 Invités :: 2 Moteurs de recherche

bernard-odile, berserk, Ebubekir, maxgeo, pouettedu76, profil54, SelfEsteem

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
cameleon63
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 35
Date d'inscription : 03/03/2012
Age : 38

MessageSujet: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mer 14 Mar 2012 - 21:54

Rappel du premier message :

Bonjour à tous, j'inaugure mon 1er appel au secours sur le forum alors je compte sur votre riche expérience à tous car je suis un tout jeune mécano (depuis 1an1/2) et en totale découverte de la CanClip...

Pour en venir au fait, mon scénic1 Dti (JA0N) démarrait à la clé, puis est devenu capricieux, complètement imprévisible pour le démarrer à froid comme à chaud...
Par contre en poussant ou dans une descente, il démarre directement même par -15°C...

Ce qui a déjà été changé avec des pièces neuves: démarreur, batterie Fulmen préconisée, bougies de préchauffage contrôlées toutes ok...

Alors, je sais ce qu'on va me répondre en premier: passage à la Clip, Mais justement, je viens d'en acquérir une et je devrais recevoir un lecteur DVD externe puisque mon Netbook n'a pas de lecteur et à la 1ère tentative d'installation, je n'ai pas pu copier la totalité des fichiers du DVD V116 (manquait 1 fichier de registre dans le dossier Applications Externes) donc je retente l'installation complète demain.

Quelqu'un a-t-il déjà eu cette panne?
Merci à tous.
Revenir en haut Aller en bas

AuteurMessage
Invité
Invité



MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Jeu 22 Mar 2012 - 7:52

cameleon63 a écrit:
(Merci piks je prends cher avec toi!!!! :-))



C'est pour ca que j'ai également ajouté ca : pig


piks a écrit:
Mais ne parlons pas trop vite, peut être a-t-il de bonnes raisons de ne pas nous répondre ?!
Revenir en haut Aller en bas
malfra90
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 37

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Lun 26 Mar 2012 - 13:02

mille excuse!!!! Embarassed
Revenir en haut Aller en bas
cameleon63
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 35
Date d'inscription : 03/03/2012
Age : 38

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mar 27 Mar 2012 - 21:57

malfra90 a écrit:
mille excuse!!!! Embarassed

Pas de souci, ça se comprend, y'a tellement de profiteurs du système...
A bientot, quand j'aurai enfin installé ma Clip (j'ai pas encore trouvé le temps...) :-P
Revenir en haut Aller en bas
cameleon63
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 35
Date d'inscription : 03/03/2012
Age : 38

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mar 14 Aoû 2012 - 23:07

J'AI UN SCOOP!!!

Il marche enfin ce Scenic et j'ai trouvé la solution!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Par contre je vais me faire pourrir parce que c'est encore plus basique que toutes les pistes sur lesquelles on est partis...

Pour commencer, je l'ai emmené dans le garage ou je bosse pour l'examiner de près, résultat: des collègues sont venus y mettre leur nez et leurs mains, démarrage au start pilot pour etre surs que c'est pas du au désamorçage du gazole, a force de zinguer, le demarreur a laché. J'en achète un d'occaz pour pas faire de frais inutiles, mais un Renault strictement du même modèle Dti.
Au démontage, c'est là que j'ai trouvé toutes les raisons de mes misères...
1) le démarreur était un modèle beaucoup plus petit que ce qu'il fallait
2) il était mal monté, même pas serré, c'est pour ça qu'à force de tirer dessus, il se mettait de travers et n'entrainait pas le volant moteur tout le temps...

1000 Mercis à tous de m'avoir éclairé et merci aux modérateurs de mettre le sujet en RESOLU
Revenir en haut Aller en bas
malfra90
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 37

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mer 15 Aoû 2012 - 6:44

lol parfois on cherche partou une solution alors que la reponse est c'est sous notre nez Very Happy
Revenir en haut Aller en bas
micka
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 702
Date d'inscription : 09/06/2012
Age : 36

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mer 15 Aoû 2012 - 9:46

malfra90 a écrit:
lol parfois on cherche partou une solution alors que la reponse est c'est sous notre nez Very Happy

Même à l'air de l'électronique, la mécanique continuera toujours de tomber en panne. lol!
Revenir en haut Aller en bas
peg781
Expert
Expert
avatar

interface :
  • Elm
  • Canclip
  • Vag

Messages : 708
Date d'inscription : 25/04/2011
Age : 32

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mar 21 Aoû 2012 - 16:17

salut a tous,

alors la j'avoue que jamais, jamais, jamais on aurait pu trouver sans démonter ou regarder de plus près !!!!

en tout cas heureux pour toi que tu es résolue ton problème.

et a+ sur le forum.... cheers

cordialement,

peg
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   

Revenir en haut Aller en bas
 
Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: