forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» C5 ne demarre plus
par totof62131 Aujourd'hui à 16:51

» gps r-link
par doudou espace92 Aujourd'hui à 9:10

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Hier à 21:41

» Codage clé scenic 1 ?
par ka_rai Hier à 17:01

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Hier à 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

» catographie calculateur
par vvm Jeu 24 Nov 2016 - 23:26

» ABS/ESP 308 Défaut C1381
par ravican Jeu 24 Nov 2016 - 10:45

» PLUS de voyant de prechauffage 1.9dci
par keef Mar 22 Nov 2016 - 20:47

» Capteur de pression TPMS
par patstch Mar 22 Nov 2016 - 18:48

» Torque sur Android
par loukoum60 Mar 22 Nov 2016 - 16:24

» problème télécommande radiofréquence espace 3 2000
par doudou espace92 Lun 21 Nov 2016 - 18:38

» C3 hdi 70, plus de puissance.
par serialpyro Dim 20 Nov 2016 - 21:12

» code activation scan master
par hallil42 Dim 20 Nov 2016 - 17:01

» plusieurs defaut suite a changement moteur scenic 1.5 dci
par Mechanicker Dim 20 Nov 2016 - 16:04

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 283 utilisateurs en ligne :: 8 Enregistrés, 2 Invisibles et 273 Invités :: 2 Moteurs de recherche

bmag52, dpmv20, heineken, helboyad, jeremy72, lilw, popeye05, Vw-62

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
cameleon63
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 35
Date d'inscription : 03/03/2012
Age : 37

MessageSujet: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mer 14 Mar 2012 - 21:54

Bonjour à tous, j'inaugure mon 1er appel au secours sur le forum alors je compte sur votre riche expérience à tous car je suis un tout jeune mécano (depuis 1an1/2) et en totale découverte de la CanClip...

Pour en venir au fait, mon scénic1 Dti (JA0N) démarrait à la clé, puis est devenu capricieux, complètement imprévisible pour le démarrer à froid comme à chaud...
Par contre en poussant ou dans une descente, il démarre directement même par -15°C...

Ce qui a déjà été changé avec des pièces neuves: démarreur, batterie Fulmen préconisée, bougies de préchauffage contrôlées toutes ok...

Alors, je sais ce qu'on va me répondre en premier: passage à la Clip, Mais justement, je viens d'en acquérir une et je devrais recevoir un lecteur DVD externe puisque mon Netbook n'a pas de lecteur et à la 1ère tentative d'installation, je n'ai pas pu copier la totalité des fichiers du DVD V116 (manquait 1 fichier de registre dans le dossier Applications Externes) donc je retente l'installation complète demain.

Quelqu'un a-t-il déjà eu cette panne?
Merci à tous.
Revenir en haut Aller en bas
renaultmeg
pipelette
pipelette


interface :
  • Canclip

Messages : 478
Date d'inscription : 05/01/2012
Age : 26

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mer 14 Mar 2012 - 22:04

Tu as vérifié ton capteur pmh ? ( qu'il fasse bien contact ) ?

Car souvent les cosses ne font plus contact ( il s'écarte ) ..

Quand tu actionnes le démarreur , ton aiguille compte/tour monte t'elle un tout petit peu ( info régime ) ?

Si pas le cas, bouge ta connectique de ton capteur pmh ( qui est sur le dessus de ta boite de vitesse ( cible volant moteur ) pendant que quelqu'un essai de démarrer .

Après faut voir si tu as du Gazol qui arrive bien au injecteur ? ..
Revenir en haut Aller en bas
cameleon63
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 35
Date d'inscription : 03/03/2012
Age : 37

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mer 14 Mar 2012 - 22:25

Salut Yoyo (je présume, vu ta citation Very Happy )

Merci pour ta réponse rapide, je tente la connectique du capteur PMH dès demain et je donnerai des news!

Pour ce qui est du gazole, c'est sur qu'il y en a puisqu'il démarre sur 2 métres en poussant et il cafouille pas du tout, même par -15°C

Sinon l'aiguille bouge bien quand j'actionne le démarreur et le régime moteur n'a jamais bugué jusqu'à présent.

Merci pour ta contribution!
Revenir en haut Aller en bas
alliottom59
Expert
Expert


interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 34

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mer 14 Mar 2012 - 22:59

Il a combien de km ton Scenic ?

Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
fullfz1
participant
participant


interface :
  • Lexia
  • Canclip

Messages : 89
Date d'inscription : 27/12/2011
Age : 33

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Jeu 15 Mar 2012 - 10:14

Le démarreur a été changé avant ou après avoir eu ce problème car c est un cas connu .

Ton démarreur parasite le signal PMH.

Ton démarreur vient de chez Renault ?

Si tu a l occasion d en essayer un autre ce serai bien.
Revenir en haut Aller en bas
peg781
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag

Messages : 695
Date d'inscription : 25/04/2011
Age : 31

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Jeu 15 Mar 2012 - 10:57

Bonjour,

Je pence qu'il faudrait que tu commence dès le début un passage à la clip.

Si c'est le pmh elle le verra direct, sinon pression de rampe ou autres !!!

Mais ces DTI on eu pas mal de problèmes !!! j'en ai laissé deux au bord de la route Very Happy

Attent tout ton matériel et voi sinon demonte ton capteur et nettoie le, controle le au multimètre et vérifie son faisceau (humiditer, jeux dans les cosse)

vérifie aussi que ce n'est pas les fil du faisceau qu'il son tendu certain mécano ne respect pas le passage des cable au bonne endroit !!!

dans l'attente de vous lire,

cordialement,

peg
Revenir en haut Aller en bas
cameleon63
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 35
Date d'inscription : 03/03/2012
Age : 37

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Jeu 15 Mar 2012 - 23:11

alliottom59 a écrit:
Il a combien de km ton Scenic ?


Il a tout juste 300 mkm mais le moteur a été changé en Echange-Standard il y a 40mkm.
Revenir en haut Aller en bas
cameleon63
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 35
Date d'inscription : 03/03/2012
Age : 37

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Jeu 15 Mar 2012 - 23:23

peg781 a écrit:
Bonjour,

Je pence qu'il faudrait que tu commence dès le début un passage à la clip.

Si c'est le pmh elle le verra direct, sinon pression de rampe ou autres !!!

Mais ces DTI on eu pas mal de problèmes !!! j'en ai laissé deux au bord de la route Very Happy

Attent tout ton matériel et voi sinon demonte ton capteur et nettoie le, controle le au multimètre et vérifie son faisceau (humiditer, jeux dans les cosse)

vérifie aussi que ce n'est pas les fil du faisceau qu'il son tendu certain mécano ne respect pas le passage des cable au bonne endroit !!!

dans l'attente de vous lire,

cordialement,

peg

Effectivement j'attends ce lecteur dvd externe avec impatience, ils me font pinailler chez Cdis... j'étais censé le recevoir mardi Mad

Sinon, le collèque qui me l'a vendu (mécano également Razz) m'avait bien prévenu que c'était pas un cadeau...
Pas grave, je suis un acharné, je finirai par trouver ce qu'il mijote sous son capot!

Je vais déjà tester la connectique du capteur PMH demain (j'ai déjà dit ça hier mais pas eu le temps Embarassed )
Sinon je le prends pour faire 400km demain soir donc je ferai en sorte de me garer en pente Idea
Revenir en haut Aller en bas
cameleon63
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 35
Date d'inscription : 03/03/2012
Age : 37

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Jeu 15 Mar 2012 - 23:31

fullfz1 a écrit:
Le démarreur a été changé avant ou après avoir eu ce problème car c est un cas connu .

Ton démarreur parasite le signal PMH.

Ton démarreur vient de chez Renault ?

Si tu a l occasion d en essayer un autre ce serai bien.

Merci fullfz1,

J'avais jeté un œil au faisceau et il m'a semblé qu'il n'était pas tendu tant que ça, et il passe assez loin du démarreur.
Mais effectivement, c'est la piste qui me semble la plus probable.

Le démarreur a été changé après les symptômes de caprices de démarrage, mais c'est pas un Renault, mon collègue a du aller au moins cher je suppose. Après avoir éclairci les défauts qui pourraient être liés au capteur PMH, j'en testerai un de chez Renault d'origine si possible.

Merci à tous de votre coopération et de votre compassion dans ma panne de Scénic lol!
Revenir en haut Aller en bas
yvain-68
participant
participant


interface :
  • Elm
  • Lexia

Messages : 71
Date d'inscription : 05/03/2012
Age : 26

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Jeu 15 Mar 2012 - 23:34

Ta batterie a assez de punch encore... Défois c'est pas pasque le démarreur tourne que sa suffit ni en mettant les cables il faut essayé avec une autre batterie...
J'ai perdu deux week end sur une astra diesel a cause d'une batterie...
Cordialement.
Revenir en haut Aller en bas
cameleon63
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 35
Date d'inscription : 03/03/2012
Age : 37

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Ven 16 Mar 2012 - 0:14

yvain-68 a écrit:
Ta batterie a assez de punch encore... Défois c'est pas pasque le démarreur tourne que sa suffit ni en mettant les cables il faut essayé avec une autre batterie...
J'ai perdu deux week end sur une astra diesel a cause d'une batterie...
Cordialement.

Salut! T'inquiète j'ai déjà joué le crevard à vouloir mettre des batteries d'occaz etc... Mais depuis que je suis mécano (pour de vrai LOL) et que je vois le nombre de voitures qui veulent rien savoir juste à cause d'une batterie ou d'une sonde qui valent une misère en neuf, je ne tourne plus autour du pot!
J'ai donc bien mis une batterie neuve Fulmen qui doit faire 74Ah ou 80Ah et que j'ai payé 90€ mais sans regrets!!!

Le démarreur (neuf mais le moins cher possible je pense car c'est le collègue qui me l'a vendu qui l'avait changé) tourne à une bonne vitesse et avec régularité sans s'essouffler mais ça prend pas...

Mais quand tu le pousses (ce flémard de Scénic!!) il démarre sans aucune hésitation...
Revenir en haut Aller en bas
malfra90
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 36

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Ven 16 Mar 2012 - 15:18

salut,

Je pense également au capteur pmh connectique qui doit déconner j'en ai changer à la pelle quand je bossais en concession.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Ven 16 Mar 2012 - 15:47

je me souvien d avoir ce probleme sur une megane berline il me semble que c etait les memes pompes injection type ipic et il y avais une petite resistance de temperature gaz oil sous le couvercle qui possede une vis bizare que j avais deposer avec une vielle douille 12 pans type radio ou junior
Revenir en haut Aller en bas
dom62
Expert
Expert


interface :
  • Aucune

Messages : 942
Date d'inscription : 10/02/2012
Age : 49

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Ven 16 Mar 2012 - 16:08

si ta voiture démare bien en la poussant que tu as changer ton démarreur ta batterie branche un cable du plus batterie directement relais démarreur et un autre de masse que tu reprends sur ton moteur pa rexemple pour voir si tu n as pas un cable défectueux prends du gros cable
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Sam 17 Mar 2012 - 11:44

Bonjour sans vouloir offenser qui que ce soit, si le capteur PMH était HS le moteur ne peu pas démarrer, y compris en poussant le véhicule puisque le calculateur ne recoit pas d'information sur la position des élements.

Si il démarre systematiquement a chaque fois que tu le pousse, soit ton capteur PMH n'a absolument rien, soit tu as vraiment une chance de cocu et tu arrive a faire contacter les fils
juste en poussant la voiture.

Plus erieusement, si le capteur etait HS ou même ses contacts, tu calerais en passant sur des dos-d'ane, en t'arretant au feux rouge etc etc...

Moi la de suite je verrai plutot ton boitier de préchauffage, si comme tu dis tes bougies sont bonnes, mais CERTAINEMENT PAS LE CAPTEUR PMH

De toute façons fait démarrer le scenic en le poussant, et moteur tournat amuse toi a tripoter les fils du PMH, tu va le voir tout de suite si il y a faux contact !
Revenir en haut Aller en bas
peg781
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag

Messages : 695
Date d'inscription : 25/04/2011
Age : 31

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Dim 18 Mar 2012 - 16:21

bonjour,

après relecture de ton poste et les avis de tout le monde et la LOGIC lol!

piks n'a pas tort mais il nous manque des info là :

lorsque tu tourne la clé le démarreur tourne ???????

à tu des voyants qui s'allume au tableau de bord ????

l'anti démarage est actif,pas actifs ????

pour le boitier de préchauffe je demande à voir vu que ta panne est à froid comme à chaud et que tes bougie fonctionne bien mais comment les à tu tester ????
multimètre ou avec des cable sur le + 12v ?????

cordialement,
Revenir en haut Aller en bas
malfra90
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 36

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Lun 19 Mar 2012 - 13:38

idem je suis pas d'accord pour les bougies de préchauffe par contre pour le pmh piks n'a pas tort Embarassed
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Lun 19 Mar 2012 - 21:11

malfra90 a écrit:
idem je suis pas d'accord pour les bougies de préchauffe par contre pour le pmh piks n'a pas tort Embarassed

C'est vrai ca m'a fait un peu douter la manière de tester les bougies de préchauffage que tu ne definis pas, mais après reflexion, si le moteur démarre, plus besoin ni de bougies ni de boitier ne de préchauffage tout court, donc testé ou pas en fait je pense finalement que ca n'apporte pas grand chose au dileme albino

Revenir en haut Aller en bas
nico63
découvreur
découvreur


interface :
  • Aucune

Messages : 27
Date d'inscription : 25/04/2011
Age : 33

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mar 20 Mar 2012 - 0:05

Bonsoir, les symptomes que tu nous décrit ressemble parfaitement à un démarreur qui pérturbe l' info pmh, panne fréquente sur les moteurs dti. Voir l'info régime moteur (quand tu auras la clip) sous action démarreur et la comparer à la poussette, pour être sur du coup ou essayer un démarreur d'origine. Attention quand même que ce démarreur soit parfaitement à la masse et que son alim soit bonne aussi à vérifier en mettant des pinces entre le démarreur et la batterie. Bon courage!
Revenir en haut Aller en bas
peg781
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag

Messages : 695
Date d'inscription : 25/04/2011
Age : 31

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mar 20 Mar 2012 - 8:48

bonjour,

sur le démareur il n'y a pas de tole anti-chaleur ????

car l'aluminium qui été au dessus preemetai à tous ces démareur de ne pas émètre de d'onde parasite mes la plupart des personnes les enlève !!! drunken

MAIS pourquoi les ingénieur ont ils absoluments mis sa ????

réponse : c'est que sa doit bien servir à quelque choses !!!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mar 20 Mar 2012 - 12:35

Cameleon est mort ou quoi ? Nous n'avons plus de nouvelles de puis le 03 mars !
Revenir en haut Aller en bas
nico63
découvreur
découvreur


interface :
  • Aucune

Messages : 27
Date d'inscription : 25/04/2011
Age : 33

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mar 20 Mar 2012 - 12:41

Bonjour, non pas de tole pare-chaleur sur ce modèle enfin de souvenir sur les 3 ou 4 que j'ai changé sur ces modèles. Par contre faudrait voir si le faisceau du capteur pmh passe bien ou il doit. De toute facon pour résoudre le problème il faut attendre que cameleon ait fini d'installer la clip, je pense que ca facilitera la tache. A plus.
Revenir en haut Aller en bas
peg781
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag

Messages : 695
Date d'inscription : 25/04/2011
Age : 31

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mar 20 Mar 2012 - 14:54

nous ne saurons jamais la suite Evil or Very Mad
Revenir en haut Aller en bas
malfra90
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 36

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mar 20 Mar 2012 - 21:05

Twisted Evil Twisted Evil Twisted Evil c'est énervant de voir des personne sur le forum qui discute uniquement quand ils sont dans la m.... et silence radio dés qu'il on résolut leur probleme sans meme avoir la gentilliesses de nous donner la solution Twisted Evil Twisted Evil Twisted Evil cherry
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mer 21 Mar 2012 - 11:09

C'est qu'ils ne connaissent pas les notions communauté, entraide, partage. Par definition les règles de bases qui régissent un forum.

Mais ne parlons pas trop vite, peut être a-t-il de bonnes raisons de ne pas nous répondre ?!
Revenir en haut Aller en bas
cameleon63
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 35
Date d'inscription : 03/03/2012
Age : 37

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mer 21 Mar 2012 - 23:35

piks a écrit:
Cameleon est mort ou quoi ? Nous n'avons plus de nouvelles de puis le 03 mars !

Un grand MERCI à tous les participants sur mon sujet pour commencer!
Ensuite je tiens à préciser que j'ai été absent depuis le 16/03 et non le 03/03 (Merci piks je prends cher avec toi!!!! :-))
La raison: déménagement de mon frère qui habite à Bordeaux et moi à Clermont-Ferrand (400KM) les 17-18-19 Mars puis hier soir je suis allé récupérer mon père à l'aéroport de Lyon (200KM de Clermont) donc pas trop eu le temps de revenir sur le forum vous donner le résultat des courses...
Revenir en haut Aller en bas
cameleon63
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 35
Date d'inscription : 03/03/2012
Age : 37

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mer 21 Mar 2012 - 23:49

peg781 a écrit:
nous ne saurons jamais la suite Evil or Very Mad

SI SI LA SUITE !!!

Encore mes excuses Embarassed à tous ceux qui se sont sentis offusqués par mon absence et surtout mon silence radio, mais je suis enfin de retour de mon week-end de fou!

Les news: pour ce qui est du capteur PMH j'ai tenté de bouger la connectique pendant qu'un collègue actionnait le démarreur, mais rien ne change. Par contre j'ai remarqué que le faisceau du capteur est rassemblé avec un collier nylon proche du capteur comme si le faisceau était trop long. J'y regarderai de plus près dès que je me serai reposé bounce

Pour la Clip, ça devrait être fait avant la fin de la semaine puisque Cdis... ont fini par me livrer mon lecteur DVD externe hier! cheers

AFFAIRE A SUIVRE...
Revenir en haut Aller en bas
cameleon63
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 35
Date d'inscription : 03/03/2012
Age : 37

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mer 21 Mar 2012 - 23:56

malfra90 a écrit:
Twisted Evil Twisted Evil Twisted Evil c'est énervant de voir des personne sur le forum qui discute uniquement quand ils sont dans la m.... et silence radio dés qu'il on résolut leur probleme sans meme avoir la gentilliesses de nous donner la solution Twisted Evil Twisted Evil Twisted Evil cherry

Désolé si c'est ce que tu as cru, mais je suis encore dans la mouize pour ce scenic en espérant que la Clip va s'installer correctement cette fois-ci, et SURTOUT je suis vraiment là pour partager les solutions à mes pannes pour que ça serve aux autres.
Je suis plutôt du genre altruiste qu'égoïste donc dès que j'aurai trouvé, je m'empresserai de l'annoncer haut et fort sur le sujet Wink
Revenir en haut Aller en bas
cameleon63
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 35
Date d'inscription : 03/03/2012
Age : 37

MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Mer 21 Mar 2012 - 23:59

jean yves a écrit:
je me souvien d avoir ce probleme sur une megane berline il me semble que c etait les memes pompes injection type ipic et il y avais une petite resistance de temperature gaz oil sous le couvercle qui possede une vis bizare que j avais deposer avec une vielle douille 12 pans type radio ou junior

Merci Jean Yves, je garde cette piste en vue, après que j'ai pu passer la Clip.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Jeu 22 Mar 2012 - 7:52

cameleon63 a écrit:
(Merci piks je prends cher avec toi!!!! :-))



C'est pour ca que j'ai également ajouté ca : pig


piks a écrit:
Mais ne parlons pas trop vite, peut être a-t-il de bonnes raisons de ne pas nous répondre ?!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...   Aujourd'hui à 20:42

Revenir en haut Aller en bas
 
Scénic1 phase1 Dti qui démarre pas à la clé, juste en poussant...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: