forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» problene de connection a l ecu de mon vehicule
par thierryledingue Aujourd'hui à 12:24

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Hier à 12:58

» AlfaOBD
par galinouz Hier à 12:16

» Capteur de pression TPMS
par zamaz Hier à 8:53

» Défaut P0234 Pression de turbo trop importante
par ravican Mer 7 Déc 2016 - 17:03

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 291 utilisateurs en ligne :: 5 Enregistrés, 1 Invisible et 285 Invités :: 2 Moteurs de recherche

heineken, piloujc, pol, prutserjo, thib

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 démarrage très difficile par temps froid.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
rol-rider
découvreur
découvreur


interface :
  • Elm

Messages : 15
Date d'inscription : 08/03/2012
Age : 55

MessageSujet: démarrage très difficile par temps froid.   Jeu 8 Mar 2012 - 18:26

Rappel du premier message :

Bonjour,

Comme le titre l'indique j'ai du mal à démarrer des que les températures baissent.
Ma voiture: un Scénic 2 de la première heure (2003) 1.5 DCI de 80cv et il a 255 000Km.
Je me suis bien sur renseigné sur le net avant de solliciter vos connaissances, plusieurs pistes mais rien n'y fait.

J' ai bien sur pensé aux bougies....changées l'année dernier et testé en série avec une ampoule, ça marche.
Je précise qu'une fois démarré, mon petit scénic fonctionne bien (à la mesure de ses 80cv) et redémarre parfaitement (la phase de démarrage est un peu longue, mais apparemment je ne suis pas le seul à le constater.
Bien sur ma batterie fatigue et j'utilise des câbles branchés sur une twingo (en accélération) et la le démarreur entraine le moteur plus vite et ça démarre.
On me dit ...."change ta batterie" elle doit être fatiguée. oui mais je l'ai changée l'année dernier donc pour moi c'est pas ça (même si c'est une batterie de chez carrefour).
j'ai vu aussi des problèmes de capteurs, PMH et AAC.
Le PMH je ne pense pas, puisque je démarre sans problème après.
J'ai débranché le capteur AAC et ça démarrait toujours aussi mal, je me suis dit, c’est donc ça...je suis passé chez renault 75.96€ le capteur!
je l'ai changé (difficilement vu l’accès) et le lendemain matin....rebelote c'était pas ça!
Il ne restait plus beaucoup de solution....passer chez renault (pas trop confiance ) ou acheter un elm 327!
J'ai choisi la deuxième solution, je m'attendais à voir plein de défaut....résultat aucun défaut!!
Je précise qu'à chaque tentatives de démarrages avortées il y a "Défaut injection" au tableau de bord!
Bon je vais m’arrêter là et vous poser deux trois questions.
1-à quel régime moteur le démarrage est obtenu? d'après mes enregistrements à 4° le matin le régime plafonne à 220tr/Mn pour 24300KPa
2-à quel pression d'injection le moteur démarre t-il? d'après mes enregistrement à 6° le moteur monte à 230tr/Mn pour 21440KPa et démarre.
3-pourquoi n'ai-je aucun défaut à la lecture du elm 327? en plus je roule depuis 2ans avec la vanne EGR de débranchée et pas de défaut!!

Je précise que j'ai fini par changer la batterie une fulmen toute neuve de 760A et toujours du mal à démarrer.

Merci de m'avoir lu et de vous pencher sur mon problème.

Revenir en haut Aller en bas

AuteurMessage
TDRA2004
confirmé
confirmé


Messages : 211
Date d'inscription : 11/10/2012

MessageSujet: Re: démarrage très difficile par temps froid.   Ven 7 Déc 2012 - 16:56

Bonsoir,
As tu controler le jeu au soupapes, car à 300 000 Kms, ce ne serais pas inutile.
Revenir en haut Aller en bas
prinzo57
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 1562
Date d'inscription : 30/11/2010
Age : 43

MessageSujet: Re: démarrage très difficile par temps froid.   Ven 7 Déc 2012 - 17:51

prendre les compressions en premier..................
Revenir en haut Aller en bas
TDRA2004
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip

Messages : 211
Date d'inscription : 11/10/2012
Age : 53

MessageSujet: Re: démarrage très difficile par temps froid.   Ven 7 Déc 2012 - 18:28

prinzo57 a écrit:
prendre les compressions en premier..................
Oui çà dépend de l'outillage dont on dispose:
Jeu de cales, quelques euros => contrôle du jeu.
Compressiomètre, une centaine d'euros => Prise des compressions
Revenir en haut Aller en bas
fabrice15
découvreur
découvreur


interface :
  • Aucune

Messages : 26
Date d'inscription : 11/11/2012
Age : 46

MessageSujet: Re: démarrage très difficile par temps froid.   Dim 30 Déc 2012 - 21:19

bonsoir a mon avis il faut changer le capteur PMH capteur régime moteur
Revenir en haut Aller en bas
micbic54
participant
participant


interface :
  • Canclip

Messages : 135
Date d'inscription : 16/04/2010
Age : 56

MessageSujet: Re: démarrage très difficile par temps froid.   Dim 30 Déc 2012 - 21:31

+1 A 255000 km prinzo a raison mieux vaut prendre deja les compressions
Revenir en haut Aller en bas
dom62
Expert
Expert


interface :
  • Aucune

Messages : 942
Date d'inscription : 10/02/2012
Age : 49

MessageSujet: Re: démarrage très difficile par temps froid.   Dim 30 Déc 2012 - 21:34

je ne comprends pas comment les bougies ont
été testé
Revenir en haut Aller en bas
krissko12
pipelette
pipelette


interface :
  • Canclip

Messages : 430
Date d'inscription : 24/08/2012
Age : 40

MessageSujet: Re: démarrage très difficile par temps froid.   Lun 31 Déc 2012 - 11:25

je pense qu'un coup de clip serait le bienvenue car tout les Default ne sont pas lu par l'ELM327

cet outil est un gadget , pour deceler ce genre de panne rien ne vaut l'outil constructeur .
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: démarrage très difficile par temps froid.   Lun 31 Déc 2012 - 11:50

Un gros +1 pour krissko , pour ma part un K9K avec 200k KM, déjà vaut mieux prendre les compressions qui à mon avis seront aux alentours de 12/15bars de plus je suis quasi sur qu'il y a un defaut pression rail suite à un retour trop important au niveau des injecteur ou alors une pompe qui monte pas en pression...
Maintenant remettre + de 500€ dans un K9K qui a autant de KM c'est du suicide....
Revenir en haut Aller en bas
krissko12
pipelette
pipelette


interface :
  • Canclip

Messages : 430
Date d'inscription : 24/08/2012
Age : 40

MessageSujet: Re: démarrage très difficile par temps froid.   Lun 31 Déc 2012 - 14:05

surtout sans avoir changer les cousinets de bielles sur ce modele là !
Revenir en haut Aller en bas
alain
Expert
Expert


interface :
  • Elm
  • Multidiag

Messages : 709
Date d'inscription : 04/10/2012
Age : 48

MessageSujet: Re: démarrage très difficile par temps froid.   Lun 31 Déc 2012 - 18:18

SALUT
a mon avis il devrait commencer par prendre les retour d injecteurs
Revenir en haut Aller en bas
krissko12
pipelette
pipelette


interface :
  • Canclip

Messages : 430
Date d'inscription : 24/08/2012
Age : 40

MessageSujet: Re: démarrage très difficile par temps froid.   Lun 31 Déc 2012 - 18:49

deja fait dans les premiers post
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: démarrage très difficile par temps froid.   Aujourd'hui à 16:23

Revenir en haut Aller en bas
 
démarrage très difficile par temps froid.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: