forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» défaut DF017 sur le bloc abs d'un scénic 2
par chrisalpina Hier à 21:38

» Réparation arrêt de porte Espace IV
par sydney62 Hier à 14:18

» Défaut P0234 Pression de turbo trop importante
par pol Ven 9 Déc 2016 - 16:30

» problene de connection a l ecu de mon vehicule
par thierryledingue Ven 9 Déc 2016 - 12:24

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Jeu 8 Déc 2016 - 12:58

» AlfaOBD
par galinouz Jeu 8 Déc 2016 - 12:16

» Capteur de pression TPMS
par zamaz Jeu 8 Déc 2016 - 8:53

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 98 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 96 Invités :: 2 Moteurs de recherche

pontnau, thierryledingue

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 démarrage très difficile par temps froid.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
rol-rider
découvreur
découvreur


interface :
  • Elm

Messages : 15
Date d'inscription : 08/03/2012
Age : 55

MessageSujet: démarrage très difficile par temps froid.   Jeu 8 Mar 2012 - 18:26

Bonjour,

Comme le titre l'indique j'ai du mal à démarrer des que les températures baissent.
Ma voiture: un Scénic 2 de la première heure (2003) 1.5 DCI de 80cv et il a 255 000Km.
Je me suis bien sur renseigné sur le net avant de solliciter vos connaissances, plusieurs pistes mais rien n'y fait.

J' ai bien sur pensé aux bougies....changées l'année dernier et testé en série avec une ampoule, ça marche.
Je précise qu'une fois démarré, mon petit scénic fonctionne bien (à la mesure de ses 80cv) et redémarre parfaitement (la phase de démarrage est un peu longue, mais apparemment je ne suis pas le seul à le constater.
Bien sur ma batterie fatigue et j'utilise des câbles branchés sur une twingo (en accélération) et la le démarreur entraine le moteur plus vite et ça démarre.
On me dit ...."change ta batterie" elle doit être fatiguée. oui mais je l'ai changée l'année dernier donc pour moi c'est pas ça (même si c'est une batterie de chez carrefour).
j'ai vu aussi des problèmes de capteurs, PMH et AAC.
Le PMH je ne pense pas, puisque je démarre sans problème après.
J'ai débranché le capteur AAC et ça démarrait toujours aussi mal, je me suis dit, c’est donc ça...je suis passé chez renault 75.96€ le capteur!
je l'ai changé (difficilement vu l’accès) et le lendemain matin....rebelote c'était pas ça!
Il ne restait plus beaucoup de solution....passer chez renault (pas trop confiance ) ou acheter un elm 327!
J'ai choisi la deuxième solution, je m'attendais à voir plein de défaut....résultat aucun défaut!!
Je précise qu'à chaque tentatives de démarrages avortées il y a "Défaut injection" au tableau de bord!
Bon je vais m’arrêter là et vous poser deux trois questions.
1-à quel régime moteur le démarrage est obtenu? d'après mes enregistrements à 4° le matin le régime plafonne à 220tr/Mn pour 24300KPa
2-à quel pression d'injection le moteur démarre t-il? d'après mes enregistrement à 6° le moteur monte à 230tr/Mn pour 21440KPa et démarre.
3-pourquoi n'ai-je aucun défaut à la lecture du elm 327? en plus je roule depuis 2ans avec la vanne EGR de débranchée et pas de défaut!!

Je précise que j'ai fini par changer la batterie une fulmen toute neuve de 760A et toujours du mal à démarrer.

Merci de m'avoir lu et de vous pencher sur mon problème.

Revenir en haut Aller en bas
abdel124
participant
participant


interface :
  • Aucune

Messages : 56
Date d'inscription : 04/03/2012
Age : 36

MessageSujet: Re: démarrage très difficile par temps froid.   Jeu 8 Mar 2012 - 19:30

bonsoir
sa peut venir de pression de rail insuffisant car tu essaye de demarré le moteur il faut qu'il atteint 250 bars pour que t'arrive a demaré il faut d'abord passé clip et regarde la comparaison entre valeur de consigne et la veleur qui indique le calculateur si tu vois que pression sa augmente lentement et atteint pas 250 bars (valeur de consigne) tu dois controler
-les injecteurs (retour des injecteur )
-regulateur de pression
-capteur de pression (mauvaise info)
-vider ton filtre de gazoil dans un basine propre (et avec un aimant controlé si ta limaille de fer) si oui la pompe HP pression a chier
Revenir en haut Aller en bas
jojo-1633
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 792
Date d'inscription : 28/11/2011
Age : 25

MessageSujet: Re: démarrage très difficile par temps froid.   Jeu 8 Mar 2012 - 20:06

les bougies de prechauffage tu les à tester une par une ?
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: démarrage très difficile par temps froid.   Jeu 8 Mar 2012 - 20:21

plusieurs paramètres sont à prendre en compte
-usure du moteur(prendre compressions)
-qualité du gazole si pb par temps froid
-système de préchauffage
-contrôle du circuit de gazole(pompe électrique qui fatigue vu le kms,prendre la basse pression
-contrôle système injections(injecteurs,débit de fuite sur retour,régulateur de pression(joints))
-contrôle circuit démarrage voir comme pour les psa un démarreur classe 6
voilà pour les principaux.
Revenir en haut Aller en bas
http://www.kwp2000.net
pickup
participant
participant


interface :
  • Lexia

Messages : 72
Date d'inscription : 06/05/2010
Age : 53

MessageSujet: Re: démarrage très difficile par temps froid.   Jeu 8 Mar 2012 - 20:58

phm59 a écrit:

-usure du moteur(prendre compressions)

voilà pour les principaux.


c'est clair !

avant l'électronique c'était la première cause des démarrage laborieux par temps froid (sauf gazoil gelé) sur un diesel (compressions insuffisantes) car on a pas d'allumage commandé ..




Revenir en haut Aller en bas
rol-rider
découvreur
découvreur


interface :
  • Elm

Messages : 15
Date d'inscription : 08/03/2012
Age : 55

MessageSujet: Re: démarrage très difficile par temps froid.   Jeu 8 Mar 2012 - 23:16

Merci pour vos commentaires,

Les bougies ont toutes été testé, et le +12V arrive bien lors du contact, et sur les dci l'importance du préchauffage pour démarrer est relatif.
entre -10 et 0° temps de préchauffage 4 à 2 secondes donc vu les température du moment, 3 à 4 ° le temps est de 1 à 2sc. (DOC RTA)

contrôle circuit démarrage voir comme pour les psa un démarreur classe 6
???
là, j'ai pas compris....je suis un petit nouveau sur ce forum!

Usure moteurr, on m'en a parlé, mais je suppose que pour tester les compressions, un elm 327 ne doit pas me servir à grand chose! en claire je ne sais pas comment on fait. j'ai rajouté du "métal5" pour revitaliser les moteurs en manquent de compressions.....j'ai des doutes sur l'efficacité de se genre de produit. à voir ces prochains jours.( je l'ai mis aujourd'hui)

contrôle système injections(injecteurs,débit de fuite sur retour,régulateur de pression(joints))
ça pourrais fuir avec un moteur froid et pas à chaud? D'après les RTA la pression au ralenti (moteur chaud) est de 230bars, ce qui correspond à ce que j'ai une fois démarré, et j'ai testé sur route, je monte à 1400bars vers 2800tr.

Bon, je vais voir demain si ça démarre mieux, j'ai fais ma vidange,filtres (aire,gazole,huile) elle tourne mieux avec de l'huile propre (ou c'est une idée).


et la vitesse du démarreur? quelqu'un à des renseignements la dessus.





Revenir en haut Aller en bas
peypin13
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 171
Date d'inscription : 24/02/2012
Age : 61

MessageSujet: Re: démarrage très difficile par temps froid.   Ven 9 Mar 2012 - 9:06

Bonjour
J'ai eu ce problème avec mon scenic et c'etait un capteur de température qui s'etait décalè.
Par moins 15°, c'etait bon , entre moins 5° et plus 5°, pas bon et plus 10° ca redevenevais bon. Je ne me rappelle plus ou il était.
A+
Revenir en haut Aller en bas
jc15
participant
participant


interface :
  • Multidiag
  • Autre

Messages : 96
Date d'inscription : 23/01/2012
Age : 36

MessageSujet: Re: démarrage très difficile par temps froid.   Ven 9 Mar 2012 - 10:06

Bonjour
Peut etre tous simplement le demareur qui te prend trop de courant???
Revenir en haut Aller en bas
mitch29
confirmé
confirmé


interface :
  • Elm
  • Canclip

Messages : 164
Date d'inscription : 10/11/2010
Age : 40

MessageSujet: Re: démarrage très difficile par temps froid.   Ven 9 Mar 2012 - 15:55

bonjour rol rider

moi aussi j'ai un scénic qui ne démarre pas super bien et avec le recul, c'est pire à froid.

J'avais ouvert ce sujet :http://www.diagnostic-auto.com/t2723-demarrage-hesitant-sur-un-scenic-15-dci

si tu veux lire,

depuis je n'ai pas approfondi. Mais j'ai la clip et comme toi je pensais à un démarreur un peu lent, j'avais fait des mesures, visiblement c'est pas çà.

la remarque de peypin 13 m'intéresse, faudrait que je vérifie çà...

rol rider : si tu es en bretagne, je veux bien te prêter ma clip...
Revenir en haut Aller en bas
rol-rider
découvreur
découvreur


interface :
  • Elm

Messages : 15
Date d'inscription : 08/03/2012
Age : 55

MessageSujet: Re: démarrage très difficile par temps froid.   Ven 9 Mar 2012 - 20:52

Bonjour mitch29,

Oui, j'avais lu ton sujet avant de m'inscrire sur ce forum,très intéressant, mais tu te trouve comme moi, sans réponse !
Je crois que mon scénic est un peu plus mal en point que le tien, j'ai fais un teste ce matin, il est parti,mais en fin de premier cycle.
le régime commence à 207tr/mn et ensuite 238 ça démarre. si la nuit a été fraiche, il plafonne à 217 et après plusieurs essai 230.
je pense au démarreur, parce que dès qu'il a démarré ensuite le pour les démarrage suivant le démarreur entraine le moteur beaucoup plus vite.
Comme si moteur froid le démarreur avait du mal à entrainer le moteur.
J'ai fais ma vidange et filtre (j'arrivais à bientôt 30 000) et c'est vrais il tourne beaucoup mieux.
On m'a parlé de sonde de température, mais mon elm 327 me donne des valeur corrects.
Si non je ne suis pas en Bretagne, mais en région parisienne, mais merci tout de même Very Happy
bon, je vais le tester mon scénic, je part au taf (50km)
Revenir en haut Aller en bas
keng
découvreur
découvreur


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 45
Date d'inscription : 01/03/2012
Age : 37

MessageSujet: Re: démarrage très difficile par temps froid.   Ven 9 Mar 2012 - 21:09

Bonjour,
Essayez par temps froid, de libérer le moteur en appuyant sur la pédale d'embrayage pendant la phase de démarrage.
L'huile de boite est très épaisse à basse température et si le démarreur est un peu faible il à du mal à lancer tout l'ensemble.
Revenir en haut Aller en bas
seb21t
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 881
Date d'inscription : 20/02/2011
Age : 38

MessageSujet: Re: démarrage très difficile par temps froid.   Ven 9 Mar 2012 - 23:24


tu a fait contrôler ta batterie? quel type a tu mit ( puissance , capacité)?
Revenir en haut Aller en bas
popeye05
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag
  • Autre

Messages : 552
Date d'inscription : 14/08/2011
Age : 43

MessageSujet: Re: démarrage très difficile par temps froid.   Ven 9 Mar 2012 - 23:33

salut
attention avec l'elm tu ne lis pas tous les defauts moteur donc ton diag est pas fiable a 100 % essaye de passer au clip pour voir
Revenir en haut Aller en bas
maitresox
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Lecteur défaut autonome

Messages : 1148
Date d'inscription : 24/09/2011
Age : 53

MessageSujet: Re: démarrage très difficile par temps froid.   Sam 10 Mar 2012 - 5:55

Pour le démarreur, contrôle la tension sous action démarreur, elle ne doit pas être en dessus de 10V. Tu peux faire un essai avec une batterie en parallèle et surtout contrôler l'intensité en phase démarrage.
Pour le capteur de température, il faudrait lire la valeur avec le clip ou autre à froid avant le démarrage car le calculateur modifie le temps de préchauffage en fonction de cette infos. La valeur peut être erronée mais encore dans les tolérances donc pas d'allumage du voyant diag.
Exemple : il fait -5°c dehors et il indique 15 °c à la valise.
Il faudrait avoir un clip et poster une capture d'écran en phase démarrage.
La pression dans le rail doit monter rapidement, ça ce voit bien à l'outil de diag.
Essaye de passer une annonce pour qu'un membre passe te voir et regarde avec le clip.
Tu vas gagner du temps.
Maitresox
Revenir en haut Aller en bas
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: démarrage très difficile par temps froid.   Sam 10 Mar 2012 - 7:55

Tu nous dis que lorsque tu branche une batterie en parallèle ca démarre nickel.
Même si ta batterie n'a qu'un an elle peut être fatiguée. On a eu des température très froide et cet été ca a cogné un peu quand même. Si tu peux fais toi prêter une batterie plus forte et en bonne santé.
Le capteur de température est aussi une bonne piste.
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
rol-rider
découvreur
découvreur


interface :
  • Elm

Messages : 15
Date d'inscription : 08/03/2012
Age : 55

MessageSujet: Re: démarrage très difficile par temps froid.   Sam 10 Mar 2012 - 13:27

Pour répondre à ceux qui s'intéressent à mon sujet (merci à eux).

En appuyant sur la pédale d'embrayage: Sur le scénic c'est obligatoire (ou la pédale de frein) donc ça marche pas.

Ma nouvelle batterie est une Fulmen 77AH 760a (Renault dans la RTA préconise une 50AH 600A) donc puissance plus que correcte et elle a 8 jours.



essaye de passer au clip pour voir C'est quoi le "CLIP" la valise officiel de renault?

Tu nous dis que lorsque tu branche une batterie en parallèle ca démarre nickel. Heu pas tout à fait, les 14.6V de l'alternateur (de la voiture qui tourne ) aide bien à regonfler la batterie et faire tourner le démarreur plus vite, donc pour moi ou le moteur est trop dure à entrainer (à froid) ou le démarreur est trop faible (puissance mécanique fourni) pour entrainer suffisamment vite le moteur.parce qu'il me semble, (je peux me tromper!) si le moteur tourne plus vite, la pompe aussi et la pression montera aussi plus vite, il me semble que tous est lié.
Il me semblai qu'un démarreur rendait l’âme quant il ne tournait plus!!

Avec elm327 j'ai constaté que lorsque: ça démarre pas ....je plafonne à 220tr/mn maxi.
ça démarre ....je monte à 230tr/mn min.

Donc si quelqu'un avait fait des testes sur la vitesse min pour démarrer (a froid bien sur) je serais intéressé par ses résultats avant de changer la démarreur! (pas trop équipé pour ça, et sur le scénic il faut en démonter des pièces avant d'y accédé!)

Pour tester le démareur...pas facile, j'ai pas de pince ampèremétrique, pour les capteurs de temp, j'ai testé avant démarrage et les données sont conforme à la météo. (je ne doit pas avoir celle du gazole...est-ce très important?)

Revenir en haut Aller en bas
abdel124
participant
participant


interface :
  • Aucune

Messages : 56
Date d'inscription : 04/03/2012
Age : 36

MessageSujet: Re: démarrage très difficile par temps froid.   Sam 10 Mar 2012 - 14:19

bonjour
il y a bcp des causes mais ce concerne la batterie ou le demarreur je cois pas
plutot je vais basé sur pression de rail (avec elm peut etre tu peu savoir) si suffisant ou pas et compression moteur je voulais savoir est ce que ta le system injection delphi ou bosch CP3 ?c'est une question bete juste pour que on puisse ciblé la panne
Revenir en haut Aller en bas
mitch29
confirmé
confirmé


interface :
  • Elm
  • Canclip

Messages : 164
Date d'inscription : 10/11/2010
Age : 40

MessageSujet: Re: démarrage très difficile par temps froid.   Sam 10 Mar 2012 - 15:41

bonjour à tous,

de mon côté, je rejoint rol rider, je pencherais plus sur un démarreur un peu faiblard..

Au vu de mes enregistrements réalisés (vitesse de rotation du démarreur) J'ai l'impression qu'il faut au moins 230-240 tr/min pour que çà démarre.
si le démarreur met du temps à arriver à cette valeur, le démarrage nous parait long (surtout moteur froid avec un gas oil qui s'enflamme moins bien.


Y a t'il des choses à vérifier sur un démarreur (exemple : dépoussiérage , lubrification paliers voir si pas points dur...ect) avant de le mettre à la poubelle)

car si c'est pour changer un démarreur alors que la panne n'est pas là!!.....c'est dommage.

Revenir en haut Aller en bas
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: démarrage très difficile par temps froid.   Sam 10 Mar 2012 - 15:49

tu peux toujours vérifier les connexions dés fois qu'elles seraient oxydées ou bien desserrée.
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
rol-rider
découvreur
découvreur


interface :
  • Elm

Messages : 15
Date d'inscription : 08/03/2012
Age : 55

MessageSujet: Re: démarrage très difficile par temps froid.   Dim 11 Mar 2012 - 12:37

Bonjour,

Dernier test de démarrage (enregistrement avec elm 327)

Température extérieur : environ 14°, temps sec, ( la voiture est resté environ 12H en stationnement).
Enregistrement réel du elm327 avant démarrage: temp aire =15° temp liquide=14°
Enregistrement en phase de démarrage: vitesse rotation=225,25tr/mn pression gazole 21440KPa.

Démarrage nickel, comme au premier jour!! [center] en quelques secondes !!

Bon, je sens, rien qu'à l'oreille que le régime est plus rapide, et je ne vois pas d'autre raison qu'un démarreur usé puisse me ralentir le démarrage en période de froid, je précise que la batterie est neuve. (sauf peut être les connexions que je n'ai pas regardé (coté démarreur) et vu la RTA il va me falloir la journée pour y accéder et en plus pas de place chez moi pour démonter!

En conclusion: vive les beaux jours, et je m'y mettrais avant l’hiver ( à moins que le démarreur lâche avant). Je promets de revenir à cette discussion et d'apporter mes conclusions si je découvre le problème ou après changement de démarreur...(dans quelque mois..)

Merci à tous, et à mitch29 pour ces enregistrements....ça corrobore les miens.

PS: Pour info à abdel124, cet une pompe Delphi R9042Z013A (pression pour K9K 722 0/1400bars) qui d'ailleurs avait été changée dans la première année sous garantie...ouf (elle me faisait des "défaut injection" et "bip sonore" plus "stop" au tableau bord dès que je poussais sur l'accélérateur) mais à l'époque ça démarrait très bien et Renault avait commencé par me changer les bougies???? et ils s'étonnent que l'on ai plus confiance en eux !
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: démarrage très difficile par temps froid.   Dim 11 Mar 2012 - 12:47

perso ca m'étonne aussi un démarreur, maintenant un jeux aux soupapes peut empêcher de démarrer à froid (mais c'est assez rare que ca bouge là dessus ou alors t'as une pièce qui a peter quoi...) j'ai déjà eu un cas similaire et le filtre à gazole était complètement rincé peut être avec le froid la matière du filtre se rétracter ou quoi je ne sais pas mais après changement plus aucun problème... je n'ai aucune explication sur ce phénomène sachant que si un filtre à gazole est défectueux tu as en général des défauts de pression rail quand tu demandes de la charge mais là ce n'était pas le cas , bref.
Revenir en haut Aller en bas
rol-rider
découvreur
découvreur


interface :
  • Elm

Messages : 15
Date d'inscription : 08/03/2012
Age : 55

MessageSujet: Re: démarrage très difficile par temps froid.   Sam 24 Mar 2012 - 16:23

Boujour,


Du nouveau sur mon sénic et bien sur d'autres questions sans réponse.


il démarre (c'est déja ça) bien comme ce matin (T° 4) mais parfois moins bien avec des températures plus élevées, je précise que c'est juste le premier démarrage qui pose problème, ensuite a chaud ça marche et après plusieurs heures (8,10) aussi.

J'ai quand même testé mes retours de gazole sur les injecteurs, sachant que un des quatre a été changé il y a 1 ou 2 ans.
le moteur était encore un peu chaud, j'ai laissé le moteur au ralenti pendant 3 mn, et dans des gobelets plastique (style verre jetable) le verdict: l'injecteur changé et donc presque neuf le gobelet était presque vide, juste rempli le tuyau (environ 80cm) mais les autres un bon tiers du gobelet était rempli a volume presque égale.
Donc ...Question:
1- mes problème de démarrage viennent-il de là?
2-Ca fait quoi si je laisse comme ça?
3-pourquoi a chaud le démarrage est bon?
4-Peut-on les démonter et nettoyer..vu le kilométrage (250000km je doute)
5- Est-ce raisonnable de les changer si je ne change pas la pompe qui elle aussi a 250000km (un peu moins, elle a été changé la première année).
6-pour les problème de limaille y a t-il des séries de pompes défectueuses ou c'est au petit bonheur?
Merci aux as de l’injection diesel de me répondre.
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: démarrage très difficile par temps froid.   Dim 25 Mar 2012 - 0:07

pour moi sachant que ton véhicule à 250 000km je n'investirais pas dans injecteur/pompe....
De plus pour moi le débit de retour n'est pas en cause si tes injecteurs ont trop de retour et empêche le démarrage t'aurai aussi des chutes de pression lors de forte accélération ce qui apparemment n'est pas le cas maintenant faut pas se leurrer si le moteur te fait encore 50 000 estimes toi heureux ..

Quand tu mets en route ton moteur le matin il y a des bulles d'air/saletées dans le tuyaux d'arrive gazole sur la pompe hp?
Revenir en haut Aller en bas
rol-rider
découvreur
découvreur


interface :
  • Elm

Messages : 15
Date d'inscription : 08/03/2012
Age : 55

MessageSujet: Re: démarrage très difficile par temps froid.   Dim 25 Mar 2012 - 12:57

Merci purepwnage de ta réponse, effectivement l'investissement me parait pas trop valable,j'envisage de la changer, j'ai encore une année ou je vais faire 100km par jour travaillé et ensuite ça va se calmer et je passerai surement à l’essence, plus petit que le scénic et surtout moins cher!! (grand modus TCE100ch) je ne sait pas ce que donne ce moteur!
Bref, j'ai effectivement des bulles d'aire de temps à autre (il semblerait que ce soit plus ou moins normale) mais pas de cochonnerie, j'ai regardé le filtre à gazole changé dernièrement pas vue de limaille (mais pas fait le test avec aimant!).

Je sais qu'il y a une sonde de température gazole (j'ai testé, valeur correcte)....si je triche sur la valeur (c'est une résistance) pour lui faire croire que le gazole est plus froid, le calculateur va me mètre plus de gazole? Je ne sais pas si mon raisonnement est bon!!
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: démarrage très difficile par temps froid.   Dim 25 Mar 2012 - 21:43

Non ca changera rien, par contre t'as essayer de pomper sur la poire avant de démarrer pour voir si le problème était le même?
Revenir en haut Aller en bas
rol-rider
découvreur
découvreur


interface :
  • Elm

Messages : 15
Date d'inscription : 08/03/2012
Age : 55

MessageSujet: Re: démarrage très difficile par temps froid.   Lun 26 Mar 2012 - 12:46

oui, ça j'ai essayé, mais ça change rien. Pour l'instant les températures sont remontées et elle démarre au premier appuis sur le BP start.
Revenir en haut Aller en bas
rol-rider
découvreur
découvreur


interface :
  • Elm

Messages : 15
Date d'inscription : 08/03/2012
Age : 55

MessageSujet: Re: démarrage très difficile par temps froid.   Mer 5 Déc 2012 - 18:22

comme prévu l'année dernière !
Je donne des nouvelles de mon vieux scénic qui a passé l'été à rouler sans problème....ou presque ! juste eu une panne du compteur, classique sur scénic, ça a commencé par un coup ça marche un coup ça marche pas puis plus rien. Après démontage dessoudage et resoudage, il est repartis avec au moins 40 000km de plus.
Donc j’affiche 340 000km au compteur !! aller on va dire 300 000km réel.
Mais toujours des problèmes pour démarrer lorsqu'il fait froid.
Si vous avez suivi mes problèmes, je restais sur le démarreur à changer.
Donc voila c'est fait démarreur neuf (reconditionner) un cevam 3008, pas fastoche à sortir (il faut démonter le catalyseur!!) et en plus j'avais commandé le 3005 qui d'après le net correspondait...erreur le lanceur est mal orienté et empêchais la remonte du catalyseur!!
Bref le 3008 convient et tourne à merveille. la vitesse au démarrage est bonne et le moteur démarre plus vite.
Il me restait qu'a attendre la période de froid!
Le premier test n'a pas été très encouragent, après une journée de voiture (150km aller visite et 150km retour+pluie) le lendemain il faisait froid et elle n'a pas voulu démarrer, pourtant le moteur tournait bien, encore le défaut injection en fin de cycle de démarrage ! elle a fini par démarrer avec les câbles.
Depuis j'ai fais le plein...avec de l'excellium et ce matin -2° au compteur, après plusieurs préchauffage elle a bien démarré.
Conclusion:
- la vitesse du démarreur est importante.
- lorsque la température baisse avec un démarreur usé il tourne beaucoup moins vite. (à batterie égale).
- On peut faire 300 000km avec un scénic 1.5 dci 80cv.
- le diesel excellium fait tourner mon vieux moteur beaucoup mieux.


Revenir en haut Aller en bas
krissko12
pipelette
pipelette


interface :
  • Canclip

Messages : 430
Date d'inscription : 24/08/2012
Age : 40

MessageSujet: Re: démarrage très difficile par temps froid.   Mer 5 Déc 2012 - 20:49

une petite question ? as tu changer les coussinets de bielle sur ton moteur ?
Revenir en haut Aller en bas
rol-rider
découvreur
découvreur


interface :
  • Elm

Messages : 15
Date d'inscription : 08/03/2012
Age : 55

MessageSujet: Re: démarrage très difficile par temps froid.   Ven 7 Déc 2012 - 15:50

je n'ai rien changé dans le moteur, il me semble l'avoir dis plus haut,
-vanne EGR que j'ai débranché suite à encrassement et jamais rebranché.
-biellette de direction au premier contrôle technique.
-ventilation de l'habitacle (connecteur fondu) sous le tableau de bord.
-un injecteur a été changé (impossible de démarrer).
-compteur HS mais réparé (juste refais des soudures).
-démarreur.
et bien sur l'entretient normale, disque AV AR, amortisseur AV (pas l’arrière), la distirb (je devrais la refaire) mais si elle tient jusqu'en Juin, je remplacerais la voiture et enverrais mon Scénic à la casse. (le pauvre il va pas récupérer grand chose).
Revenir en haut Aller en bas
TDRA2004
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip

Messages : 211
Date d'inscription : 11/10/2012
Age : 53

MessageSujet: Re: démarrage très difficile par temps froid.   Ven 7 Déc 2012 - 16:56

Bonsoir,
As tu controler le jeu au soupapes, car à 300 000 Kms, ce ne serais pas inutile.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: démarrage très difficile par temps froid.   Aujourd'hui à 1:18

Revenir en haut Aller en bas
 
démarrage très difficile par temps froid.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: