forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» C3 hdi 70, plus de puissance.
par serialpyro Aujourd'hui à 16:46

» C5 ne demarre plus
par oups29 Aujourd'hui à 10:21

» Codage clé scenic 1 ?
par oups29 Aujourd'hui à 10:11

» gps r-link
par doudou espace92 Hier à 9:10

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

» catographie calculateur
par vvm Jeu 24 Nov 2016 - 23:26

» ABS/ESP 308 Défaut C1381
par ravican Jeu 24 Nov 2016 - 10:45

» PLUS de voyant de prechauffage 1.9dci
par keef Mar 22 Nov 2016 - 20:47

» Capteur de pression TPMS
par patstch Mar 22 Nov 2016 - 18:48

» Torque sur Android
par loukoum60 Mar 22 Nov 2016 - 16:24

» problème télécommande radiofréquence espace 3 2000
par doudou espace92 Lun 21 Nov 2016 - 18:38

» code activation scan master
par hallil42 Dim 20 Nov 2016 - 17:01

» plusieurs defaut suite a changement moteur scenic 1.5 dci
par Mechanicker Dim 20 Nov 2016 - 16:04

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 303 utilisateurs en ligne :: 12 Enregistrés, 1 Invisible et 290 Invités :: 2 Moteurs de recherche

autodiagauto, beebop, bmag52, cyrille08_fr, dreamland, gege72, grimault, heineken, infobadr, maxgeo, micbic54, ravican

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
CALIBOS
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 87
Date d'inscription : 29/01/2012
Age : 47

MessageSujet: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mar 6 Mar 2012 - 16:19

Bonjour,
Suite a une inversion de polarité sur la batterie,je pense que mon calculateur a pris la fièvre
Mais j'ai besoin de votre avis.

Suite a cette inversion, j'ai changé l'alternateur qui avait fait fusible par l'intermédiaire des trois premières diodes en cour circuit.J'ai controlé tous les fusibles,interieur et exterieur,j'ai controlé les diodes de roue libres dans les relais de pompe,d'injection des deux vitesses du ventilateurs de refroidissement--->ras
Lorsque je met le contact,la pompe a essence tourne en permanence,et j'ai le défaut température qui s'allume au combiné.Jai controlé la sonde de température au borne du caclulo valeur Ohmique ok par rapport a la doc et controle de la deuxieme sonde de température dans le B2I idem valeur OK.

Lorsque je diag au clip sur le calculateur d'injection j'obtiens:

1-DF271 tension sortie de relais actuateur (1DEF) ouvert ou court circuit
2-DF009 circuit commande relais actuateurs (CC.1) court circuit au +12v
3-DF261 circuit relais pompe a essence (co) circuit ouvert
4-DF004
et aussi une tension du calculo de 8v je pense pas que c'est suffisant malgrè une batterie neuve

Que signifie ces défaut svp Sachant que de DF261 est peut etre normal vu que j'ai débroché le relais pour faire le diag ouf je crois que je n'ai rien oublié

Espace 3 2.0l.16v calculateur sirius 32N
Revenir en haut Aller en bas
fullfz1
participant
participant


interface :
  • Lexia
  • Canclip

Messages : 89
Date d'inscription : 27/12/2011
Age : 33

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mar 6 Mar 2012 - 17:05

Tes defauts sont présent ou passif.

Tu as surement fais sauter l étage de masse du calculateur. 8 v ne suffit pas a réveiller le calculo.

Tu peux essayer de mettre le corp du calculateur à la masse et voir si il démarre . (sans conviction mais déjà vu)
Revenir en haut Aller en bas
CALIBOS
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 87
Date d'inscription : 29/01/2012
Age : 47

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mar 6 Mar 2012 - 17:26

J'ai démonté le couvercle du calculo.pas d'odeur de cramé, pas de piste noire...Mais tu me dis de le mettre a la masse mais il l'est déja ,il est fixé sur le support batterie qui est metallique
Revenir en haut Aller en bas
fullfz1
participant
participant


interface :
  • Lexia
  • Canclip

Messages : 89
Date d'inscription : 27/12/2011
Age : 33

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mar 6 Mar 2012 - 17:33

ok domage
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mar 6 Mar 2012 - 18:12

il y a forte chance que ton calculo soit hs
Revenir en haut Aller en bas
http://www.kwp2000.net
CALIBOS
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 87
Date d'inscription : 29/01/2012
Age : 47

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mar 6 Mar 2012 - 18:15

c assez bizarre a la fois car je rentre en diag sans problème avec
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mar 6 Mar 2012 - 18:39

tu rentre au diag mais des composants sont surement hs
Revenir en haut Aller en bas
http://www.kwp2000.net
CALIBOS
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 87
Date d'inscription : 29/01/2012
Age : 47

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mar 6 Mar 2012 - 18:58

oui tu as surement raison mais je voudrai pas que quelque chose auquel je pense pas qui me plombe la tension lu par le calculo .

Et ces deux défauts ca veut dire quoi d'aprés toi,c quoi le relais actuateur

1-DF271 tension sortie de relais actuateur (1DEF) ouvert ou court circuit
2-DF009 circuit commande relais actuateurs (CC.1) court circuit au +12vsoit encore en cc
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mar 6 Mar 2012 - 19:27

au pire essai un autre sirius32 pour voir si t'as les mêmes défauts tout en sachant que tu ne démarrera pas.
Revenir en haut Aller en bas
http://www.kwp2000.net
fullfz1
participant
participant


interface :
  • Lexia
  • Canclip

Messages : 89
Date d'inscription : 27/12/2011
Age : 33

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mar 6 Mar 2012 - 19:36

tu peux faire une loc pour essai c est moins couteux si t es pas sur

http://www.restart-auto.fr/calculateur.html

Pour tes défauts c est les lignes de commande des relais piloté par le calculateur

Revenir en haut Aller en bas
CALIBOS
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 87
Date d'inscription : 29/01/2012
Age : 47

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mar 6 Mar 2012 - 19:37

j'en ai un autre de sirius de megane,mais ya pas de risque a faire ca ... ?
et vais je pouvoir rentrer en diag vu que je ne connait pas le vin de ce calculo..?
Revenir en haut Aller en bas
fullfz1
participant
participant


interface :
  • Lexia
  • Canclip

Messages : 89
Date d'inscription : 27/12/2011
Age : 33

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mar 6 Mar 2012 - 19:47

rentrer en diag pas de problème . tu rentres avec le vin de ta voiture . tu seras juste bloqué par l antidem pour démarrer.

pour les risques j dirai 10% si tu as un cc sur ton câblage .
Revenir en haut Aller en bas
CALIBOS
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 87
Date d'inscription : 29/01/2012
Age : 47

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mar 6 Mar 2012 - 20:13

10% de chance que je grille le calculo de la megane ou 10% de chance pour que je grille autre chose..?
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mar 6 Mar 2012 - 20:43

tu vas rien griller
Revenir en haut Aller en bas
http://www.kwp2000.net
CALIBOS
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 87
Date d'inscription : 29/01/2012
Age : 47

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mar 6 Mar 2012 - 21:06

Bon, ok merci de toutes vos réponses.Je vais tenter ca demain matin et je vous tiens au courant de mes test.
Revenir en haut Aller en bas
renaultmeg
pipelette
pipelette


interface :
  • Canclip

Messages : 478
Date d'inscription : 05/01/2012
Age : 26

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mar 6 Mar 2012 - 22:51

Si Calculateur HS , le GMV s'enclenche automatiquement à la mise du contact ..

Calculateur bien Alimenté ? Vérifie ta phase réveil du calculateur ( certainement que ta liaison powerlatch à cramé, vérifie la continuité du powerlatch/phase réveil sa doit être le voie A4 ou D1 du calculateur) Si cramé rajoute un fil volant à cette liaison cramé ;D

Revenir en haut Aller en bas
CALIBOS
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 87
Date d'inscription : 29/01/2012
Age : 47

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mer 7 Mar 2012 - 19:09

Bonjour, Renaultmeg,

Bon moi j'ai pas le GMV qui tourne en permanence dés la mise du contact.
Si tu peux me donner des précision sur ce powerlatch,c'est quoi exactement qu'il faut verifier,
c'est interne au calculo ou alors c'est sur le cablage sur le connecteur du calculo.

Cet aprés midi j'ai revérifié toutes les alims ,les masses.Rien d'anormal la ou il doit y avoir du - y'en a et la ou c'est du + c'est ok aussi .avant et aprés contact.

La seule chose que je n'ai pas pu tester c'est le fonctionnement des relais du GMV.j'ai controlé que si on met un - sur la pin du connecteur de l'ECU on le recoit bien sur le relais de PV et de meme pour la GV par contre d'aprés le schéma le + de commande sur les relais est un + permanent et moi c pas comme ça.
Je retrouve bien le + permanent sur le connecteur mais il y a du y avoir une modif qui ne se trouve pas sur mon schéma car le fil qui correspond sur le connecteur au + de pilotage des relais est pris sur une autre voie de ce meme connecteur.
Et comme je n'ai toujours pas compris comment intérpréter les repéres écrit sur les fils.... je sais pas d'ou il vient ce +
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mer 7 Mar 2012 - 19:15

Juste comme ça ton témoin antidem n'est pas fixe/clignote il est bien étend? mais bon personnellement je pense un court-circuit sur le cablage maintenant y a plus qu'a pointer pour trouver ou. Mais si tu disposes pas de schéma ca va être assez difficile quoi
Revenir en haut Aller en bas
CALIBOS
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 87
Date d'inscription : 29/01/2012
Age : 47

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mer 7 Mar 2012 - 19:34

Non coté anti demarrage c'est OK voyant éteint pour démarer.RAS

Et bien en fait je possède toute la shémathéque electrique de l'espace de 99 à fin de vie
Si tu bosse chez renault NT8196A et NT8163A ca te parle.

J'ai passé en revue tous les schémas et j'en trouve pas un qui correspond à ce que j'ai sur site.

En plus les fils porte des repéres que l'on retrouve nul part sur les schémas.Je comprends mieux pourquoi chez renault il ont du mal à trouver les pannes !! avec un schémas industriel comme j'utilise tous les jours dans mon boulot ce serait un régal.
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mer 7 Mar 2012 - 19:36

je te l'ai dis ton calculo est hs pour moi.
Revenir en haut Aller en bas
http://www.kwp2000.net
CALIBOS
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 87
Date d'inscription : 29/01/2012
Age : 47

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mer 7 Mar 2012 - 19:52

D'autre part j'ai fait un essai de mettre le contact en ayant débranché le connecteur du calculateur.Pas dans le but de démarrer mais pour identifier si le B2I peut etre en cause dans mon problème.
Et la plus de défaut température,plus de pompe qui tourne (mais bon ça c normal) et surtout voyant antidem ok et OK au tableau de bord.Alors j'ai mis un - sur la broche du connecteur du calculo qui remonte le défaut temp au B2I et là j'ai retrouvé mon défaut température.

Aprés tout ces essais je pense que tu as raison l'ECU a bien pris la fievre sur l'inversion.
Revenir en haut Aller en bas
renaultmeg
pipelette
pipelette


interface :
  • Canclip

Messages : 478
Date d'inscription : 05/01/2012
Age : 26

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mer 7 Mar 2012 - 22:48

et aussi une tension du calculo de 8v je pense pas que c'est suffisant malgrè une batterie neuve

En quel voie du calculo tu as 8V ?

Revenir en haut Aller en bas
fullfz1
participant
participant


interface :
  • Lexia
  • Canclip

Messages : 89
Date d'inscription : 27/12/2011
Age : 33

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Jeu 8 Mar 2012 - 7:51

Ca par un peut loin pour un calculateur cramé.
Revenir en haut Aller en bas
CALIBOS
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 87
Date d'inscription : 29/01/2012
Age : 47

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Jeu 8 Mar 2012 - 9:46

Et bien en fait c'est quant je diag avec le clip que je lit une tension de 8v sur le calculateur car lorsque je fait les mesures calculateur déposé sur les broches d'alim j'ai bien 12v permanent et 12v aprés contact
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Jeu 8 Mar 2012 - 13:28

ca fait une belle différence après c'est peut être normal du fait que le calculateur soit débrancher donc ca fait un consommateur en moins la tension remonte.. t'es sur de ta batterie (même si je ne pense pas que ce soit elle la panne si t'as du démarreur y aura assez d'intensité et de tension pour le calculo)
Revenir en haut Aller en bas
CALIBOS
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 87
Date d'inscription : 29/01/2012
Age : 47

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Jeu 8 Mar 2012 - 15:12

Ras coté batterie ,elle est neuve
Revenir en haut Aller en bas
renaultmeg
pipelette
pipelette


interface :
  • Canclip

Messages : 478
Date d'inscription : 05/01/2012
Age : 26

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Mer 14 Mar 2012 - 22:41

Bonsoir Calibos,

Ton problème est résolu ?

Si pas résolue vérifie ta liaison ( isolement, continuité .. ) entre ta voie 39 de ton calculateur injection et la voie 2 du relais actuateurs .

Vérifie la bobine du relais actuateur ( si pas bon remplace ton relais )

Vérifie si en voie 1 de ton relais actuateur si il est bien alimenté en 12 V.


Ton DF009 est la cause du dysfonctionnement ( le traiter en priorité ) celui ci enregistre le DF271( c'est une conséquence du DF009 .. )
Revenir en haut Aller en bas
CALIBOS
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 87
Date d'inscription : 29/01/2012
Age : 47

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Sam 31 Mar 2012 - 21:27

Bonjour,a tous
Me revoila venir vers vous pour vous donner des nouvelles de mon problème de calculo.

Une longue absence due en partie au flash du disque dur de mon pc.Mais bon voila tout remarche en tous cas coté PC.

Bon après avoir controlé et recontrolé les alim et les capteurs j'ai suivi la piste indiqué par Phm 59.

J'ai récupérer un autre calculateur sirius 32N dont les références sont pas tout a fait identiques au mien mais bon.Pourtant j'ai épluché les schémas des deux voitures et toutes les bornes sont connectées sur les mêmes capteurs et actionneurs sur les deux
Ensuite, j'ai déssoudé mon flash et je l'ai ressoudé sur le nouveau.
J'ai plus la pompe qui tourne en permanence,j'ai plus le défaut température mais ca démarre pas.Le voyant anti dem s'éteint bien mais a la mise sous contact normalement la pompe tourne pendant quelques secondes et 'sarrête ensuite, mais moi ca le fait pas.

Je post les ref des deux calculos si quelqu'un a une piste:

Le mien: Siemens sirius 32 N S110130224A 8200078496 8200044437
L'autre : Siemens sirius 32 N S110130048A 8200046162 8200044437

Demain je pense que je vais faire un diag avec la clip pour voir.

Revenir en haut Aller en bas
pontnau
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 347
Date d'inscription : 04/02/2010
Age : 77

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Sam 31 Mar 2012 - 23:59

Tu as peut être un mauvais contact sur ta flash. Est ce qu'elle est soudée directement ou par l'intermédiaire d'un support. Peut être revoir les soudures et aussi les contacts sur le support.
Revenir en haut Aller en bas
CALIBOS
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 87
Date d'inscription : 29/01/2012
Age : 47

MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Dim 1 Avr 2012 - 14:38

Oui,le flash est monté sur un support,les soudures du support sont ok et la conception du support fait que le capot de verouillage appui sur les pattes du flash.Donc je pense que c ok de ce coté là.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v   Aujourd'hui à 21:20

Revenir en haut Aller en bas
 
Pas de démarrage,défaut temp,pompe qui tourne en permanence espace 3 2L16v
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: