forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Problème de préchauffage Opel Vectra 2.0L DTI 100
par FastMan Hier à 11:34

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par techabauto Mar 12 Déc 2017 - 14:55

» Dysfonctionnement Aide au stationnement Xsara Picasso
par tuner25 Mar 12 Déc 2017 - 12:27

» Panne BSI 206 : comment identifier un BSI?
par pierre77290idf Lun 11 Déc 2017 - 13:51

» 406 HDI rhz de 2001
par oups29 Dim 3 Déc 2017 - 19:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc 2017 - 10:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov 2017 - 18:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov 2017 - 3:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov 2017 - 22:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov 2017 - 6:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 280 utilisateurs en ligne :: 5 Enregistrés, 1 Invisible et 274 Invités :: 2 Moteurs de recherche

fedge, maxgeo, papy3264, timide1949, watton77

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Défaut système injection

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
C563
participant
participant


interface :
  • Lexia

Messages : 57
Date d'inscription : 29/01/2012
Age : 62

MessageSujet: Défaut système injection   Dim 4 Mar 2012 - 22:49

Bonjour,

Depuis plus d'une semaine j'ai un LEXIA. Lorsque je l'ai reçu j'ai contrôlé ma voire C5 Hdi 2.2Bva; RAS tout était bon.

Ce week-end avant de vidanger la boite je reconnecte la voiture et là j'ai les défauts suivants: BSI; Injection, suspension, Pression penmatique.

Celui qui ne gène le plus concerne l'injection dont le message suivant est: Défaut permanent circuit relais prè post chauffage court circuit au +. Concrètement aucun voyant allumé au tableau de bord, la voiture démarre normalement à froid, rien de particuliers dans son comportement.
Ce relais concerne-t-il les bougies de pré chauffage?
En quoi ce défaut peut affecter le comportement du moteur ?
La voiture étant sous garantie quel symptôme devrait-elle présenter; je veux la faire réparer mais je ne peux pas arriver et dire j'ai passé ma voiture à la valise et voilà le défaut que j'ai relevé.

merci de vos réponses et conseils pour aborder le garage.

Cordialement.

C563
Revenir en haut Aller en bas
mathes
participant
participant


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 87
Date d'inscription : 09/04/2011
Age : 57

MessageSujet: Re: Défaut système injection   Dim 4 Mar 2012 - 23:07

Salut C563,ton défaut injection est un grand classique.La plupart du temps une ou plusieurs bougies de préchauffage naze suffisent à faire remonter ce défaut.Cela ne t’empêche pas de rouler mais des bougies en bon état sont nécessaires pour une bonne régénération du fap si ta voiture en est équipée! Un dysfonctionnement du relais n'est pas à exclure mais vois d'abord les bougies......Bon courage
Revenir en haut Aller en bas
ludo
confirmé
confirmé


interface :
  • Lexia
  • Elit
  • Multidiag

Messages : 211
Date d'inscription : 20/11/2011
Age : 37

MessageSujet: Re: Défaut système injection   Lun 5 Mar 2012 - 13:05

+1, il faut déjà vérifier les bougies de préchauffage

Ludo
Revenir en haut Aller en bas
C563
participant
participant


interface :
  • Lexia

Messages : 57
Date d'inscription : 29/01/2012
Age : 62

MessageSujet: Re: Défaut système injection   Lun 5 Mar 2012 - 22:18

Merci Ludo pour ces précisions.

Ma question est beaucoup plus directe, comment aborder le garage pour lui demander de faire le diagnostique de la voiture.

Vos conseils seront les biens venus.

Cordialement.

C563
Revenir en haut Aller en bas
Ols
participant
participant


interface :
  • Aucune

Messages : 120
Date d'inscription : 05/11/2009

MessageSujet: Re: Défaut système injection   Lun 5 Mar 2012 - 23:49

Tu dis au garagiste que la voiture demarre mal a froid et roule...
Revenir en haut Aller en bas
doc203
découvreur
découvreur


interface :
  • Aucune

Messages : 47
Date d'inscription : 02/02/2010
Age : 51

MessageSujet: Re: Défaut système injection   Mar 6 Mar 2012 - 0:03

Bonsoir,
Il faudrait controler les bougies de préchauffage.
Tu prends un multimètre en position Ohmmètre et tu le branche entre la masse et l'emplacement de l'alim de ta bougie de prechauffage (en ayant débranche les liaisons d'alimentation). Tu doit trouver une resistance < 1 Ohm pour une bougie en bon etat, si elle est > a cette valeur c'est que ta bougie est HS.
Bon courage.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Défaut système injection   

Revenir en haut Aller en bas
 
Défaut système injection
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: