forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Accoups 307 2l hdi 110 fap
par ravican Aujourd'hui à 17:52

» Peugeot 407 P1614 P1644
par zamaz Hier à 16:29

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par FastMan Mer 13 Déc 2017 - 11:34

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par techabauto Mar 12 Déc 2017 - 14:55

» Dysfonctionnement Aide au stationnement Xsara Picasso
par tuner25 Mar 12 Déc 2017 - 12:27

» Panne BSI 206 : comment identifier un BSI?
par pierre77290idf Lun 11 Déc 2017 - 13:51

» 406 HDI rhz de 2001
par oups29 Dim 3 Déc 2017 - 19:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc 2017 - 10:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov 2017 - 18:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov 2017 - 3:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov 2017 - 22:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov 2017 - 6:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 273 utilisateurs en ligne :: 9 Enregistrés, 2 Invisibles et 262 Invités :: 2 Moteurs de recherche

Acid-Burn, albator, armets, Artoutitou, bmag52, jeremy72, maxgeo, nico42, tuner25

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 calculateur non reconnu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
thuil
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 143
Date d'inscription : 06/02/2012
Age : 28

MessageSujet: calculateur non reconnu   Dim 4 Mar 2012 - 20:32

bonjour

je suis face à une clio 2 phase 2 année 2003 1.2 essence.

j'ais demonter le volant tableau de bord pour changer le radiateur de chauffage et quand j'ai brancher ma clip pour retiré les defaut airbag jarrive à mettre le vin et quand je veut entré dans airbag il me marque calculateur non reconnue si quelq'un serait à quoi c 'est du sa me dépannerait bien


cordialement
Revenir en haut Aller en bas
fullfz1
participant
participant


interface :
  • Lexia
  • Canclip

Messages : 89
Date d'inscription : 27/12/2011
Age : 34

MessageSujet: Re: calculateur non reconnu   Dim 4 Mar 2012 - 21:02

avant de tout démonter , est ce que tu rentrais en diag avant?

Pour commencer regard les alim et masses de ton calculo.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: calculateur non reconnu   Dim 4 Mar 2012 - 22:10

quand tu tape le vin automatique =>clio 2 phase 2 tu passe le reseau mux ,tu voit tout tes calculateurs .Comment est le calculateur d'air-bag =>quel couleur ?

Fred
Revenir en haut Aller en bas
thuil
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 143
Date d'inscription : 06/02/2012
Age : 28

MessageSujet: Re: calculateur non reconnu   Dim 4 Mar 2012 - 23:21

bonsoir merci de me repondre c'est la premiére fois que je diag ce vehicule

une fois passé l'identification par le vin je voit tout les calculateur dans le menu mais je ne peut accedé qu'a l'abs
Revenir en haut Aller en bas
fullfz1
participant
participant


interface :
  • Lexia
  • Canclip

Messages : 89
Date d'inscription : 27/12/2011
Age : 34

MessageSujet: Re: calculateur non reconnu   Lun 5 Mar 2012 - 7:17

t as configuuration du réseau multiplexé est ok ?

ton vin tu le tape manuellement ou en auto ?

quelle est le type de ton véhicule ? ( 4 caractère après le vf1)

Revenir en haut Aller en bas
thuil
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 143
Date d'inscription : 06/02/2012
Age : 28

MessageSujet: Re: calculateur non reconnu   Lun 5 Mar 2012 - 10:49

la configuration du réseau multiplexé???? quesque c'est


le vin à etait rentré manuellement et automatiquement et à chaque fois il me dit qu'il ne permet pas d'identifier le véhicule donc je le fait manuellement


et le type véhicule CB0F
Revenir en haut Aller en bas
fullfz1
participant
participant


interface :
  • Lexia
  • Canclip

Messages : 89
Date d'inscription : 27/12/2011
Age : 34

MessageSujet: Re: calculateur non reconnu   Lun 5 Mar 2012 - 11:17

Ok ton véhicule est un 3 portes. Tu a soit un bug veersion clip ou t as configu est a l ouest

En auto il te sort bien ton vin ou il te met 012 au lieu de vf1 ?

Rentre manuellement VF1BB0F0500000000. ( c est pour une 5 portes )

Type bb0f

Phase 2

lance ton diag , tu arrive sur le resultat du test réseau mux . tout les calculateurs et segments doivent être vert .

Sinon à partir de cette page tu peux rentrer dans la configu du réseau pour contrôler si les calculateurs sont biens configués pour être détecté.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: calculateur non reconnu   Lun 5 Mar 2012 - 12:42

c'est le phase 2 qui accroche il doit être en phase 1 résultat pas de réseau mux

regarde



FRED
Revenir en haut Aller en bas
thuil
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 143
Date d'inscription : 06/02/2012
Age : 28

MessageSujet: Re: calculateur non reconnu   Lun 5 Mar 2012 - 13:10

merc i milles fois pour vos reponce le vin est detecter correctement et automatiquement vf1

le vehicule est une 3 portes


je souhaiterai ainsistai sur un point la configuration du multiplexe qui a til a savoir comment sa se fait

pour ma par j'ai installé la v115 aujourd'hui meme j'ai installé la v116 upload sur le site je vais l'éssai dans 1 heures lors de l'installation je n'ai rien configuré j'ai installé le logiciel driver pour la clip et rien d'autre sa marche parfaitement sur mon scénic de 2001
Revenir en haut Aller en bas
fullfz1
participant
participant


interface :
  • Lexia
  • Canclip

Messages : 89
Date d'inscription : 27/12/2011
Age : 34

MessageSujet: Re: calculateur non reconnu   Lun 5 Mar 2012 - 13:26

Mais que donne le résultat du test du réseau mux? si possible fais un imprim écran.

A tu essayé manuellement avec le vin que je t ai donné ?
Revenir en haut Aller en bas
franck2809
découvreur
découvreur
avatar

interface :
  • Canclip

Messages : 41
Date d'inscription : 14/12/2011
Age : 49

MessageSujet: Re: calculateur non reconnu   Lun 5 Mar 2012 - 13:50

Salut a tu essayer moteur en marche ?
Revenir en haut Aller en bas
thuil
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 143
Date d'inscription : 06/02/2012
Age : 28

MessageSujet: Re: calculateur non reconnu   Lun 5 Mar 2012 - 17:28

aprés installation de clip v116 tout a fonctionné correctement

un grand merci a tous
Revenir en haut Aller en bas
fullfz1
participant
participant


interface :
  • Lexia
  • Canclip

Messages : 89
Date d'inscription : 27/12/2011
Age : 34

MessageSujet: Re: calculateur non reconnu   Lun 5 Mar 2012 - 17:40

A il y a toujours un problème avec les versions clip.

Merci les petits indiens !!!! vite et pas cher pour Renault
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: calculateur non reconnu   

Revenir en haut Aller en bas
 
calculateur non reconnu
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: