forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Panne immobilisante Espace V
par thierryledingue Hier à 11:57

» Turbo qui siffle 1.6 HDI 110
par Diabolo Mar 17 Jan 2017 - 16:55

» calculateur EDC16C34 c4 picasso 1.6 HDI
par roro60 Dim 15 Jan 2017 - 11:49

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Dim 15 Jan 2017 - 8:27

» soft scantool pro
par zamaz Ven 13 Jan 2017 - 15:52

» injecteur
par daniel58 Mer 11 Jan 2017 - 15:47

» [resolu]remplacement compteur - +100 000km d'affiché !
par phm59 Mer 11 Jan 2017 - 12:22

» Elm327 ou similaire
par Artoutitou Lun 9 Jan 2017 - 23:10

» Capteur de pression TPMS
par jl Mar 3 Jan 2017 - 21:05

» gps nissan quashquai 2009
par peg781 Dim 1 Jan 2017 - 19:04

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par CHOUMTAK Ven 30 Déc 2016 - 23:26

» scenic 2 1.5dci 105 ne demarre pas
par thierry06 Ven 30 Déc 2016 - 19:12

» desactiver fonction SSPP sur renault captur 2015
par heineken Ven 30 Déc 2016 - 10:29

» clé pour scanmaster elm327
par supertec84 Jeu 29 Déc 2016 - 19:52

» C4 DV6 ralenti irrégulié
par Diabolo Lun 26 Déc 2016 - 21:02

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 318 utilisateurs en ligne :: 6 Enregistrés, 0 Invisible et 312 Invités :: 1 Moteur de recherche

bmag52, huso25, lilw, maxgeo, titoun, zenden971

Le record du nombre d'utilisateurs en ligne est de 473 le Jeu 19 Jan 2017 - 19:04

Partagez | 
 

 megane 1.9 dti 2000 ( perte puissance et prends pas de tours )

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bernard-odile
participant
participant


interface :
  • Elm
  • Canclip

Messages : 94
Date d'inscription : 08/12/2011
Age : 52

MessageSujet: megane 1.9 dti 2000 ( perte puissance et prends pas de tours )   Dim 4 Mar 2012 - 20:14

Bonjour a tous

Alors voila . J'avais posté dans aide demande diag en region , ; j'ai depuis acheté une clip

Rappel des Symptome : Plus du tout de puissance ( demarre quart de tour , mais ne prend pas de tours ( de temps en temps sur quelques dizaines de metres marche normalement ))

270 000 km , Filtre air OK , Filtre GO changé , Vanne EGR débranché il y a 5000 km , Distribution faite il y a 5000 km , ne fume pas

NOTA : Lors du grand froid debut fevrier , 2 bougie chauffe HS => Remplacé les 4 par des champions CH271 , Ensuite demarre quart de tour pendant 300 km . Ensuite refait un plein de GO , fait 200 km puis pb perte puissance ( est ce qu'il faut chercher de ce coté ? ))

Merci a tous de vos avis

Alors , du nouveau , apres un reessai apres avoir posté ce message , tout fonctionne a nouveau normalement ( pleine puissance et prise des tours normal ). D'ou cela peut venir ?

merci

Suite a ce message , lors d'un trajet de nuit , mon fils revient peu apres son depart , avec :
Plus de feux avant , le plafonnier qui s'est allumé puis éteint . J'essai la voiture . Reste un seul phare qui marche ( 2 codes + 1 phare HS ) , compteur partiel a zéro , et perte code autoradio . J'en deduit une perte du 12V . Je leve le capot et ressere legerement le papillon rouge sur la cosse. Depuis , plus de soucis . Apres passage au clip , defaut ( 37 je croit ) perte du 12 v

Voili voilou , j'espere que c'etait ça les pertes puissance

@+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: megane 1.9 dti 2000 ( perte puissance et prends pas de tours )   Dim 4 Mar 2012 - 20:34

Bonsoir

regarde ta masse ,tu coter de la batterie là ou passe le câble batterie sur la cloison tu as une masse qui relie le moteur a la caisse ,regarde si elle n'a pas un problème =>généralement fêler

tu peux avoir d’après tes symptômes toujours du coter de la batterie dans le bac tu as une boite a fusible (coter masse très discrète ,il faut enlever la batterie ,contre la cloison)il faut ouvrir le capot et voir si il n'y pas d'oxydation

Voilà les premières pistes

Fred
Revenir en haut Aller en bas
bernard-odile
participant
participant


interface :
  • Elm
  • Canclip

Messages : 94
Date d'inscription : 08/12/2011
Age : 52

MessageSujet: Re: megane 1.9 dti 2000 ( perte puissance et prends pas de tours )   Sam 10 Mar 2012 - 10:02

Bonjour et merci de ta reponse

J'ai pas eu le temps de regarder ( mon fils pas la pendant la semaine ) , mais je l'ai appelé , apparement OK

merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: megane 1.9 dti 2000 ( perte puissance et prends pas de tours )   Aujourd'hui à 10:48

Revenir en haut Aller en bas
 
megane 1.9 dti 2000 ( perte puissance et prends pas de tours )
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: