forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Problème de préchauffage Opel Vectra 2.0L DTI 100
par FastMan Hier à 11:34

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par techabauto Mar 12 Déc 2017 - 14:55

» Dysfonctionnement Aide au stationnement Xsara Picasso
par tuner25 Mar 12 Déc 2017 - 12:27

» Panne BSI 206 : comment identifier un BSI?
par pierre77290idf Lun 11 Déc 2017 - 13:51

» 406 HDI rhz de 2001
par oups29 Dim 3 Déc 2017 - 19:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc 2017 - 10:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov 2017 - 18:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov 2017 - 3:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov 2017 - 22:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov 2017 - 6:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 291 utilisateurs en ligne :: 5 Enregistrés, 1 Invisible et 285 Invités :: 2 Moteurs de recherche

fedge, maxgeo, papy3264, timide1949, watton77

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 megane 1.9 dti 2000 ( perte puissance et prends pas de tours )

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bernard-odile
participant
participant


interface :
  • Elm
  • Canclip

Messages : 96
Date d'inscription : 08/12/2011
Age : 53

MessageSujet: megane 1.9 dti 2000 ( perte puissance et prends pas de tours )   Dim 4 Mar 2012 - 20:14

Bonjour a tous

Alors voila . J'avais posté dans aide demande diag en region , ; j'ai depuis acheté une clip

Rappel des Symptome : Plus du tout de puissance ( demarre quart de tour , mais ne prend pas de tours ( de temps en temps sur quelques dizaines de metres marche normalement ))

270 000 km , Filtre air OK , Filtre GO changé , Vanne EGR débranché il y a 5000 km , Distribution faite il y a 5000 km , ne fume pas

NOTA : Lors du grand froid debut fevrier , 2 bougie chauffe HS => Remplacé les 4 par des champions CH271 , Ensuite demarre quart de tour pendant 300 km . Ensuite refait un plein de GO , fait 200 km puis pb perte puissance ( est ce qu'il faut chercher de ce coté ? ))

Merci a tous de vos avis

Alors , du nouveau , apres un reessai apres avoir posté ce message , tout fonctionne a nouveau normalement ( pleine puissance et prise des tours normal ). D'ou cela peut venir ?

merci

Suite a ce message , lors d'un trajet de nuit , mon fils revient peu apres son depart , avec :
Plus de feux avant , le plafonnier qui s'est allumé puis éteint . J'essai la voiture . Reste un seul phare qui marche ( 2 codes + 1 phare HS ) , compteur partiel a zéro , et perte code autoradio . J'en deduit une perte du 12V . Je leve le capot et ressere legerement le papillon rouge sur la cosse. Depuis , plus de soucis . Apres passage au clip , defaut ( 37 je croit ) perte du 12 v

Voili voilou , j'espere que c'etait ça les pertes puissance

@+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: megane 1.9 dti 2000 ( perte puissance et prends pas de tours )   Dim 4 Mar 2012 - 20:34

Bonsoir

regarde ta masse ,tu coter de la batterie là ou passe le câble batterie sur la cloison tu as une masse qui relie le moteur a la caisse ,regarde si elle n'a pas un problème =>généralement fêler

tu peux avoir d’après tes symptômes toujours du coter de la batterie dans le bac tu as une boite a fusible (coter masse très discrète ,il faut enlever la batterie ,contre la cloison)il faut ouvrir le capot et voir si il n'y pas d'oxydation

Voilà les premières pistes

Fred
Revenir en haut Aller en bas
bernard-odile
participant
participant


interface :
  • Elm
  • Canclip

Messages : 96
Date d'inscription : 08/12/2011
Age : 53

MessageSujet: Re: megane 1.9 dti 2000 ( perte puissance et prends pas de tours )   Sam 10 Mar 2012 - 10:02

Bonjour et merci de ta reponse

J'ai pas eu le temps de regarder ( mon fils pas la pendant la semaine ) , mais je l'ai appelé , apparement OK

merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: megane 1.9 dti 2000 ( perte puissance et prends pas de tours )   

Revenir en haut Aller en bas
 
megane 1.9 dti 2000 ( perte puissance et prends pas de tours )
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: