forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Turbo qui siffle 1.6 HDI 110
par tuner25 Aujourd'hui à 12:09

» dav 607 v6 hdi
par re1976 Aujourd'hui à 0:36

» Apprentissage carte
par vcloclo1 Hier à 0:46

» defaut niv mini liquide de frein abs/esp desactivee
par huso25 Hier à 0:00

» Panne immobilisante Espace V
par thierryledingue Dim 22 Jan 2017 - 21:48

» calculateur EDC16C34 c4 picasso 1.6 HDI
par roro60 Dim 15 Jan 2017 - 11:49

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Dim 15 Jan 2017 - 8:27

» soft scantool pro
par zamaz Ven 13 Jan 2017 - 15:52

» injecteur
par daniel58 Mer 11 Jan 2017 - 15:47

» [resolu]remplacement compteur - +100 000km d'affiché !
par phm59 Mer 11 Jan 2017 - 12:22

» Elm327 ou similaire
par Artoutitou Lun 9 Jan 2017 - 23:10

» Capteur de pression TPMS
par jl Mar 3 Jan 2017 - 21:05

» gps nissan quashquai 2009
par peg781 Dim 1 Jan 2017 - 19:04

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par CHOUMTAK Ven 30 Déc 2016 - 23:26

» scenic 2 1.5dci 105 ne demarre pas
par thierry06 Ven 30 Déc 2016 - 19:12

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 331 utilisateurs en ligne :: 11 Enregistrés, 0 Invisible et 320 Invités :: 2 Moteurs de recherche

beebop, bmag52, fofe, fredo722001, heineken, langua, MK20, popeye05, prutserjo, thierryledingue, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 C3 Picasso non détecté

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: C3 Picasso non détecté   Ven 2 Mar 2012 - 0:33

Bonjour,

J'ai testé mon interface clone sur une C3 Picasso de fin 2009 (millésime 2010), avec la version 5.29 de diag-b-o-x qui fonctionne sur une 206 de 2000 et il me met pour tous les calculateurs qu'il n'y a pas de communication.
J'ai lancé le Diagtool mais pas communication non plus.
J'ai essayé avec le Lexia séparé (version sans diag-b-o-x) et pas moyen non plus.

Avez-vous une idée du problème ?

Merci d'avance
Revenir en haut Aller en bas
 
C3 Picasso non détecté
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: