forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» zafira 2.0 dti - code P0400 (5)
par fanfoue74 Aujourd'hui à 11:50

» C3 hdi 70, plus de puissance.
par serialpyro Hier à 16:46

» C5 ne demarre plus
par oups29 Hier à 10:21

» Codage clé scenic 1 ?
par oups29 Hier à 10:11

» gps r-link
par doudou espace92 Sam 3 Déc 2016 - 9:10

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

» catographie calculateur
par vvm Jeu 24 Nov 2016 - 23:26

» ABS/ESP 308 Défaut C1381
par ravican Jeu 24 Nov 2016 - 10:45

» PLUS de voyant de prechauffage 1.9dci
par keef Mar 22 Nov 2016 - 20:47

» Capteur de pression TPMS
par patstch Mar 22 Nov 2016 - 18:48

» Torque sur Android
par loukoum60 Mar 22 Nov 2016 - 16:24

» problème télécommande radiofréquence espace 3 2000
par doudou espace92 Lun 21 Nov 2016 - 18:38

» code activation scan master
par hallil42 Dim 20 Nov 2016 - 17:01

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 321 utilisateurs en ligne :: 11 Enregistrés, 0 Invisible et 310 Invités :: 2 Moteurs de recherche

calimero0000, fredo722001, heineken, lmc, LOULE, micbic54, MK20, prutserjo, ravican, RedDog, sydney62

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 Pb aprés changement injecteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
Invité
Invité



MessageSujet: Pb aprés changement injecteur   Jeu 1 Mar 2012 - 21:32

Rappel du premier message :

Bonsoir

Après avoir changé les injecteurs d'une clio II 1.5dci la voiture ne démarre plus.
Pourtant l'apprentissage des injecteurs a été effectué avec le can clip code rentré pour chaque injecteur.

L'injection n°1 est bien l'injecteur le plus proche de la courroie de distribution?

Rien à voir je pense j'ai un code DF111 (circuit commande relais CA boucle froide) en rouge en défaut présent dans injection diesel

Help me car c'est urgent.

Revenir en haut Aller en bas

AuteurMessage
fullfz1
participant
participant


Messages : 89
Date d'inscription : 27/12/2011

MessageSujet: Re: Pb aprés changement injecteur   Dim 11 Mar 2012 - 21:13

effectivement tu devrais avoir des bagues de couleur. les couleurs de bague qui fonctionnent avec ce moteur sont : verte beige ou violette.

tu le retrouves sur clio/kangoo k9k702 80 cv;clio k9k712 100cv
meganeII/scenic II k9k72 80 cv; megane k9k728 et 729 100cv
modus k9k750 80cv ; k9k760 86 cv

les violettes sont normalement les dernières monte après vente . Je n est plus accès au dialo pour te fournir les ref .

Bonne recherche
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb aprés changement injecteur   Mar 13 Mar 2012 - 18:20

Merci pour ces réponse mais c'est quoi le plus important la bague de couleur ou les référence car la plupart du temps en occaz ya plus les bagues. Je dis sa car j'ai des injecteurs de clio dci 80 la bagues est bleu, pourtant c'est le moteur K9k702.
Sinon j'avais une autre question quand on prend les retours injecteur c'est au ralentie ou ya un régime moteur a réspecter genre 2000tr/mn pendant 1mn, merci d'avance
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Pb aprés changement injecteur   Mar 13 Mar 2012 - 18:37

normalement c'est avec la clip moteur chaud tu as une commande à lancé (deux fois) qui fait des accélérations automatiquement , en fonction de la quantité de carburant que tu as récupérer tu sais si ils sont bon ou pas
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb aprés changement injecteur   Mar 13 Mar 2012 - 20:04

ah j'ai pas encore la clip donc sans clip a quoi corresponde c'est accélération ?
Revenir en haut Aller en bas
fullfz1
participant
participant


interface :
  • Lexia
  • Canclip

Messages : 89
Date d'inscription : 27/12/2011
Age : 33

MessageSujet: Re: Pb aprés changement injecteur   Mar 13 Mar 2012 - 23:20

Les bagues bleues sont pour le k9K700 704 710 et 762 pour 57cv 65ch et 68cv

Les ref sont important puisque elle correspondent au couleur de bague.

Pour la commande des retours injecteurs c est des cycle de montée en pression du système d injection . Mais il y a une manip plus parlante.

Tu te procure un vieux régulateur de pression que tu branches à la place de celui de la pompe pour avoir la pression maxi.Tu débranches tes 4 injecteurs électriquement . Tu mets 4 tuyaux transparent à la place des retours. tu bouches ta pompe au niveau du tuyau de retour. tu actionnes le démarreur 5s puis tu mesures la quantité de gazole dans les tuyaux. La doc te dit 10 cms il sont HS mais passé 5 ou 6 cms tu peux les changer.

Comme ça tu n a pas besoin de la clip et le résultat de la mesure est plus parlant que le test moteur tournant.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb aprés changement injecteur   Mer 14 Mar 2012 - 9:37

Bonjour pour revenir à ma clio clio II 1.5dci j'ai réussi à la démarrer hier au nettoyant frein. Elle tourne comme une patate si je l’accélère pas a 2 000 trs elle cale.

Pour vous cela viens de quoi?



Revenir en haut Aller en bas
malfra90
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Bosch

Messages : 641
Date d'inscription : 07/02/2010
Age : 36

MessageSujet: Re: Pb aprés changement injecteur   Mer 14 Mar 2012 - 9:54

Salut pour moi tes injecteurs sont pas tip top , verifie également ton régulateur de pression si ile st démontable sur ta pompe essaye de le remplacer j'ai déja eu un souci similère sur un 1.5 dci qui était due à ce régulateur.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb aprés changement injecteur   Mer 14 Mar 2012 - 16:39

OK je vais essayer sa merci
Revenir en haut Aller en bas
peg781
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag

Messages : 695
Date d'inscription : 25/04/2011
Age : 31

MessageSujet: Re: Pb aprés changement injecteur   Mer 14 Mar 2012 - 18:33

hihihi j'ai deja eu un probleme similaire !!!

j'ai du tracter la voiture sur plus de 200 mètre pour qu'elle reparte Embarassed
oui je sais c'est le mode bourin mais personne n'arriver à la redemarer
d'ailleur un sujet existe dessus je vais essayer de le retrouver et te le mettre.

5 mécano moi i compris avons cherché longtemps.
c'était une mauvaise purge du cicuit haute pression mais personne n'a reussi à le purger j'attend toujours la réponse d'ailleur.

moi elle démarer au start pilote puis caler !!!

cdlt

peg
Revenir en haut Aller en bas
peg781
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag

Messages : 695
Date d'inscription : 25/04/2011
Age : 31

MessageSujet: Re: Pb aprés changement injecteur   Mer 14 Mar 2012 - 18:35

clio 2 1.5 dci et twingo 2 1.5 dci ne demarre plus

tape sa dans la rubrique recherche et tu retrouvera mon poste

j'espere que sa t'aidera

a+ et courage
Revenir en haut Aller en bas
peg781
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag

Messages : 695
Date d'inscription : 25/04/2011
Age : 31

MessageSujet: Re: Pb aprés changement injecteur   Mer 14 Mar 2012 - 18:37

clio 2 1.5 dci et twingo 2 1.5 dci ne demarre plus
tape ça dans la rubrique recherche et tu retrouvera mon poste.

j'espere que sa t'aidera plus que moi,

a+ et courage
Revenir en haut Aller en bas
tech
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 205
Date d'inscription : 04/09/2011
Age : 47

MessageSujet: Re: Pb aprés changement injecteur   Mer 14 Mar 2012 - 20:49

Purepwnage a écrit:
tech a écrit:
ouvre un tuyau HP et met quelque coup de démarreur

Sur un DCI Shocked c'est un coup à faire une chute de pression et flinguer autre chose ca.... si tu veux purger le circuit HP il te faut une clip et tu as une commande à lancer.

la chute de pression est déjà présente vue que la tuyauterie est vide de gasoil, purger un circuit HP n'a jamais rien endommager...
Revenir en haut Aller en bas
http://www.auto-tuto.com
Invité
Invité



MessageSujet: Re: Pb aprés changement injecteur   Mer 14 Mar 2012 - 22:56

Bonsoir

peg781 je n'arrive pas à trouver ton sujet dans la section recherche.

Pour la purge de la pompe HP je peut le faire avec la clip?Si oui comment procède t-on?

Revenir en haut Aller en bas
peg781
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag

Messages : 695
Date d'inscription : 25/04/2011
Age : 31

MessageSujet: Re: Pb aprés changement injecteur   Jeu 15 Mar 2012 - 9:43

bonjour,

tape juste clio 2 1.5 dci et

il est en page 2 des resultats et regarde par nom d'auteur tu vera peg781

cordialement,
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb aprés changement injecteur   Jeu 15 Mar 2012 - 12:32

bonjour, j'ai le probleme similaire j'ai tester les injecteur ils sont bon mais la voiture tourne mal au ralentie et fume en plus avec une odeur de gazole mal bruler, je penser a la vanne egr qu'en penser vous?
Revenir en haut Aller en bas
rosaire974
confirmé
confirmé


interface :
  • Lexia
  • Multidiag
  • Autre

Messages : 246
Date d'inscription : 12/09/2011
Age : 41

MessageSujet: Re: Pb aprés changement injecteur   Jeu 15 Mar 2012 - 17:48

bonsoir!
pou info l'injecteur n°1 est du coté boite vitesse si cela peut t'aider
Revenir en haut Aller en bas
Diabolo
Expert
Expert


interface :
  • Lexia

Messages : 686
Date d'inscription : 25/07/2011
Age : 62

MessageSujet: Re: Pb aprés changement injecteur   Jeu 15 Mar 2012 - 21:10

Slt,

rosaire974 a écrit:
bonsoir!
pou info l'injecteur n°1 est du coté boite vitesse si cela peut t'aider

Repère exact pour identifier le cylindre n° 1 sur toutes les voitures, et non pas en partant de la courroie de distribution ; erreur de beaucoup de personnes.



A+
Diabolo
Revenir en haut Aller en bas
peg781
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag

Messages : 695
Date d'inscription : 25/04/2011
Age : 31

MessageSujet: Re: Pb aprés changement injecteur   Ven 16 Mar 2012 - 10:20

messi66 a écrit:
bonjour, j'ai le probleme similaire j'ai tester les injecteur ils sont bon mais la voiture tourne mal au ralentie et fume en plus avec une odeur de gazole mal bruler, je penser a la vanne egr qu'en penser vous?

bonjour,

je ne pence pas que cela est un raport avec la vanne egr mais plutot le régulateur de préssion de rampe ou autres.
mais un passage à la valise avec les valeur seront nécessaire au diagnostique!!!

cordialement,

peg
Revenir en haut Aller en bas
grostoto
Admin


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 3964
Date d'inscription : 05/11/2009
Age : 44

MessageSujet: Re: Pb aprés changement injecteur   Ven 16 Mar 2012 - 12:28

@messie: merci de ne pas vous mettre sur la discussion pour un pb tant que celui ci n'est pas résolue, sinon on ne va plus rien comprendre.
Revenir en haut Aller en bas
http://www.diagnostic-auto.com
Invité
Invité



MessageSujet: Re: Pb aprés changement injecteur   Ven 16 Mar 2012 - 21:31

desoler c'est parce que je suis ce sujet et que j'ai un problème similaire sur un véhicule avec la même motorisation donc si on peut le résoudre ensemble je ne voulais pas créer un post identique
Revenir en haut Aller en bas
dom62
Expert
Expert


interface :
  • Aucune

Messages : 942
Date d'inscription : 10/02/2012
Age : 49

MessageSujet: Re: Pb aprés changement injecteur   Sam 17 Mar 2012 - 11:01

en effet le piston de réfférence n 1 est toujours coté volant moteur
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb aprés changement injecteur   Mer 21 Mar 2012 - 10:55

Bonjour problème résolu!

Hier j'ai remis deux autres injecteur à la place de ceux qui avait été changé.

La voiture a démarré au nettoyant frein en broutant avec le défaut DF132 combustion cylindre 3 au bout de 15 min elle s’est mise à tourner nickel et plus d'erreur DF132.

voila voila le mystère est encore là!

Pour le scenic pompe de gavage HS.



Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pb aprés changement injecteur   Aujourd'hui à 13:28

Revenir en haut Aller en bas
 
Pb aprés changement injecteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: