forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» gps r-link
par doudou espace92 Aujourd'hui à 9:28

» Tableau de bord éteint
par FastMan Hier à 22:53

» Capteur de pression TPMS
par grostoto Hier à 22:52

» ABS/ESP 308 Défaut C1381
par Diabolo Hier à 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Hier à 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Hier à 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

» catographie calculateur
par vvm Jeu 24 Nov 2016 - 23:26

» PLUS de voyant de prechauffage 1.9dci
par keef Mar 22 Nov 2016 - 20:47

» Torque sur Android
par loukoum60 Mar 22 Nov 2016 - 16:24

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 249 utilisateurs en ligne :: 11 Enregistrés, 1 Invisible et 237 Invités :: 2 Moteurs de recherche

alain1957, autodiagauto, doudou espace92, fedge, fred9545, Makram92, maxgeo, papy3264, pat, ravican, titoun

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 Pb aprés changement injecteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Invité
Invité



MessageSujet: Pb aprés changement injecteur   Jeu 1 Mar 2012 - 21:32

Bonsoir

Après avoir changé les injecteurs d'une clio II 1.5dci la voiture ne démarre plus.
Pourtant l'apprentissage des injecteurs a été effectué avec le can clip code rentré pour chaque injecteur.

L'injection n°1 est bien l'injecteur le plus proche de la courroie de distribution?

Rien à voir je pense j'ai un code DF111 (circuit commande relais CA boucle froide) en rouge en défaut présent dans injection diesel

Help me car c'est urgent.

Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 718
Date d'inscription : 04/02/2011
Age : 58

MessageSujet: Re: Pb aprés changement injecteur   Jeu 1 Mar 2012 - 21:36

Bonsoir,
Le n°1 est côté boîte. De toutes façons, c'est marqué dans la clip au moment de la reprogrammation.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb aprés changement injecteur   Jeu 1 Mar 2012 - 21:40

je l'est ai reprogrammé cette âpres midi le clip ne ma pas dit de quel coté se situer l'injection n°1
Revenir en haut Aller en bas
fullfz1
participant
participant


interface :
  • Lexia
  • Canclip

Messages : 89
Date d'inscription : 27/12/2011
Age : 33

MessageSujet: Re: Pb aprés changement injecteur   Ven 2 Mar 2012 - 11:03

Si ton def peux t empécher de démarrer si il est en cours circuit . Avant l intervention ton véhicule calait par moment ou des accoup moteur ?

Regarde ton cablage au niveau des tuyaux en sortie du compresseur de clim .
Revenir en haut Aller en bas
popeye05
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag
  • Autre

Messages : 552
Date d'inscription : 14/08/2011
Age : 43

MessageSujet: Re: Pb aprés changement injecteur   Ven 2 Mar 2012 - 11:22

salut
attention sur le 1.5 dci apres remplacement des injecteurs le demarrage peux prendre jusqu'a 2 minutes
c'est le temps d'apprentissage des injecteurs

apres tu a mal parametré ton injecteur car comme deja dit sur le k9k le cylindre n°1 est coté volant moteur

essaye aussi de debrancher ton capteur de pression de gaz refrigerant car il arrive qu'il cree des problemes pour le demarrage lors qu'il est en courcircuit
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 577
Date d'inscription : 18/01/2011
Age : 49

MessageSujet: Re: Pb aprés changement injecteur   Ven 2 Mar 2012 - 13:00

Comme dit Pathol, le 1 toujours coté "prise de force" ou boite..
Sinon, deja rencontré, moi aussi (meme si ca parait n' avoir aucun rapport), les fils du capteurs pression clim en court-circuit qui empechaient une clio 1.5dci de demarrer!!

Enfin, vu que tu as la clip, en te mettant sur parametres, tu pourras verifier l' info "regime moteur" et pression carburant" pendant que tu actionnes le demarreur.
De toutes facons, l' ideal pour demarrer, quand un circuit G-O a été completement desamorcé reste l' aérosol "nettoyant frein"!! C' est radical!!

Ce matin encore, apres un simple remplacement de filtre go sur un ford transit 1.8tdci, impossible a remetre en marche, malgré avoir éssayé au prealable d' amorcer le circuit avec une "pompette" manuelle.. Apres 5 mn de "moulinage" inutile, un coup de bombe magique" et c' est parti!!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb aprés changement injecteur   Ven 2 Mar 2012 - 21:12

ok merci pour les infos
Le capteur de pression gaz réfrigérant se trouve où?
Comment faire si il est en cours circuit?

Jpeto ou met tu ton coup de bombe aérosol?

Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 577
Date d'inscription : 18/01/2011
Age : 49

MessageSujet: Re: Pb aprés changement injecteur   Ven 2 Mar 2012 - 22:10

Le capteur se trouve sur la face avant a coté du radiateur en face du compresseur.

L' aerosol se pulverise dans l' admission, il a pour but d' alimenter les cylindres en "carburant" a la place du GO!
Pendant qu' une personne commence a lancer le demareur, apres que tu aies debrancher le manchon reliant le filtre a air a la pipe d' admission, tu pulverise doucement et le moteur va "parler" puis demarrer, tu continues doucement de l' alimenter pour ne pas qu'il cale et au bout de 10s, normalement le circuit go doit etre amorcé et le moteur doit tenir son ralenti, sinon, le probleme est ailleurs..
Revenir en haut Aller en bas
tech
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 205
Date d'inscription : 04/09/2011
Age : 47

MessageSujet: Re: Pb aprés changement injecteur   Sam 3 Mar 2012 - 8:41

Bonjour

programmer ou pas ca doit démarrer, purge l'air des tuyaux HP ca devrait démarrer
Revenir en haut Aller en bas
http://www.auto-tuto.com
fullfz1
participant
participant


interface :
  • Lexia
  • Canclip

Messages : 89
Date d'inscription : 27/12/2011
Age : 33

MessageSujet: Re: Pb aprés changement injecteur   Sam 3 Mar 2012 - 9:19

ça dépend d ou viennes tes injecteurs . A tu respecté la bague de couleur si il y en a une .il y a plusieurs ref possible.

Pour le capteur de pression, suis le câblage qui descend vers le compresseur regarde que le câblage n ai pas frotté sur le tuyau de clim . si tu continue à le suivre , tout en bas enfance de ton compresseur sur le tyau de clim en sortie de condenseur , tu as un capteur avec une prise ronde. déconnecte la.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb aprés changement injecteur   Sam 3 Mar 2012 - 10:20

Comment purger le circuit HP?

Je vais essayer vos conseils a 13h30 j'espère que sa va le faire.

Revenir en haut Aller en bas
tech
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 205
Date d'inscription : 04/09/2011
Age : 47

MessageSujet: Re: Pb aprés changement injecteur   Sam 3 Mar 2012 - 10:59

ouvre un tuyau HP et met quelque coup de démarreur
Revenir en haut Aller en bas
http://www.auto-tuto.com
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Pb aprés changement injecteur   Sam 3 Mar 2012 - 16:18

tech a écrit:
ouvre un tuyau HP et met quelque coup de démarreur

Sur un DCI Shocked c'est un coup à faire une chute de pression et flinguer autre chose ca.... si tu veux purger le circuit HP il te faut une clip et tu as une commande à lancer.
Revenir en haut Aller en bas
jcmaximus
pipelette
pipelette


interface :
  • Lexia
  • Vag
  • Autre

Messages : 278
Date d'inscription : 25/02/2012
Age : 43

MessageSujet: Re: Pb aprés changement injecteur   Sam 3 Mar 2012 - 17:59

jpeto a écrit:
Comme dit Pathol, le 1 toujours coté "prise de force" ou boite..
Sinon, deja rencontré, moi aussi (meme si ca parait n' avoir aucun rapport), les fils du capteurs pression clim en court-circuit qui empechaient une clio 1.5dci de demarrer!!

Enfin, vu que tu as la clip, en te mettant sur parametres, tu pourras verifier l' info "regime moteur" et pression carburant" pendant que tu actionnes le demarreur.
De toutes facons, l' ideal pour demarrer, quand un circuit G-O a été completement desamorcé reste l' aérosol "nettoyant frein"!! C' est radical!!

Ce matin encore, apres un simple remplacement de filtre go sur un ford transit 1.8tdci, impossible a remetre en marche, malgré avoir éssayé au prealable d' amorcer le circuit avec une "pompette" manuelle.. Apres 5 mn de "moulinage" inutile, un coup de bombe magique" et c' est parti!!
Moi j utilise une pompe a vide qui me sert a purger les freins seul.
Elle est branché sur le compresseur et l aspiration sur le retour de mazout (juste avant le retour au réservoir).
Pour les ford il faut bien ca , car leur petit "poire" pour créer l aspiration...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb aprés changement injecteur   Sam 3 Mar 2012 - 18:53

Alors les injecteurs sont bien programmer.

La voiture ne démarre pas au star pilote.

Toujours le défaut DF111 en rouge (circuit commande relais CA boucle froide) alors quel n'a pas la clim!
Revenir en haut Aller en bas
popeye05
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag
  • Autre

Messages : 552
Date d'inscription : 14/08/2011
Age : 43

MessageSujet: Re: Pb aprés changement injecteur   Sam 3 Mar 2012 - 19:00

elle ne tousse meme pas avec du start pilote ?
c'est bien la marque start pilote ?
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Pb aprés changement injecteur   Sam 3 Mar 2012 - 19:19

Qui a changer les injecteurs? Les consignes de propretées ont t'elles étaient respectées? (bouchon pour eviter que des débris tombent dans la rampe), les injecteurs sont neufs? et pourquoi ont ils etaient remplaces?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb aprés changement injecteur   Sam 3 Mar 2012 - 21:03

elle tousse mais sa pète à l'admission (refoulement d'air).

Par contre ce n'ai pas moi qui est changé les injecteurs.

le défaut DF111 peu empêcher de démarré?

Revenir en haut Aller en bas
skizofred
participant
participant


interface :
  • Multidiag
  • Bosch
  • Autre

Messages : 58
Date d'inscription : 01/03/2012
Age : 38

MessageSujet: Re: Pb aprés changement injecteur   Sam 3 Mar 2012 - 21:58

Il faut prendre les différents paramètres avec une valise :
- régime moteur
- synchro arbre à cames
- pression de rail
- débit d'air

ça te permettra d'avoir une idée d'où vient ton pb.

Question déjà posée mais j'ai pas vu la réponse :
- les injecteurs sont ils neufs, s'agit-t-il de la bonne référence il y'a plusieurs types d'injection sur les 1.5 DCI...

Au pire, si elle démarrait avant repose les anciens injecteurs tu seras fixé... Smile

J'ai déjà entendu des cas ou quand les injecteurs sont couchés tu peux avoir ce genre de problème (quelqu'un pour confirmer cette rumeur ?)
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Pb aprés changement injecteur   Sam 3 Mar 2012 - 22:46

Citation :
J'ai déjà entendu des cas ou quand les injecteurs sont couchés tu peux avoir ce genre de problème (quelqu'un pour confirmer cette rumeur ?)

Ca concerne que les piezzo Wink
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 577
Date d'inscription : 18/01/2011
Age : 49

MessageSujet: Re: Pb aprés changement injecteur   Sam 3 Mar 2012 - 23:17

Si avant de changer les injecteurs, l' auto fonctionnait normalement, alors elle doit tourner au start!!
Sinon, le probleme est ailleurs :distri, culasse..
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb aprés changement injecteur   Dim 4 Mar 2012 - 15:18

Est ce que le faisceau clim (même si la voiture n'a pas de clim) peut être en cours circuit à la masse ou au + 12V?

Je ne voit pas comment régler le pb Sad

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb aprés changement injecteur   Dim 4 Mar 2012 - 15:21

Les injecteurs ont été changé car il y en avait deux de HS
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 577
Date d'inscription : 18/01/2011
Age : 49

MessageSujet: Re: Pb aprés changement injecteur   Dim 4 Mar 2012 - 17:16

Je m' excuse d' insister avec ma bombe de "nettoyant frein"!!(je suis moins catégorique avec du "start pilot, plutot reservé aux moteurs essence)
Avec ca, que ce soit un moteur essence ou go, tu tournes le demarreur et tu pulverise et ca demarre au 1/4 de tour et ca tourne et plus tu en envois et plus ca accelerre!!
Donc, si deja tu n' arrives pas avec ce produit miracle a faire tourner un moteur diesel, pas la peine de chercher une quelconque panne electronique du calculateur ou autre ailleurs!!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb aprés changement injecteur   Dim 4 Mar 2012 - 17:38

tu le pulvérise au même endroit que le star pilote?
Tu fait tourner le démarreur avec le neiman ou tu shunte?
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: Pb aprés changement injecteur   Dim 4 Mar 2012 - 17:41

+ pour jpeto au moins ca donne une idée si le moteur tourne même si c'est que 4/5 secondes..
Revenir en haut Aller en bas
dell 66
confirmé
confirmé


interface :
  • Canclip
  • Multidiag
  • Autre
  • Aucune

Messages : 205
Date d'inscription : 12/01/2012
Age : 58

MessageSujet: Re: Pb aprés changement injecteur   Dim 4 Mar 2012 - 17:50

Bonjour, regarde dans le filtre a gas-oil si pas présence de limaille, si tel et le cas arrête les frais.Mais comme dit jpeto avec du nettoyant frein sa démarre avec ou sans limaille.
A+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb aprés changement injecteur   Dim 4 Mar 2012 - 18:12

Oui mais on l'utilise comme du star pilote?directe au filtre à air?
Revenir en haut Aller en bas
popeye05
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag
  • Autre

Messages : 552
Date d'inscription : 14/08/2011
Age : 43

MessageSujet: Re: Pb aprés changement injecteur   Dim 4 Mar 2012 - 18:14

oui pareil
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pb aprés changement injecteur   Dim 4 Mar 2012 - 18:17

ok ok pareil un scénique avait du mal à démarrer.Et la plus rien d'un coup
Impossible au star pilote.
Aucun défaut à la can clip
Pompe d'amorçage GO qui tourne bien filtre à air neuf
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pb aprés changement injecteur   Aujourd'hui à 9:34

Revenir en haut Aller en bas
 
Pb aprés changement injecteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: