forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» erreur de manip
par minos27 Aujourd'hui à 22:37

» 307 2.0 hdi 90 cv perte de puissance
par oups29 Hier à 12:31

» sonde d air
par techabauto Ven 19 Jan 2018 - 8:44

» initialisation des butées de corps de papillon sur kangoo 1,6 essence
par vroumz6 Lun 15 Jan 2018 - 18:36

» egr 307 2litre hdi 90 cv
par oups29 Lun 15 Jan 2018 - 12:17

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par Diabolo Sam 13 Jan 2018 - 18:40

» Entrer le code valve manuellement
par jpeto Ven 12 Jan 2018 - 13:03

» Accoups 307 2l hdi 110 fap
par oups29 Mar 9 Jan 2018 - 13:17

» BERLINGO 2l HDI 90CV / Défaut P1112 et P1517 après changement pompe HP
par oups29 Dim 7 Jan 2018 - 11:17

» GAMME LAUNCH CREADER
par vroumz6 Jeu 4 Jan 2018 - 18:12

» questions sur le 1.9 dci 130 sans FAP
par Acid-Burn Dim 31 Déc 2017 - 22:39

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Dim 31 Déc 2017 - 11:48

» 301 1.6 vti
par LOULE Sam 30 Déc 2017 - 9:39

» Dépose Actionneur BMP6 C4 Picasso
par tuner25 Mer 27 Déc 2017 - 16:15

» Etalonnage pédale accélérateur 2,7L HDI (C6)
par Jean-Philippe Mar 26 Déc 2017 - 12:27

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 244 utilisateurs en ligne :: 8 Enregistrés, 0 Invisible et 236 Invités :: 1 Moteur de recherche

bmag52, Fabi1, HDI, maxgeo, Michel, minos27, motolive, thierryledingue

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Bonjour j'ai un defaut p0711

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Bonjour j'ai un defaut p0711   Dim 12 Fév 2012 - 15:20

Bonjour, j'ai un defaut P0711 sur ma renault clio 1.5 dci a quoi sa correspond ma voiture demarre pas, merci
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Bonjour j'ai un defaut p0711   Dim 12 Fév 2012 - 16:21

tu dois avoir une BVA

ton default correspond a la Sonde de température d'huile de transmission - problème de performance/de limites
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Bonjour j'ai un defaut p0711   Dim 12 Fév 2012 - 16:45

justement non boite manuelle, sinon comment on teste les injecteur sur clio 1.5 dci
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Bonjour j'ai un defaut p0711   Dim 12 Fév 2012 - 16:54

t utilise quoi comme lecteur de default ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Bonjour j'ai un defaut p0711   Dim 12 Fév 2012 - 17:37

un elm 327 avec logiciel scantool ebdfacile scanmaster sans résultat c'est une clio 1.5 dci de 10/2003
Revenir en haut Aller en bas
renaultmeg
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 478
Date d'inscription : 05/01/2012
Age : 27

MessageSujet: Re: Bonjour j'ai un defaut p0711   Dim 12 Fév 2012 - 17:59

C'est encore pour ton problème de démarrage dû à la Limaille ?

Si présence de limaille tes injecteurs son obligatoirement HS ( donc même au Star pilote , sa démarre pas ..
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Bonjour j'ai un defaut p0711   Dim 12 Fév 2012 - 18:17

en faite on m'a donner des injecteurs je les est installer elle a demarrer tourner trés mal pendant 5min, s'est éteinte puis veut plus démarrer j'ai pas les moyens de changer les quatre injecteurs c'est une voiture qui a 200000km.
Revenir en haut Aller en bas
renaultmeg
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 478
Date d'inscription : 05/01/2012
Age : 27

MessageSujet: Re: Bonjour j'ai un defaut p0711   Dim 12 Fév 2012 - 18:20

Tu as entrée des codes injecteur ? ( à la clip )

Mais, Si ton circuit est plein de limaille, ta beau remettre des injecteurs ils vont être hs ( c'est très sensible )
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Bonjour j'ai un defaut p0711   Dim 12 Fév 2012 - 19:02

en faite j'ai trouver trés peu de limaille, sinon j'ai pas encore rentrer les code a la clip je compter l'emmener chez un garage une fois qu'elle demarre, sinon pour tester les injecteur une idée ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Bonjour j'ai un defaut p0711   Dim 12 Fév 2012 - 20:18

si tu as meme tres peu de limaille laisse tomber c est ta pompe qui est morte .
si elle a tourner 5 min et puis eteinte et veut plus demarrer le je pense que de la limaille c est encore mis dans tes injecteurs et sont de nouveaux H.S
Revenir en haut Aller en bas
renaultmeg
pipelette
pipelette
avatar

interface :
  • Canclip

Messages : 478
Date d'inscription : 05/01/2012
Age : 27

MessageSujet: Re: Bonjour j'ai un defaut p0711   Dim 12 Fév 2012 - 20:46

Comme je t'ai dis faut tout changer ton circuit gazole , un nettoyage ne sera pas efficace ..
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Bonjour j'ai un defaut p0711   Dim 12 Fév 2012 - 21:39

ok merci.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Bonjour j'ai un defaut p0711   

Revenir en haut Aller en bas
 
Bonjour j'ai un defaut p0711
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic OBD :: ELM 327-
Sauter vers: