forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Défaut P0234 Pression de turbo trop importante
par ravican Aujourd'hui à 17:03

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Aujourd'hui à 16:25

» Capteur de pression TPMS
par grostoto Aujourd'hui à 16:03

» problene de connection a l ecu de mon vehicule
par grostoto Aujourd'hui à 13:52

» gps r-link
par doudou espace92 Aujourd'hui à 9:28

» Tableau de bord éteint
par FastMan Hier à 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Hier à 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Hier à 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Hier à 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 335 utilisateurs en ligne :: 10 Enregistrés, 1 Invisible et 324 Invités :: 2 Moteurs de recherche

eastcowboy, Fab26, fjr77, HDI, hubletyves, LOULE, loulou, phm59, popeye05, sydney62

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 plusieurs souci sur megane 2 1.5 DCI

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cordosx
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 41
Date d'inscription : 11/02/2012
Age : 37

MessageSujet: plusieurs souci sur megane 2 1.5 DCI   Sam 11 Fév 2012 - 9:57

salut a tous.

j'ai une megane 2 1.5 DCI de juin 2004.
elle a 3 souci bien distinct mais pas en rapport (enfin je pense!)

premier souci!

elle a un souci de demarrage.

quand elle est froide, pas de souci pour le démarrage

mais quand elle a roulé, par moment (et ce n'est pas constant)
elle démarre, mais le ralenti chute a 600tr/min et rien ne ce passe quand j'accélère.

j'ai fais plusieurs testes.
1. la laisser comme ça et voir si ça revient (non)
2. contrôler la tension a la batterie quand le problème survient 12V
3. changer le débitmètre pareil
4. bougies de préchauffage pareil. et je trouve qu'elle demarre moins bien avec les bougies neuves (marque NGK)
5. débrancher la sonde de température d'eau ce qui provoque le préchauffage max soit 12 secondes) elle a démarré a chaque fois. mais je doute que ça vienne de la sonde, car elle fonctionne.
6. accélérer au lancement du moteur ça à l'air de fonctionner.

je précise que j'ai un boitier diag ELM 327. aucun défaut détecté.
je l'ai passé a la clip, pareil!


deuxième souci.

l'ordinateur de bord m'indique pile carte a changer.
mais elle ouvre et ferme bien la voiture.
j'ai changé la pile, le defaut s'en va mais revient pas longtemps après.
j'ai contrôlé ma pile qui est a 3.1V
avez vous une idée pour mes souci?


troisième souci.

mon boitier ELM m'indique position de pédale d'accélérateur 147.5% sans que je touche a la pédale.
et quand j'appuie a fond, je suis a 76%

est ce normal?

car quand je teste la voiture de ma femme (ford cmax de 2009)
pédale d'accélérateur au ralenti 0% et a fond 100%



merci de votre aide car je sèche.
Revenir en haut Aller en bas
renaultmeg
pipelette
pipelette


interface :
  • Canclip

Messages : 478
Date d'inscription : 05/01/2012
Age : 26

MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Sam 11 Fév 2012 - 10:35

Salut cordosx,

Quel est ton système d'injection ? DELPHI ou SIEMENS ?

Revenir en haut Aller en bas
cordosx
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 41
Date d'inscription : 11/02/2012
Age : 37

MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Sam 11 Fév 2012 - 12:42

c'est un injection delphi
Revenir en haut Aller en bas
renaultmeg
pipelette
pipelette


interface :
  • Canclip

Messages : 478
Date d'inscription : 05/01/2012
Age : 26

MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Sam 11 Fév 2012 - 13:24

Tu dois avoir une incohérence entre les deux pistes potentiomètre pédale accélérateur.

Commence par contrôler le connecteur et/ou faiseau de ton potentiomètre pédale accélérateur.
Normalement pied levé doit être à 0% pied à fond 100%. et la connectique de ton calculateur injection qui va au potentiomètre pédale si mes souvenir sont bon ( de tête ) ( le code organe potentiomètre pédale est 921 ) et injection ( 120 )

( ou bien essais de faire un apprentissage pied levé/pied à fond ) .

Si elle tombe à 600/trmin certainement ton système adopte un mode dégradé.

Si faisceau et connecteurs ok , remplace ta pédale accélérateur et fais l'apprentissage Pied levé/pied à fond ( souvent le faisceau de ton potentiomètre pédale doit faire " une belle bouche " )

Pour ton message pile à remplacer, essai de resserrer tes contacts de ta carte de démarrage ;D

Si le reste de tes paramètres sont ok ( imprim écran si tu le souhaite pour qu'on regarde tes valeur de plus près moteur arret et en fonctionnement ) : comme je te dis plus haut du message , si le potentiomètre pédale est en cause ( incohérence), il adopte un mode dégradé.
Revenir en haut Aller en bas
renaultmeg
pipelette
pipelette


interface :
  • Canclip

Messages : 478
Date d'inscription : 05/01/2012
Age : 26

MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Sam 11 Fév 2012 - 13:35

Autant pour moi hihi édit :

Si elle tombe à 600tr/min certainement ton système adopte un mode dégradé.

Si faisceau et connecteurs ok , remplace ta pédale accélérateur et fais l'apprentissage Pied levé/pied à fond ( souvent le faisceau de ton potentiomètre pédale doit faire " une belle boucle " )
Revenir en haut Aller en bas
cordosx
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 41
Date d'inscription : 11/02/2012
Age : 37

MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Sam 11 Fév 2012 - 15:38

pour la pile j'ai déja essayé. mais je crois que je vais devoir l'ouvrir pour vérifier les soudures, car ma carte est fendu au milieu!


pour l'apprentissage pied, pied a fond,comment faire, une méthode???

je n'ai que l'ELM 327.
Revenir en haut Aller en bas
cordosx
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 41
Date d'inscription : 11/02/2012
Age : 37

MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Dim 12 Fév 2012 - 13:36

bon. nouveau souci et pas des moindres!!!

j'ai cassé ma carte de démarrage.

elle ouvre et ferme la voiture, mais elle marque carte non détecte pour le démarrage.
je n'ai plus qu'a aller chez renault pour acheter une autre carte.

mais petite question.
ont ils besoin de la voiture pour la programmer?

merci de votre aide rapide afin de m'organiser si il faut que j'emmène la voiture chez renault!
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 718
Date d'inscription : 04/02/2011
Age : 58

MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Dim 12 Fév 2012 - 13:43

Bonjour,
Oui, il faut la voiture pour terminer la reprog de la carte ; ainsi que l' (les) autre(s) carte(s).
Revenir en haut Aller en bas
cordosx
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 41
Date d'inscription : 11/02/2012
Age : 37

MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Dim 12 Fév 2012 - 16:08

et bien je suis dasn le c..a!!!

car comment emmener la voiture chez renault alors que la direction ne ce déverrouille pas!!!

et la voiture est garé sous mon préau.

pour la carte, elle est complètement hs!

combien ça va me couter la blague?
Revenir en haut Aller en bas
renaultmeg
pipelette
pipelette


interface :
  • Canclip

Messages : 478
Date d'inscription : 05/01/2012
Age : 26

MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Dim 12 Fév 2012 - 17:55

Tu as fais quoi pour casser ta carte ?

Tu as pas la deuxième carte ?

C'est une main libre ?
Revenir en haut Aller en bas
cordosx
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 41
Date d'inscription : 11/02/2012
Age : 37

MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Dim 12 Fév 2012 - 18:23

ce n'est pas une main libre

ma carte était déjà cassé (fendu)

j'avais mes clés accrochées sur le mur.
et en prenant les clés, je l'ai lâché.
elle est tombé sur l'angle.
je ne me suis pas inquiété sauf quand j'ai voulu démarrer la voiture.
la elle m'indique carte non détecté.

j'ai donc ouvert ma carte et vu que j'avais une résistance de dessoudé. je l'ai ressouder mais toujours rien.

la bobine est coupé. certainement en ouvrant la carte!
donc résultat des courses, carte hs.

je pense qu'elle n'était pas loin de lâcher, vu qu'elle m'indiquait souvent pile carte a changer même avec une pile neuve!

combien va me couter la carte neuve et la reprog sachant que je n'ai pas les d'autres carte, ni les papiers d'origines de la voiture.

et ma carte grise est en préfecture pour changement de papier!

en plus la voiture est garé le nez sous le préau entre 2 mur.
comment l'emmener chez renault pour la reprog car je suis quasi sur qu'ils ne se déplace pas!
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 718
Date d'inscription : 04/02/2011
Age : 58

MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Dim 12 Fév 2012 - 18:30

Bonsoir,
Il gfaut compter environ 140 € pour la carte et une quarantaine pour la reprog. Pour les papiers ce n'est pas grave. Pour le véhicule, il ne reste que le camion plateau. Soit tu as une assistance dépannage avec ton assurance (sans distance minimale), soit tu paies.
Pour la carte, si tu as une carte bleue, fais jouer l'assurance perte de clés. Tu payes pour.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Dim 12 Fév 2012 - 18:32

deja si ta pas la carte grise je doute que renault veuille bien faire un double .
ensuite oui je doute que renault se deplace donc remorquage obligatoire au garage 100euros environ
puis une carte avec reprog 150 euros

apres tout depend ou tu te situe car les prix differents par rapport a la region parisienne
Revenir en haut Aller en bas
laguna3
participant
participant


interface :
  • Elm

Messages : 64
Date d'inscription : 17/05/2011
Age : 46

MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Dim 12 Fév 2012 - 22:01

Salut,

j'ai eu le meme probleme avec une laguna2 bloque dans une entree,

On n'a desacouple les biellettes de direction sortie le vehicule en le poussant et en tapant dans les pneus pour le diriger.

puis trouver un gar avec un camion plateau de main a main 40€ pour cinq kilometres chez renault ou ton assurance.

carte laguna2 + programation 140€

VOILA;
Revenir en haut Aller en bas
cordosx
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 41
Date d'inscription : 11/02/2012
Age : 37

MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Dim 12 Fév 2012 - 22:39

pour déplacer la voiture, je pense la reculer hors du préau. et atteler soit mon quad soit une voiture a l'attelage afin de la faire glisser sur la glace!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Dim 12 Fév 2012 - 23:02

pour ton probleme d'accélérateur , vérifie si tu as un petit bout de faisceau avec un connecteur plus loins. si c'est le cas supprimme le connecteur et soude tes fils. si ton probleme persiste change ton potentiomètre de pédale.
Revenir en haut Aller en bas
cordosx
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 41
Date d'inscription : 11/02/2012
Age : 37

MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Lun 13 Fév 2012 - 15:27

j'aurais besoin d'aide.
est ce que l'un d'entre vous peut me donner le code pin afin de programmer ma nouvelle carte (que je viens de commander) avec la clip?

il me faudrait le code pin.
voici le numéro de série de ma voiture:

VF1KMR20531432350

merci a vous!!!

help me please! Sad
Revenir en haut Aller en bas
cordosx
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 41
Date d'inscription : 11/02/2012
Age : 37

MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Mar 14 Fév 2012 - 18:33

bon. la dépanneuse vient de sortir de chez moi.

la carte plus la reprog: 182.24€

dépannage 110€ je suis vert. pas un mois que j'ai la voiture et déjà presque 300 euros pour cette maudite carte.
et elle a toujours ses soucis!
Revenir en haut Aller en bas
cordosx
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 41
Date d'inscription : 11/02/2012
Age : 37

MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Ven 17 Fév 2012 - 6:36

j'ai récupéré ma voiture.
j'ai démonté le potentiomètre d'accélérateur pour le contrôler et nettoyer les contactes.

et bien, il est hs.

car je n'ai pas les valeurs de résistances donné dans la RTA.

j'ai donc remonté le potentiomètre, et essayé de faire remonter la pédale.

branché mon elm 327 et j'avais bien 0 au pied levé.
mais 77 pied à fond.

je pense donc que le potentiomètre est hs!
car dans la RTA, ils disent que l'accélérateur doit avoir un point dur à fond. et bien pas le miens. il vient jusqu'à la butée sans point dur.

j'en ai commandé un autre et on verra!
je vous tiens au courant dans la journée.
Revenir en haut Aller en bas
cordosx
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 41
Date d'inscription : 11/02/2012
Age : 37

MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Ven 17 Fév 2012 - 12:14

bon. j'ai été chercher mon potentiomètre chez renault et je l'ai monté.

toujours le même souci à savoir pied levé, valeur ELM 327: 14.5% pied à fond, valeur 80%

d’où pourrait venir le problème?????

j'ai cherché ce fameux faisceau qui pourrait être coupé. mais je ne l'ai pas trouvé.

je ne comprend pas pourquoi elle ne fonctionne pas correctement, alors que je n'ai aucun défaut affiché.
ni au TDB ni a l'ELM!

aujourd'hui, j'ai effectué déjà 7 démarrage, et elle a démarré a chaque fois.

mais tout a l'heure je suivais ma femme, et il fallait que je tire dessus pour réussir a la suivre, alors que ma femme elle ne tirait pas sur sa voiture (a savoir ford cmax 90ch)


help me please!!!! Sad
Revenir en haut Aller en bas
renaultmeg
pipelette
pipelette


interface :
  • Canclip

Messages : 478
Date d'inscription : 05/01/2012
Age : 26

MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Ven 17 Fév 2012 - 21:41

Salut cordosx ,


Tu as un manque de puissance ?

Tu es alimenté sur tes deux piste ? combien la piste 1 combien la piste 2 ?

Tu as contrôlé ta continuité , isolement au + et - et entre elle , du faisceau entre le calculateur injection et le potentiomètre pédale ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Ven 17 Fév 2012 - 22:51

bonjour
j ai eu le meme probleme verifie les injecteurs un probleme dans le codage ou
fiches de connections mauvais contact
Revenir en haut Aller en bas
cordosx
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 41
Date d'inscription : 11/02/2012
Age : 37

MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Sam 18 Fév 2012 - 0:31

passage a la clip cet après midi.

elle roulait en mode dégradé suite a un souci de vanne EGR, mais pas de code a l'odb!

maintenant ça roule.

pour le faite qu'elle démarre mais que je ne peux pas accélérer, il suffit de mettre un coup d'accélérateur au démarrage et elle part niquel!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Dim 19 Fév 2012 - 17:26

bjr ta dja essayer de regarder ton capteur pmh parfois sa deconne a cett endroi ell envoi de moveze info o calculateur surtt si tu di k'il demarr bien a froi é mal a cho
Revenir en haut Aller en bas
cordosx
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 41
Date d'inscription : 11/02/2012
Age : 37

MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Dim 19 Fév 2012 - 18:38

non. je n'y ai pas encore regardé.
je me pencherais sur la question. je le démonterais et le nettoierais.
mais ce n'est pas accessible sans démontage!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Lun 20 Fév 2012 - 18:51

Arrow Salut

Je vais essayer de t'apporter une solution .

Démarrage a froid impecable ,a chaud =>difficulter et baisse de régime ........

K9K 1.5 DCI

=>toujours pareil

1)circuit basse pression reservoir filtre doit être (bon gazole ,pas de fuite ) filtre non colmater...

2)Tu as le clip autant s'en servir ,il faut savoir l'etat de ta pompe =>sa capacité a donner son maximum de pression pour une injection Delphy 1400 bar .
Pour cela débrancher les quatre injecteurs ,débrancher l'IMV de pompe connecteur marron par contre là va se poser un souci pour toi il faut un leurre une autre IMV de même modèle tu peux récupéré a la casse sur un moteur ou si tu connait quelqu'un a Renault ,s'il ne fonctionne pas ce n'est pas important c'est pour le calculateur injection autrement tu ne pourras actionner le démarreur.

3)Une fois la fausse imv brancher ,actionner le démarreur (appuie une fois sur le bouton start moteur )contrôler a la clip la pression rail =>elle doit être proche de 1400 bar en dessous 1100 bar elle est hs .

Si c'est le cas =>contrôle dans le filtre a gazole de présence de limaille ou pas .

Contrôle compression moteur

FRED
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: plusieurs souci sur megane 2 1.5 DCI   Aujourd'hui à 21:16

Revenir en haut Aller en bas
 
plusieurs souci sur megane 2 1.5 DCI
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: