forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» scenic 2 1.5dci 105 ne demarre pas
par FastMan Aujourd'hui à 21:51

» A quoi sert Inhibition ou arret inhibition alimentation
par keef Aujourd'hui à 20:52

» Anomalie antipollution
par zamaz Aujourd'hui à 13:45

» meriva 1.6 16V
par phm59 Aujourd'hui à 9:03

» dump vierge uch N3
par prinzo57 Aujourd'hui à 0:36

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

» echange pompe injection Bosch expert 1.9td
par wanadiag Lun 20 Fév 2017 - 6:35

» defaut df772 sur scenic2 k9k 722
par dom62 Dim 19 Fév 2017 - 13:14

» C5 II - Systéme d'aide au stationnement ne fonctionne pas corréctement
par patrol.vite Sam 18 Fév 2017 - 22:15

» 308 ne démarre plus
par fedge Sam 18 Fév 2017 - 13:18

» Turbo qui siffle 1.6 HDI 110
par tuner25 Ven 17 Fév 2017 - 17:02

» Valve TPMS sur C5 2008
par vcloclo1 Mer 15 Fév 2017 - 22:08

» opel insignia 130 cv, bougies de prechauffage
par oups29 Mer 15 Fév 2017 - 16:56

» recherche outils de diag
par wanadiag Mer 15 Fév 2017 - 12:31

» MODUS 1.5 DCI
par cypnat Mar 14 Fév 2017 - 16:15

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 214 utilisateurs en ligne :: 2 Enregistrés, 1 Invisible et 211 Invités :: 2 Moteurs de recherche

sylvain02120, vcloclo1

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Défaut airbag permanent sur Picasso 2.0HDI

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Défaut airbag permanent sur Picasso 2.0HDI   Sam 4 Fév 2012 - 10:32

Bonjour à tous.

Je ne sais pas si je poste dans la bonne section.
J'ai un souci avec mon Picasso 2.0HDI, le voyant d'airbag frontaux clignote en permanence.
J'ai essayé de changer la position du commutateur aucun effet, j'ai essayé de tripoter les fils sous les sièges sans effet.

L'ancien proprio m'a dit que ce voyant est apparu après qu'il ai changé la batterie.
Je sais qu'il y a souvent des problèmes de connectique sous les sièges mais ca a pas l'air d'être mon cas.

Merci
Revenir en haut Aller en bas
 
Défaut airbag permanent sur Picasso 2.0HDI
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: