forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» problene de connection a l ecu de mon vehicule
par FREDO59157 Aujourd'hui à 8:02

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Hier à 12:58

» AlfaOBD
par galinouz Hier à 12:16

» Capteur de pression TPMS
par zamaz Hier à 8:53

» Défaut P0234 Pression de turbo trop importante
par ravican Mer 7 Déc 2016 - 17:03

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 271 utilisateurs en ligne :: 13 Enregistrés, 1 Invisible et 257 Invités :: 2 Moteurs de recherche

bmag52, canigouy61, didier-e, duss, heineken, patou59, patstch, piloujc, popeye05, ravican, techabauto, titoun, watton77

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 besoin de renseignement diag avec lexia

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: besoin de renseignement diag avec lexia   Sam 14 Jan 2012 - 16:48

bonjour,j'ai fait le diag de mon berlingo,j'en appelle a vos lumières pour m'aider a déchiffrer les parametres:
1er tableau:ralenti
[img][Vous devez être inscrit et connecté pour voir cette image][/img]
[img][Vous devez être inscrit et connecté pour voir cette image][/img]
2eme :acceleration mi regime:
[img][Vous devez être inscrit et connecté pour voir cette image][/img]
[img][Vous devez être inscrit et connecté pour voir cette image][/img]
3eme:bonne acceleration:
[img][Vous devez être inscrit et connecté pour voir cette image][/img]
[img][Vous devez être inscrit et connecté pour voir cette image][/img]

voila,je précise que j'ai l'EGR branché.
y a t'il quelque chose de pas normal,je précise aussi que j'ai des problèmes de démarrage a froid,que la pompe et les injecteurs ont ete changes au mois d'avril 2011,et que je n'ai aucun problème de démarrage des les beaux jours,
merci.
Revenir en haut Aller en bas
ravican
Expert
Expert


interface :
  • Lexia

Messages : 637
Date d'inscription : 20/06/2010
Age : 62

MessageSujet: Re: besoin de renseignement diag avec lexia   Sam 14 Jan 2012 - 17:46

Bonjour,
A première vue tes valeurs semblent correctes.
Pour le problème de démarrage vérifie les bougies de préchauffage car elles facilitent les démarrages à froid surtout en dessous de 0°.
Contrôle si tu n'as pas une prise d'air sur l'alimentation gazole.
Slt
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: besoin de renseignement diag avec lexia   Sam 14 Jan 2012 - 18:24

bonsoir,merci pour ta réponse,mais j'ai teste mes bougies de préchauffage,c'est bon,et ce n'est pas forcement en dessous de zéro,mais disons en dessous de 8 a 10°,je dirais même que quand le voyant de préchauffe s'allume,il démarrerait mieux.
sinon j'ai bien contrôlé au niveau de l'alim gazole,j'ai rien vu,mais je n'ai pas de pompe de gavage,donc pas évident non plus.
a +
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: besoin de renseignement diag avec lexia   Sam 14 Jan 2012 - 19:00

Bonjour.
Si tu as des problèmes de démarrage a froid , il te faut enregistrer les paramètres sous action démarreur ( tant que ca n' a pas démarré ). C' est la seule façon de voir ce qui cloche.
Revenir en haut Aller en bas
grinovsky
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Vag
  • Bosch

Messages : 358
Date d'inscription : 15/05/2010
Age : 46

MessageSujet: Re: besoin de renseignement diag avec lexia   Sam 14 Jan 2012 - 19:08

salut
ce qui m'étone c'est:
a 832 tr/mn le débit d'injection est 6,75 mg/cp
et a 2624 tr/mn on inject que 6,25 mg/cp !!! Mad
comment est-ce possible ?
sachant que l'ecu calcule la quantité a injecté sur la base du débit d'air ,mais on a
a 832 tr/mn le débit d'air est 240 mg/cp
et a 2624 tr/mn le debit d'air est de 550 mg/cp(donc le debit d'injection devra etre 12,5mg/cp)
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: besoin de renseignement diag avec lexia   Sam 14 Jan 2012 - 19:32

salut,il est possible que j’étais en décélération pour le tableau 2,ça s'expliquerait peut être.
au tableau 3 je serais a 23.50 de débit injecte pour 736 de débit d'air.
ça serait correct?

pour le démarrage,oui je referais un test sous démarreur.
merci.
Revenir en haut Aller en bas
grinovsky
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Vag
  • Bosch

Messages : 358
Date d'inscription : 15/05/2010
Age : 46

MessageSujet: Re: besoin de renseignement diag avec lexia   Sam 14 Jan 2012 - 19:52

oui,pour le tableau 3 ça me parait logique,vu que la charge du moteur est au minimum
car en plein charge,le débit injecté peut dépasser les 50 mg/cp
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: besoin de renseignement diag avec lexia   Sam 14 Jan 2012 - 21:21

voici un autre tableau,celui ci parait logique,pleine charge,ou presque:
[img][Vous devez être inscrit et connecté pour voir cette image][/img]
[img][Vous devez être inscrit et connecté pour voir cette image][/img]

une autre question,le RCO vanne EGR,c'est le pourcentage de gaz recycle?dans ce cas 10 pour 100?
et le RCO électrovanne papillon EGR,ça représente quoi?
je trouve aussi que la température de l'air corrigée varie pas mal dans les premiers tableaux(toutes les mesures ont ete faites a la suite),c'est peut être normal.
désolé pour ces questions de base,je débute.
merci
Revenir en haut Aller en bas
grinovsky
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Vag
  • Bosch

Messages : 358
Date d'inscription : 15/05/2010
Age : 46

MessageSujet: Re: besoin de renseignement diag avec lexia   Sam 14 Jan 2012 - 22:59

le RCO vanne EGR a 10% correspond a une electrovanne fermé,j'ai meme reprogrammer un sid801(307 2LHDI) egr off,est le resultat été un RCO=10% sur toutes la plage du regime moteur
l'ecu controle la presence de l'EGR avec ce minimum de couran,comme ça si tu la débranche,il le sera
la seul maniere de rendre RCO=0 est de desactivé l'egr,a ce temps la,auqu'un DTC ne sera généré si tu deconnecte la l'electrovanne EGR
en réalité,le calculateur d'injection siemens SID801 pilote deux electrovannes EGR,la premiere electrovanne est l'electrovanne de recyclage des gaz d'echappement,la 2eme est l'electrovanne de clapet des gaz d'echappement,avec cette derniere,il ouvre le passage pour les gazs d'échappement pour qu'ils aillent vers l'egr quand celle ci est ouverte,
Revenir en haut Aller en bas
maitresox
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Lecteur défaut autonome

Messages : 1148
Date d'inscription : 24/09/2011
Age : 53

MessageSujet: Re: besoin de renseignement diag avec lexia   Dim 15 Jan 2012 - 7:16

Comme cela a été dit, rien d'anormal cela peut venir d'une prise d'air, bougies ou batterie un peu faible. Un test sous action démarreur a froid nous donneras plus d'infos sur la vitesse moteur a froid et la pression rail
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: besoin de renseignement diag avec lexia   Dim 15 Jan 2012 - 10:19

salut.sur cette version de moteur(DW10TD-L2),je n'aurais qu'une seule electrovanne qui commande l'ouverture de la soupape EGR,j'ai essaye de virer l'EGR par bouchage de la durit de dépression et pose d'une plaque de tôle des 2 cotes(arrivée cote échappement et cote pipe admission):
donc tout est bénéfice,meilleur stabilité du ralenti et plus de cafouillage a froid,le problème est que je passe en dégradé au bout d'une centaine de kms,avec DTC du style"régulation EGR",mais sans allumage du voyant de diag.

pour le reste,j'ai une batterie neuve,un démarreur classe 5 neuf.je précise qu’après démarrage j'ai un panache de fumée qui s’échappe (gazole imbrûlé),et le berlingo fume et claque pendant environ 1km(par temps froid),ensuite terminé,plus de fumée d'un seul coup,comme si tout rentrait dans l'ordre subitement.

au debut 2011,j'ai amené l'auto au concess pour ce problème,elle est ressortie 3 semaines +tard avec pompeHP et injecteurs neufs,je vous parle pas de la facture,pour des le retour du froid,exactement les mêmes symptômes qu'avant.
comprenez que je fasse un peu d'allergie a certains" professionnels"
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: besoin de renseignement diag avec lexia   Dim 15 Jan 2012 - 10:28

Je serais curieux de connaitre ta vitesse moteur sous démarreur , par temps froid , quand ton berlingo ne veut pas démarrer.
De quelle année est il ?
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: besoin de renseignement diag avec lexia   Dim 15 Jan 2012 - 10:49

ça s'est grandement amélioré depuis le changement de démarreur,le moteur tourne relativement vite sous démarreur,mais justement,ça devrait démarrer nickel.
je ferais un enregistrement.

mais je sais pas trop comment le poster...

sinon c'est un 2.0HDI 2004.
merci.
Revenir en haut Aller en bas
grinovsky
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Vag
  • Bosch

Messages : 358
Date d'inscription : 15/05/2010
Age : 46

MessageSujet: Re: besoin de renseignement diag avec lexia   Dim 15 Jan 2012 - 15:21

je constate aussi une mauvaise mesure de la temperature du carburant:
dans l'avant dernier diag:
temperature eau moteur = 80°c
temperature carburant= 60 °c
mais dans le dernier diag on a:
temperature eau moteur = 80°c
temperature carburant= 49 °c seulement
le calculateur d'injection utilise la temperature du carburan pour calculé la valeur de l'avance a l'injection
je crois qu'il vaut mieu remplacer le capteur de température de carburan sur ce moteur parcequ'il déconne,a mon avis
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: besoin de renseignement diag avec lexia   Dim 15 Jan 2012 - 16:42

effectivement,ça parait bizarre,ça expliquerait des choses ce capteur défaillant.
j'ai fait un diag sous démarreur, départ a froid avec 6 paramètres,ça donne:

avant demarrage:

debit d'air mesurè: 316mg/cp
debit go injecte : 32,50mg/cp
press carburant : 227 bars
temp d'air : 18°c
temps d'injection : 2,66m/s
regime moteur : 224 tr/min

immédiatement après démarrage:

debit air :441 mg/cp
debit go :11,0mg/cp
press carb :251 bars
temp air :13°c
temps d'inj :0,58m/s
regime :864 tr/min

j'ai constate un débit injecte de 33,00 mg/cp juste a la mise du contact avant de lancer le démarreur,je suppose que c'est un bug.

si vous avez besoin d'autres parametres,merci de me le dire.
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: besoin de renseignement diag avec lexia   Dim 15 Jan 2012 - 16:59

voila les graphiques correspondant si ça peut aider:
[img][Vous devez être inscrit et connecté pour voir cette image][/img]
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: besoin de renseignement diag avec lexia   Dim 15 Jan 2012 - 18:16

La rotation moteur sous démarreur est correcte. Je suppose que la synchro vilebrequin arbre a cames sous démarreur est bonne aussi ?
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: besoin de renseignement diag avec lexia   Dim 15 Jan 2012 - 20:43

a priori oui,je te confirmerais quand même,merci.
Revenir en haut Aller en bas
maitresox
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Lecteur défaut autonome

Messages : 1148
Date d'inscription : 24/09/2011
Age : 53

MessageSujet: Re: besoin de renseignement diag avec lexia   Dim 15 Jan 2012 - 23:14

As tu essayer de pomper sur ta petite pompe d'amorçage avant de démarrer à froid.
Est-elle dure ? Pompe jusqu’à ce qu'elle soit bien dure et dis nous si ca démarre mieux
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: besoin de renseignement diag avec lexia   Lun 16 Jan 2012 - 16:31

salut,j'avais essaye l’année dernière avant le passage au garage,ça ne changeait rien,mais OK,je vais réessayer ,mais je ne pense pas que ce soit ça qui le ferait claquer et fumer après demarrage.
c' est vrai qu'elle ne devenait jamais vraiment dure.
par contre,je reviens du concess(pas le même qu'avant),j'ai pris une sonde de t° d'eau,je voulais en prendre une de t° de GO,il me disent qu'il n'y en a pas(pas trouve dans les pièces détachées)???
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: besoin de renseignement diag avec lexia   Lun 16 Jan 2012 - 17:48

en fait,si,il y en a une ,elle est sur le rail a cote du capteur de pression,je suppose donc qu'on peut la changer?

par contre,le garage,aussi compétents que l'autre.

de toutes manières je ne lâcherai pas le morceau tant que je n'aurais pas trouvé la cause.

je viens de regarder pour la pompe,elle est dure,mais bon,ça fait 1h30 que je l'ai arrêté.a voir demain matin.

pour fedge,oui la synchro AAC/vilebrequin est bonne.

merci a vous.
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: besoin de renseignement diag avec lexia   Mar 17 Jan 2012 - 13:52

bonjour,j'ai pompé ce matin,au départ la poire était molle,ça doit être normal, après 4 ou 5 coups,elle est devenue dure,ça a peut être démarré un poil mieux,mais pas quart de tour,et elle a fumé quand même.

( scratch je parle bien de la voiture... clown )
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: besoin de renseignement diag avec lexia   Mar 17 Jan 2012 - 14:05

Reprenons a zéro.
Combien de km affiche le compteur.
Le véhicule est il un gros consommateur d' huile ?
Quand tu dis que ça démarre mal , donnes nous un exemple: température , combien de secondes de démarreur avant que çà pète.......
Sous démarreur tu dis que ton moteur tourne a plus de 220trmn. Cette vitesse est elle atteinte tout de suite , ou au bout de quelques secondes , et çà pete dans la foulée ??
Quand ça démarre est ce que çà tourne tout de suite rond sur les 4 cylindres ???
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: besoin de renseignement diag avec lexia   Mar 17 Jan 2012 - 16:48

bon reprenons:

j'ai 97500 kms
vidange tous les 15000 kms,le niveau ne bouge pas(activa 9000 5W30)
il démarre mal sous les 10/12°
5 a 8 sec(8s quand ça va mal)sous démarreur
oui il tourne de suite a +220 tr/mn
oui ça tourne rond de suite,sauf qu'il claque et fume après démarrage,pendant a peu prés 1,5km, après ça passe.

je rappelle,j'ai:-pompe HP et injecteurs mis en neuf en concession il y a 15000 kms.
-batterie neuve
-demarreur classe 5 neuf
c’était fin avril,pas de problème jusqu aux premiers froids(octobre)

je compare a ma 206 qui démarre au pire en 3sec par tous les temps.


merci

Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: besoin de renseignement diag avec lexia   Mar 17 Jan 2012 - 17:10

Moteur froid et à l' arrêt au petit matin , toutes les températures affichées sur lexia ( air , eau ....) sont toutes proches de la température affichée par un thermomètre ?
un moteur qui fume et claque sur 1.5km , c' est soit une mauvaise avance à l' injection (j' y crois pas) soit un mauvais dosage air go. Tu as un papillon egr sur ton moteur ?( le truc qui freine l' air compressé quand la vanne egr est ouverte) .Vérifie qu' il ne soit pas hs. a propos , ta vanne egr est bien propre ? elle ferme bien ?
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: besoin de renseignement diag avec lexia   Mar 17 Jan 2012 - 17:45

pour les températures le matin,je vérifierai ce week-end,cette semaine j'embauche a 4h30,pas trop le temps avant de partir.
a priori,je n'ai pas de boitier papillon(moteur DW1OTD/L3),j'ai une seule électrovanne qui gère l'ouverture de l'EGR.pourtant dans lexia,j'ai le paramètre "rco electrovanne papillon egr"mais il reste toujours a 10/100.
pour la vanne EGR,je l'ai démontée, nettoyée,et elle claque bien sur son siège en débranchant la durit.
par contre,je trouve qu'elle est souvent en fonctionnement,ça doit être normal.
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: besoin de renseignement diag avec lexia   Mar 17 Jan 2012 - 18:56

Avec lexia tu peux enregistrer plusieurs pages de "mesure paramètres " en appuyant sur F2 je crois. En 8 secondes , tu as le temps d' en enregistrer 2 ou 3. Ça nous donnera l' évolution de tes paramètres jusqu' au démarrage du moteur.e
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: besoin de renseignement diag avec lexia   Mer 18 Jan 2012 - 10:43

Il me semble que sur le serveur il y a la doc de fonctionnement du système a base de sid 801.
Tu devrais assayer de la trouver.
Revenir en haut Aller en bas
babar2
confirmé
confirmé


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 202
Date d'inscription : 07/03/2010
Age : 60

MessageSujet: Re: besoin de renseignement diag avec lexia   Mer 18 Jan 2012 - 12:29

Je ne connais pas ce calculateur, mais un truc me choque sur les 4 premières copies d’écran, la tension injecteur est à 61 63 V et à 4000trs ou autre elle est à 76 ou 78V .
Sur l EDC15C2 elle stable autour de 80V

Est ce normal que la tension d'alimentation des injecteurs, sur ce moteur, varie en fonction des tr/mn ou de la température?
Revenir en haut Aller en bas
jlc19
pipelette
pipelette


interface :
  • Lexia
  • Lecteur défaut autonome

Messages : 336
Date d'inscription : 23/12/2011
Age : 53

MessageSujet: Re: besoin de renseignement diag avec lexia   Mer 18 Jan 2012 - 14:24

bonjour,sur la rta,c'est pas mal décrit,je vais m'y replonger.
pour la tension,je ne sais pas,je vais voir ça.
sinon,y'a une autre chose que je constate,pendant la phase que je décris ou il claque a froid,je n'entends pas le turbo.
et après je réentend le sifflement en même temps que les claquements s’arrêtent.donc il doit bien se passer quelque chose a un moment donné,environ 1.5 km après le départ.

sinon je peux faire une vidéo de l'ecran de lexia,quels seraient les paramètres a privilégier?
et comment le poster?



Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: besoin de renseignement diag avec lexia   Aujourd'hui à 10:35

Revenir en haut Aller en bas
 
besoin de renseignement diag avec lexia
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: