forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Coupure injection mégane 1.9 DTI
par jonathanv8 Aujourd'hui à 10:53

» codage cle clio 2 phase2 2002
par LOULE Hier à 11:55

» Voyant anti démarrage fixe après changement moteur!
par dany9461 Lun 14 Aoû 2017 - 9:58

» Comportement moteur 1.4l anormal clio 2 phase 1
par thierryledingue Ven 11 Aoû 2017 - 23:09

» avis sur un logiciel dit officiel..PSA COM
par mondouble Mar 1 Aoû 2017 - 18:56

» Boxer 2.8 hdi injecteur 2 circuit ouvert
par Diabolo Mar 25 Juil 2017 - 14:38

» MPPS V16.1.02 ECU Chip Tuning pour EDC15 EDC16 EDC17 logiciel libre
par oups29 Lun 24 Juil 2017 - 20:19

» Code ScanMaster
par Promethee Mer 19 Juil 2017 - 17:38

» Interface PRINS VSI 2 pour résolution soucis à froid.
par alex021 Mar 18 Juil 2017 - 16:01

» Clio 1.6 16S 1999 ralenti a 4000 tours
par stemalex Lun 17 Juil 2017 - 22:17

» Problème essuies glace avants Clio 3
par Teuteu0169 Dim 9 Juil 2017 - 16:02

» diag astra 1.7 dti
par Vw-62 Jeu 6 Juil 2017 - 19:24

» suspension hydraulique c5
par gaetan Mer 5 Juil 2017 - 20:31

» renault pin extractor
par lilw Mer 5 Juil 2017 - 15:08

» C5 II (X7) 1.6HDI bridé 2000trs/min avec code P0271
par Balha Mar 4 Juil 2017 - 22:16

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 265 utilisateurs en ligne :: 9 Enregistrés, 1 Invisible et 255 Invités :: 2 Moteurs de recherche

berserk, infobadr, jonathanv8, maxgeo, oups29, pat, touthmosis, Vw-62, zazear

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 mauvaise réception autoradio

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mitch29
confirmé
confirmé


interface :
  • Elm
  • Canclip

Messages : 164
Date d'inscription : 10/11/2010
Age : 41

MessageSujet: mauvaise réception autoradio   Dim 25 Déc 2011 - 23:24

bonsoir,

renseignements : scénic 2006 ; gps embarqué SH1 (je crois) ; auto radio becker BE7433


depuis quelque jours je constate une mauvaise réception de radio. c'est une voiture que j'ai depuis seulement 3 mois ( pas trop de recul)
J'ai essayé l'antenne de mon autre scénic qui capte bien, pas mieux, donc c'est pas l'antenne....

Je viens de lire sur le net : (réglages du poste) de mettre le AF sur OFF, pas encore essayé! à voir demain.

sinon, mon joint d'antenne à mal supporté les intempéries, il est assez mal en point mais je n'ai pas constaté d'auréole sous l'antenne.
entre nous : pas normal qu'on doit changer ce genre de joint sur une voiture de 5 ans, et à priori je ne suis pas le seul...! en plus il parait que le joint ne se détail pas... super

sinon d'autres internautes préconisent de charger la totalité de l'embase de l'antenne (mais 105-110 € la bête...) parfois l'électronique à intérieure serait capricieuse..

avez vous des infos là dessus?
merci
Revenir en haut Aller en bas
jorge8265
confirmé
confirmé
avatar

interface :
  • Aucune

Messages : 189
Date d'inscription : 14/11/2011
Age : 37

MessageSujet: Re: mauvaise réception autoradio   Lun 26 Déc 2011 - 14:04

salut
sur certaine laguna ca peut venir du degivrage vitre ar qui fait interference faut la remplacer
Revenir en haut Aller en bas
mitch29
confirmé
confirmé


interface :
  • Elm
  • Canclip

Messages : 164
Date d'inscription : 10/11/2010
Age : 41

MessageSujet: Re: mauvaise réception autoradio   Lun 26 Déc 2011 - 14:57

merci pour la réponse, mais le dégivrage n'est pas en fonctionnement.

sur le poste j'ai également le réglage AF sur OFF, mais çà ne change rien.

d'autres idées?
Revenir en haut Aller en bas
mitch29
confirmé
confirmé


interface :
  • Elm
  • Canclip

Messages : 164
Date d'inscription : 10/11/2010
Age : 41

MessageSujet: Re: mauvaise réception autoradio   Lun 2 Jan 2012 - 16:03

voilà mon retour d'expérience.

J'ai fini par démonter l'antenne. Pour celà, démonter les garnitures arrières droits (commencés par déclipser la garniture après la portière (celle que monte après le portière (oui je suis d'accord, des photos auraient été plus parlant) , ensuite celle recevant la plage arrière (2 vis) puis celle du dessus qui remonte vers le toit.
Ensuite il faut enlever la ceinture centrale (2 boulons) ; au préalable déclipser la garniture plafond en enlevant les 2 clips à arrière. Pour la garniture plafond, ne pas l'enlever complètement, juste de quoi passer la main pour enlever la ceinture et dévisser l'écrou de l'antenne (clé 22).
sur ces antennes gps, il y 4 fils : antenne radio, antenne gps , antenne tel , et 1 fil d'alim ampli (ce dernier vient de la gauche du véhicule contrairement aux 3 autres.) Je suppose qu'il vient de l'autoradio car si l'autoradio est coupé, pas de "Jus", sinon 3-4 volt.

sortir l'antenne, dévisser 5 petites vis de l'embase, et on arrive sur un circuit électronique.

Dans mon cas, visiblement la petite lamelle sortant du circuit pour faire contact avec l'antenne ne faisait plus contact ou pas bien.
voilà 2-3 photos pour ceux qui peuvent être intéressé un jour.













Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: mauvaise réception autoradio   

Revenir en haut Aller en bas
 
mauvaise réception autoradio
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: