forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» IMMO OFF sur Magneti 9632728780 iaw1ap.20
par jpeto Mar 20 Juin 2017 - 19:54

» Df117 et df113 voiture démarre pas 1.5 dci
par jpeto Dim 18 Juin 2017 - 12:55

» scenic 2005
par grostoto Mer 14 Juin 2017 - 17:53

» centralisation espace 4
par DEMOGNIO Mar 13 Juin 2017 - 6:19

» 206 HDI 1.4 défaut permanent circuits injecteurs 1 2 3 & 4 (circuit ouvert)
par ravican Sam 10 Juin 2017 - 19:07

» Voyants ABS + service + blocage des portes à controler
par lilw Sam 10 Juin 2017 - 16:06

» climatisation
par profil54 Jeu 8 Juin 2017 - 19:03

» Remplacement capteur de pression pneumatique C8
par jagcab Mar 6 Juin 2017 - 20:34

» bloc abs espace 4 ph 2
par gege72 Mer 31 Mai 2017 - 8:30

» C3 HDI 1.4 ANTI DEMARAGE
par TOTO14 Mar 30 Mai 2017 - 20:43

» Clio 1.6 16S 1999 ralenti a 4000 tours
par jl Dim 21 Mai 2017 - 20:48

» cherche référence boitier léve vitre megane 2
par lilw Sam 13 Mai 2017 - 20:21

» galere sur 307sw hdi 110cv 2l au secours!
par oups29 Sam 13 Mai 2017 - 11:36

» Berlingo: défaut en série
par domimog Ven 12 Mai 2017 - 23:46

» gps r-link
par doudou espace92 Dim 7 Mai 2017 - 11:57

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 212 utilisateurs en ligne :: 4 Enregistrés, 1 Invisible et 207 Invités :: 2 Moteurs de recherche

pontnau, sydney62, thierryledingue, zazear

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Connections ELM

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
vcloclo1
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1901
Date d'inscription : 05/02/2010
Age : 37

MessageSujet: Connections ELM   Mar 27 Avr 2010 - 14:53

Salut,

Voila, il y a quelque temps, j'ai connecter mon ELM a la voiture pour lire mes défaut, pour testé powerdyn odb, sa marcher nickel. Par contre depuis deux jour j'aurai voulu refaire un test powerdyn apres avoir fait une repro de mon calculateur, mais impossible. Je suis comme d'habitude en COM3 avec un taux de 9600 mais impossible de le faire marcher. D'où viendrai le problème ?

Je pense que c'est pas a cause de la repro car j'arrive toujours a me connecter avec mon KWP. D'ailleurs j'ai même inversé les cordon du KWP avec ELM pour testé, toujours pareil.

Merci
Revenir en haut Aller en bas
 
Connections ELM
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic OBD :: ELM 327-
Sauter vers: