forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» C4 Picasso turbo ou vanne EGR HS ?
par keryo Aujourd'hui à 22:12

» Probleme éclairage droit Ulysse/807 BSI
par loulou Aujourd'hui à 12:56

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Hier à 2:09

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

» echange moteur
par techabauto Sam 11 Nov 2017 - 16:45

» suspension hydraulique c5 x7
par heineken Lun 6 Nov 2017 - 23:23

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Sam 4 Nov 2017 - 20:37

» Problème d'injecteur GFI sur AG SGI II
par pierrepoulpe Mer 1 Nov 2017 - 21:28

» Remettre un fap
par thierryledingue Mer 1 Nov 2017 - 12:54

» Ventilation habitacle permanente.
par Jean-Philippe Dim 29 Oct 2017 - 21:08

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par tuner25 Mar 24 Oct 2017 - 19:08

» ROUES NEIGE POUR 3008 A POSER
par Jean-Philippe Mer 18 Oct 2017 - 20:07

» megane 1.5 dci ne demarre plus
par bulbo76 Mer 11 Oct 2017 - 17:41

» Problème de démarrage Renault laguna 2
par angel59 Sam 7 Oct 2017 - 15:45

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 225 utilisateurs en ligne :: 4 Enregistrés, 1 Invisible et 220 Invités :: 2 Moteurs de recherche

keryo, maxgeo, ravican, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Erreur branchement +12v sur calculo SID803 au bdm... HS ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
VAL74
confirmé
confirmé
avatar

interface :
  • Aucune

Messages : 151
Date d'inscription : 14/11/2011
Age : 38

MessageSujet: Erreur branchement +12v sur calculo SID803 au bdm... HS ?   Sam 17 Déc 2011 - 21:16

Hello,
aie grosse frayeur affraid
pourtant pas le 1er coup d'essais au bdm sur ce calculo mais là j'ai fais une méga conne***

J'ai foutu du +12 sur le G3 au lieu du G4, connecteur du milieu:
[Vous devez être inscrit et connecté pour voir ce lien]

avec une alim de pc, ça à de suite coupée l'alim, j'ai tout stoppé en voyant cette erreur,
sans aller + loin je remonte le calculo sur la voiture, et hop ça démarre sans problème !
Un coup de pps et dialogue avec le calculo OK (lecture défauts, effacement, paramètres) OUFFF ça a l'air OK au 1er abord ?

En regardant le schéma électrique, si le connecteur B est bien celui du milieu de la photo ci-dessus, alors j'aurais mit du +12 ici sur le G3 donc:
[Vous devez être inscrit et connecté pour voir ce lien]

Ce serait donc le départ ou le retour de "la sonde de température d'air d'admisiion" encadrée en rouge.

Je n'ai pas roulé avec la voiture, juste démarrée pour l'instant.

Vos avis là-dessus ?
Avec pps y'a un moyen de vérifier la valeur de cette sonde pour voir ?
Revenir en haut Aller en bas
Mitch82
participant
participant


interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 56
Date d'inscription : 13/12/2011
Age : 54

MessageSujet: Re: Erreur branchement +12v sur calculo SID803 au bdm... HS ?   Sam 17 Déc 2011 - 22:14

bonsoir

oui, avec pps on peut voir la température que donne la sonde. dans parametres
Revenir en haut Aller en bas
VAL74
confirmé
confirmé
avatar

interface :
  • Aucune

Messages : 151
Date d'inscription : 14/11/2011
Age : 38

MessageSujet: Re: Erreur branchement +12v sur calculo SID803 au bdm... HS ?   Sam 17 Déc 2011 - 22:33

Ok mais comment savoir que c'est bien celle du collecteur (dans mon cas) et pas la valeur de celle du débitmètre dans pps?
Revenir en haut Aller en bas
jojo-1633
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 793
Date d'inscription : 28/11/2011
Age : 26

MessageSujet: Re: Erreur branchement +12v sur calculo SID803 au bdm... HS ?   Sam 17 Déc 2011 - 22:50

Met une résistance sur ton fil et regarde si ça varie ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Erreur branchement +12v sur calculo SID803 au bdm... HS ?   Sam 17 Déc 2011 - 23:25

d’où l'utilité d'avoir des câblages pré-établi.
Revenir en haut Aller en bas
VAL74
confirmé
confirmé
avatar

interface :
  • Aucune

Messages : 151
Date d'inscription : 14/11/2011
Age : 38

MessageSujet: Re: Erreur branchement +12v sur calculo SID803 au bdm... HS ?   Dim 18 Déc 2011 - 12:02

Ah oui ça c'est sûr,
j'avais pourtant demandé aux 2 casses les plus proches de chez moi mais z'avaient pas d'hdi136, une denrée rare en casse à priorit.

Bref, j'ai roulé sur route ce matin et ça tourne comme si tout allait bien...
Si je débranche cette sonde de temp admission pour voir, je devrais avoir une erreur ?


EDIT: à tout hasard qlqu'un aurait le shéma électronique de ce calculo ?
Revenir en haut Aller en bas
jojo-1633
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 793
Date d'inscription : 28/11/2011
Age : 26

MessageSujet: Re: Erreur branchement +12v sur calculo SID803 au bdm... HS ?   Dim 18 Déc 2011 - 14:06

Oui normalement il devrais ce mettre en default si tu le débranche essai tu risque rien Wink mais à mon avis ton erreur n'a pas causer de dommages sur ton calculo plus peur que de mal !
Revenir en haut Aller en bas
VAL74
confirmé
confirmé
avatar

interface :
  • Aucune

Messages : 151
Date d'inscription : 14/11/2011
Age : 38

MessageSujet: Re: Erreur branchement +12v sur calculo SID803 au bdm... HS ?   Dim 18 Déc 2011 - 18:30

Oui je pense aussi que le calculo n'a pas reçu Very Happy Very Happy

J'ai trouvé dans pps la lecture des paramètres "en live" sur la partie admission,
et y'a bien les 2 valeurs de temp débitmètre et admission,
tout les 2 à 11°C moteur froid puis au bout d'un bon moment moteur tournant c'était tjrs à 10/11°C débitmètre par-contre à 21/22°C pour l'admission, donc ça roule Smile

Et test sur route 3 x 20kms => pas de défauts au pps Cool

Ouff une belle frayeur et une bonne leçon !
Merci à vous Wink
Revenir en haut Aller en bas
seb21t
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 881
Date d'inscription : 20/02/2011
Age : 39

MessageSujet: Re: Erreur branchement +12v sur calculo SID803 au bdm... HS ?   Mer 28 Déc 2011 - 12:30

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Erreur branchement +12v sur calculo SID803 au bdm... HS ?   

Revenir en haut Aller en bas
 
Erreur branchement +12v sur calculo SID803 au bdm... HS ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: