forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par seby90 Hier à 21:54

» partener 1.6 hdi
par PILOUF Dim 26 Mar 2017 - 16:04

» Valve TPMS sur C5 2008
par vcloclo1 Sam 25 Mar 2017 - 16:29

» Diag sur alfa 145
par FastMan Lun 20 Mar 2017 - 19:24

» Injection à contrôler
par thierryledingue Lun 20 Mar 2017 - 0:00

» gps r-link
par doudou espace92 Dim 19 Mar 2017 - 12:46

» Clé kangoo
par oups29 Lun 13 Mar 2017 - 15:31

» Correction debit injecteur
par remyj Jeu 9 Mar 2017 - 20:35

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Ven 3 Mar 2017 - 18:36

» A quoi sert Inhibition ou arret inhibition alimentation
par gege72 Jeu 2 Mar 2017 - 8:09

» Anomalie antipollution
par facom54 Mer 1 Mar 2017 - 15:56

» dump vierge uch N3
par prinzo57 Mar 28 Fév 2017 - 20:59

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Lun 27 Fév 2017 - 21:51

» meriva 1.6 16V
par phm59 Lun 27 Fév 2017 - 9:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 137 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 136 Invités :: 2 Moteurs de recherche

thierryledingue

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Erreur branchement +12v sur calculo SID803 au bdm... HS ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
VAL74
participant
participant
avatar

interface :
  • Aucune

Messages : 143
Date d'inscription : 14/11/2011
Age : 37

MessageSujet: Erreur branchement +12v sur calculo SID803 au bdm... HS ?   Sam 17 Déc 2011 - 21:16

Hello,
aie grosse frayeur affraid
pourtant pas le 1er coup d'essais au bdm sur ce calculo mais là j'ai fais une méga conne***

J'ai foutu du +12 sur le G3 au lieu du G4, connecteur du milieu:
[Vous devez être inscrit et connecté pour voir cette image]

avec une alim de pc, ça à de suite coupée l'alim, j'ai tout stoppé en voyant cette erreur,
sans aller + loin je remonte le calculo sur la voiture, et hop ça démarre sans problème !
Un coup de pps et dialogue avec le calculo OK (lecture défauts, effacement, paramètres) OUFFF ça a l'air OK au 1er abord ?

En regardant le schéma électrique, si le connecteur B est bien celui du milieu de la photo ci-dessus, alors j'aurais mit du +12 ici sur le G3 donc:
[Vous devez être inscrit et connecté pour voir cette image]

Ce serait donc le départ ou le retour de "la sonde de température d'air d'admisiion" encadrée en rouge.

Je n'ai pas roulé avec la voiture, juste démarrée pour l'instant.

Vos avis là-dessus ?
Avec pps y'a un moyen de vérifier la valeur de cette sonde pour voir ?
Revenir en haut Aller en bas
Mitch82
participant
participant


interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 56
Date d'inscription : 13/12/2011
Age : 53

MessageSujet: Re: Erreur branchement +12v sur calculo SID803 au bdm... HS ?   Sam 17 Déc 2011 - 22:14

bonsoir

oui, avec pps on peut voir la température que donne la sonde. dans parametres
Revenir en haut Aller en bas
VAL74
participant
participant
avatar

interface :
  • Aucune

Messages : 143
Date d'inscription : 14/11/2011
Age : 37

MessageSujet: Re: Erreur branchement +12v sur calculo SID803 au bdm... HS ?   Sam 17 Déc 2011 - 22:33

Ok mais comment savoir que c'est bien celle du collecteur (dans mon cas) et pas la valeur de celle du débitmètre dans pps?
Revenir en haut Aller en bas
jojo-1633
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 792
Date d'inscription : 28/11/2011
Age : 25

MessageSujet: Re: Erreur branchement +12v sur calculo SID803 au bdm... HS ?   Sam 17 Déc 2011 - 22:50

Met une résistance sur ton fil et regarde si ça varie ?
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1726
Date d'inscription : 15/09/2010
Age : 44

MessageSujet: Re: Erreur branchement +12v sur calculo SID803 au bdm... HS ?   Sam 17 Déc 2011 - 23:25

d’où l'utilité d'avoir des câblages pré-établi.
Revenir en haut Aller en bas
http://www.kwp2000.net
VAL74
participant
participant
avatar

interface :
  • Aucune

Messages : 143
Date d'inscription : 14/11/2011
Age : 37

MessageSujet: Re: Erreur branchement +12v sur calculo SID803 au bdm... HS ?   Dim 18 Déc 2011 - 12:02

Ah oui ça c'est sûr,
j'avais pourtant demandé aux 2 casses les plus proches de chez moi mais z'avaient pas d'hdi136, une denrée rare en casse à priorit.

Bref, j'ai roulé sur route ce matin et ça tourne comme si tout allait bien...
Si je débranche cette sonde de temp admission pour voir, je devrais avoir une erreur ?


EDIT: à tout hasard qlqu'un aurait le shéma électronique de ce calculo ?
Revenir en haut Aller en bas
jojo-1633
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 792
Date d'inscription : 28/11/2011
Age : 25

MessageSujet: Re: Erreur branchement +12v sur calculo SID803 au bdm... HS ?   Dim 18 Déc 2011 - 14:06

Oui normalement il devrais ce mettre en default si tu le débranche essai tu risque rien Wink mais à mon avis ton erreur n'a pas causer de dommages sur ton calculo plus peur que de mal !
Revenir en haut Aller en bas
VAL74
participant
participant
avatar

interface :
  • Aucune

Messages : 143
Date d'inscription : 14/11/2011
Age : 37

MessageSujet: Re: Erreur branchement +12v sur calculo SID803 au bdm... HS ?   Dim 18 Déc 2011 - 18:30

Oui je pense aussi que le calculo n'a pas reçu Very Happy Very Happy

J'ai trouvé dans pps la lecture des paramètres "en live" sur la partie admission,
et y'a bien les 2 valeurs de temp débitmètre et admission,
tout les 2 à 11°C moteur froid puis au bout d'un bon moment moteur tournant c'était tjrs à 10/11°C débitmètre par-contre à 21/22°C pour l'admission, donc ça roule Smile

Et test sur route 3 x 20kms => pas de défauts au pps Cool

Ouff une belle frayeur et une bonne leçon !
Merci à vous Wink
Revenir en haut Aller en bas
seb21t
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 881
Date d'inscription : 20/02/2011
Age : 39

MessageSujet: Re: Erreur branchement +12v sur calculo SID803 au bdm... HS ?   Mer 28 Déc 2011 - 12:30

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Erreur branchement +12v sur calculo SID803 au bdm... HS ?   

Revenir en haut Aller en bas
 
Erreur branchement +12v sur calculo SID803 au bdm... HS ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: