forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Augmentation consommation suite changement injecteur - trafic M9R
par KTy Sam 29 Avr 2017 - 22:24

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Sam 29 Avr 2017 - 22:09

» berlingo esence , demarrage aleatoire
par oups29 Sam 29 Avr 2017 - 20:22

» Scenic 2 DCi 1.9 - impossible à démarrer
par albator Mer 26 Avr 2017 - 22:21

» Jumper 2 2l. HDI : programmation suite à changement injecteur ?
par duss Mer 26 Avr 2017 - 15:35

» Déphasage arbres à came C5 V6
par stig59 Mer 26 Avr 2017 - 12:32

» Panne immobilisante Espace V
par Flo Mer 26 Avr 2017 - 10:43

» Espace IV Fonction Speech pour prise de main Kit PAROT en AUX
par Flo Sam 22 Avr 2017 - 10:31

» Demarrage difficile 206 1.4 hdi
par You Jeu 20 Avr 2017 - 11:27

» Scenic 2 1.9 DCI BA ne démarre plus
par gege72 Mar 18 Avr 2017 - 21:09

» Kit demarrage changé sur 207.
par phm59 Mar 18 Avr 2017 - 20:13

» modification elm327 pour ford?
par shami Mar 18 Avr 2017 - 16:53

» PANASONIC Toughbook CF-31 TEST
par jojo80000 Dim 16 Avr 2017 - 13:53

» gps r-link
par doudou espace92 Mar 11 Avr 2017 - 19:30

» Clé kangoo
par vcloclo1 Mar 11 Avr 2017 - 13:05

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 29 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 29 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Problème démarrage 407 HDI 136 CV

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
VINCE56
participant
participant


interface :
  • Lexia
  • Opel
  • Vag
  • Multidiag
  • Aucune

Messages : 63
Date d'inscription : 17/01/2011
Age : 33

MessageSujet: Problème démarrage 407 HDI 136 CV    Jeu 15 Déc 2011 - 20:35

Salut a tous , alors voila gros problème de démarrage sur une 407 hdi 136 cv , donc elle démarre bien mais cale juste 10 sec après le démarrage des fois quand elle veut bien elle tient 20 sec si je n’accélère pas.
Si j’accélère l'injection se coupe par saccade puis redescend a 800 tr puis r accélère puis coupe, puis le moteur est plus bruyant comme si les injecteurs était totalement dérégler et elle fume dure .

lors ce qu'elle déconne lors de la mise en contact du véhicule la bsm n’arrête pas de claqué par intermittence pendant 15 sec puis s’arrête et la le véhicule fonctionne mal. alors j'ai débrancher rebrancher la bsm contrôle les faisceaux et la elle tourne nickel j'ai rouler 20 bornes avec pas un souci .

Alors contrôle le lendemain matin et la elle démarre puis cale comme avant . donc diag et la défaut P1621
DÉFAUT PERMANENT CALCULATEUR INJECTION DÉFAILLANCE INTERNE

[Vous devez être inscrit et connecté pour voir cette image]

donc j'ai essayer avec une nouvelle bsm c'est pareil .

donc calcu moteur ou pas .
besoin avis
Revenir en haut Aller en bas
ma60t_610
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Vag

Messages : 157
Date d'inscription : 19/11/2011
Age : 37

MessageSujet: Re: Problème démarrage 407 HDI 136 CV    Jeu 15 Déc 2011 - 21:39

le premier defaut sur la commande injecteur m attire plus que le second controle tes connecteur calculateur moteur et aussi tes continuitees au injecteur . j ai eu il y a peu sur un coupe 407 v6 des defauts sur les injecteur du a un demmareur faiblard il faisait demarrer le moteur difficillement en enjendrais des defauts la voiture demarrais et tournais mal jusqu a caler
Revenir en haut Aller en bas
VINCE56
participant
participant


interface :
  • Lexia
  • Opel
  • Vag
  • Multidiag
  • Aucune

Messages : 63
Date d'inscription : 17/01/2011
Age : 33

MessageSujet: Re: Problème démarrage 407 HDI 136 CV    Jeu 15 Déc 2011 - 22:15

les connecteurs calculateur moteur je l'ai contrôler l'autre jour rien d'anormal , mais des que j'efface les défauts il y a toujours celui du calculateur défaillant qui reste . pour moi le défaut commande des injecteurs vient après du fait des coupures des étages de puissance des injecteurs


Revenir en haut Aller en bas
maitresox
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Lecteur défaut autonome

Messages : 1168
Date d'inscription : 24/09/2011
Age : 54

MessageSujet: Re: Problème démarrage 407 HDI 136 CV    Ven 16 Déc 2011 - 6:16

Salut,
Quelle age a ta batterie ? Peux tu mesurer ta tension batterie sous action démarreur.
Ca ressemble a une batterie un peu faiblarde.
Maitresox
Revenir en haut Aller en bas
VINCE56
participant
participant


interface :
  • Lexia
  • Opel
  • Vag
  • Multidiag
  • Aucune

Messages : 63
Date d'inscription : 17/01/2011
Age : 33

MessageSujet: Re: Problème démarrage 407 HDI 136 CV    Ven 16 Déc 2011 - 11:42

Essayer avec une batterie neuve et pareil
Revenir en haut Aller en bas
eaglewest
confirmé
confirmé


interface :
  • Lexia

Messages : 165
Date d'inscription : 09/08/2011
Age : 34

MessageSujet: Re: Problème démarrage 407 HDI 136 CV    Ven 16 Déc 2011 - 11:48

salut,

Peut être le démarreur à remplacer par un classe 6 (grand froid).
A mon avis ta vitesse de démarrage n'est pas la bonne ce qui occasionne ces acyclismes.

A+
Revenir en haut Aller en bas
VINCE56
participant
participant


interface :
  • Lexia
  • Opel
  • Vag
  • Multidiag
  • Aucune

Messages : 63
Date d'inscription : 17/01/2011
Age : 33

MessageSujet: Re: Problème démarrage 407 HDI 136 CV    Ven 16 Déc 2011 - 12:51

ok j'avais entendu parler de problème de démarreur sur ces modèle , mais pas que ça pouvait causer ce genre de probleme
Revenir en haut Aller en bas
VINCE56
participant
participant


interface :
  • Lexia
  • Opel
  • Vag
  • Multidiag
  • Aucune

Messages : 63
Date d'inscription : 17/01/2011
Age : 33

MessageSujet: Re: Problème démarrage 407 HDI 136 CV    Ven 16 Déc 2011 - 16:20

j'ai aussi lorsque on met le contact le temoin de présence d'eau qui s'allume et des fois le temoin du frein a main lorsque elle déconne . quand elle ne déconne pas il n'y a aucun avertissement qui s'affiche
Revenir en haut Aller en bas
maitresox
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Lecteur défaut autonome

Messages : 1168
Date d'inscription : 24/09/2011
Age : 54

MessageSujet: Re: Problème démarrage 407 HDI 136 CV    Ven 16 Déc 2011 - 18:20

Salut,
Débranche ton capteur de phase. Branche le pps et va en mesure paramètre.
Donne nous le régime moteur en phase action démarreur ainsi que ta tension batterie.
on sera fixé pour le démarreur.
maitresox
Revenir en haut Aller en bas
VINCE56
participant
participant


interface :
  • Lexia
  • Opel
  • Vag
  • Multidiag
  • Aucune

Messages : 63
Date d'inscription : 17/01/2011
Age : 33

MessageSujet: Re: Problème démarrage 407 HDI 136 CV    Ven 16 Déc 2011 - 19:16

ok on va essayer demain comme ça on sera fixé .
mais pour peugeot eux il voulait changer le calcu quand il on eu la voiture avant
Revenir en haut Aller en bas
VINCE56
participant
participant


interface :
  • Lexia
  • Opel
  • Vag
  • Multidiag
  • Aucune

Messages : 63
Date d'inscription : 17/01/2011
Age : 33

MessageSujet: Re: Problème démarrage 407 HDI 136 CV    Sam 17 Déc 2011 - 12:50

salut voici le test de ce matin
[Vous devez être inscrit et connecté pour voir cette image]

la tension est tombé a 7.5 V à un moment . essayer avec une batterie neuve pareil même résultat
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 589
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: Problème démarrage 407 HDI 136 CV    Sam 17 Déc 2011 - 13:06

Bonjour.
Le démarreur semble ok , car la rotation moteur sous démarreur doit être au minimum de 200tr/mn
Revenir en haut Aller en bas
VINCE56
participant
participant


interface :
  • Lexia
  • Opel
  • Vag
  • Multidiag
  • Aucune

Messages : 63
Date d'inscription : 17/01/2011
Age : 33

MessageSujet: Re: Problème démarrage 407 HDI 136 CV    Dim 18 Déc 2011 - 22:12

pour moi aussi il me semble ok le démarreur , je n’espère que c'est le calculo
Revenir en haut Aller en bas
jojo-1633
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 793
Date d'inscription : 28/11/2011
Age : 25

MessageSujet: Re: Problème démarrage 407 HDI 136 CV    Dim 18 Déc 2011 - 22:29

Rotation moteur à 200 tours/min au démarrage je trouve ca un peu faible et la chute de tension au démarrage est importante ! Moi je me dirigerai vers le démarreur mais a confirmé.
Revenir en haut Aller en bas
eaglewest
confirmé
confirmé


interface :
  • Lexia

Messages : 165
Date d'inscription : 09/08/2011
Age : 34

MessageSujet: Re: Problème démarrage 407 HDI 136 CV    Lun 19 Déc 2011 - 12:02

As tu regardé la tête de ton filtre à gazole ? Et surtout la présence d'eau dans la cuve ?
Revenir en haut Aller en bas
maitresox
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Lecteur défaut autonome

Messages : 1168
Date d'inscription : 24/09/2011
Age : 54

MessageSujet: Re: Problème démarrage 407 HDI 136 CV    Sam 24 Déc 2011 - 22:17

Salut,
Ta tension sous action démarreur est faible 8,6 V c'est pas terrible ! Tu as une belle chute de tension. As tu une pince ampèremétrique pour mesurer l'intensité que consomme ton démarreur ?
Revenir en haut Aller en bas
VINCE56
participant
participant


interface :
  • Lexia
  • Opel
  • Vag
  • Multidiag
  • Aucune

Messages : 63
Date d'inscription : 17/01/2011
Age : 33

MessageSujet: Re: Problème démarrage 407 HDI 136 CV    Ven 13 Jan 2012 - 13:49

Salut donc voila les nouvelles j'ai changer et telecoder le calculateur moteur et c'est bon ca marche .
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage 407 HDI 136 CV    

Revenir en haut Aller en bas
 
Problème démarrage 407 HDI 136 CV
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: