forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par seby90 Hier à 21:54

» partener 1.6 hdi
par PILOUF Dim 26 Mar 2017 - 16:04

» Valve TPMS sur C5 2008
par vcloclo1 Sam 25 Mar 2017 - 16:29

» Diag sur alfa 145
par FastMan Lun 20 Mar 2017 - 19:24

» Injection à contrôler
par thierryledingue Lun 20 Mar 2017 - 0:00

» gps r-link
par doudou espace92 Dim 19 Mar 2017 - 12:46

» Clé kangoo
par oups29 Lun 13 Mar 2017 - 15:31

» Correction debit injecteur
par remyj Jeu 9 Mar 2017 - 20:35

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Ven 3 Mar 2017 - 18:36

» A quoi sert Inhibition ou arret inhibition alimentation
par gege72 Jeu 2 Mar 2017 - 8:09

» Anomalie antipollution
par facom54 Mer 1 Mar 2017 - 15:56

» dump vierge uch N3
par prinzo57 Mar 28 Fév 2017 - 20:59

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Lun 27 Fév 2017 - 21:51

» meriva 1.6 16V
par phm59 Lun 27 Fév 2017 - 9:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 136 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 136 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Ma batterie se vide car autoradio reste allumé sur berlingo II

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
CHOUMTAK
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 309
Date d'inscription : 12/12/2010
Age : 32

MessageSujet: Ma batterie se vide car autoradio reste allumé sur berlingo II   Sam 26 Nov 2011 - 22:05

Bonjour

J'ai remarqué sur les berlingo II que si on met en place un autoradio accessoire type pionneer ou sony le poste ne s’éteint pas automatiquement au retrait de la clé j'ai testé avec deux poste et deux berling différent et pareil.

Alors pas gênant me dirait vous il suffit d'appuyer sur le bouton pour l 'éteindre mais bon si on oublis ... A plus de batterie LOL.

J'ai penser bien sur a tiré une nouvelle alim de poste a partir d'un plus APC mais bof je trouve pas top.

Alors comment faire? Moi je me demande si il existe pas un câble interface spécial entre poste et connecteur din , J en ai déjà tester deux d ailleurs ref??? Mais pareil...


Quelqu un a déjà t il ce problème c est bizarre sur les autre caisse g jamais eu ce soucis la et c est pas le premier poste que je monte pourtant....
Revenir en haut Aller en bas
ma60t_610
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Vag

Messages : 157
Date d'inscription : 19/11/2011
Age : 36

MessageSujet: Re: Ma batterie se vide car autoradio reste allumé sur berlingo II   Sam 26 Nov 2011 - 23:04

effectivement il existe un faisceau de derivation pour la pose d une radio accessoire
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Ma batterie se vide car autoradio reste allumé sur berlingo II   Dim 27 Nov 2011 - 9:53

oui il y a underivateur pour sa
Revenir en haut Aller en bas
maxgeo
Expert
Expert
avatar

interface :
  • Lexia

Messages : 8281
Date d'inscription : 09/02/2010
Age : 68

MessageSujet: Re: Ma batterie se vide car autoradio reste allumé sur berlingo II   Dim 27 Nov 2011 - 11:26

Salut ! Wink
Il te faut surement inversé le fil jaune (+permanent) et le rouge (+après contact) sur la fiche iso côté poste.

Ton poste est alimenté actuellement par le + permanent et c'est pour cette raison qu'il ne se coupe pas avec le contact.

Le + permanent est réservé à la sauvegarde des mémoires enregistrées dans le poste.

[Vous devez être inscrit et connecté pour voir cette image]

Pour plus de renseignements, tu peux aussi regarder ICI ou encore LA entre autres.

A+
Revenir en haut Aller en bas
maxgeo
Expert
Expert
avatar

interface :
  • Lexia

Messages : 8281
Date d'inscription : 09/02/2010
Age : 68

MessageSujet: Re: Ma batterie se vide car autoradio reste allumé sur berlingo II   Dim 27 Nov 2011 - 11:49

maxgeo a écrit:
Salut ! Wink
Il te faut surement inversé le fil jaune (+permanent) et le rouge (+après contact) sur la fiche iso côté poste, en prenant soin de couper l'autoradio avant la manip.

Ton poste est alimenté actuellement par le + permanent et c'est pour cette raison qu'il ne se coupe pas avec le contact.

Le + permanent est réservé à la sauvegarde des mémoires enregistrées dans le poste.

[Vous devez être inscrit et connecté pour voir cette image]

Pour plus de renseignements, tu peux aussi regarder ICI ou encore LA entre autres.

A+
Revenir en haut Aller en bas
CHOUMTAK
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 309
Date d'inscription : 12/12/2010
Age : 32

MessageSujet: Re: Ma batterie se vide car autoradio reste allumé sur berlingo II   Dim 27 Nov 2011 - 14:15

oui merci pour la confirmation du faisceau mais si quelqu’un avait la ref PSA ca m aiderai vachement.

Pour l inversion des fils j y ais penser et j ai déjà essayer mais pareil. Et effectivement pour moi aussi je fais cette manip régulièrement pour garder les mémoire des station enregistré mais la "NIETTE"
Revenir en haut Aller en bas
CHOUMTAK
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 309
Date d'inscription : 12/12/2010
Age : 32

MessageSujet: Re: Ma batterie se vide car autoradio reste allumé sur berlingo II   Dim 27 Nov 2011 - 14:16

merci max pour les docs ca va m aider pour les contrôles je me souvenez plus des affectations.
Revenir en haut Aller en bas
CHOUMTAK
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 309
Date d'inscription : 12/12/2010
Age : 32

MessageSujet: Re: Ma batterie se vide car autoradio reste allumé sur berlingo II   Lun 28 Nov 2011 - 17:16

J'ai deja essayer les ref : 9475.28 et 9706.78, ca ne marche toujours pas. Es ce que quelqu'un aurait il la bonne référence ?
Merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Ma batterie se vide car autoradio reste allumé sur berlingo II   

Revenir en haut Aller en bas
 
Ma batterie se vide car autoradio reste allumé sur berlingo II
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: