forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Panne BSI 206 : comment identifier un BSI?
par pierre77290idf Aujourd'hui à 13:51

» Dysfonctionnement Aide au stationnement Xsara Picasso
par tuner25 Aujourd'hui à 8:08

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par tuner25 Aujourd'hui à 8:08

» 406 HDI rhz de 2001
par oups29 Dim 3 Déc 2017 - 19:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc 2017 - 10:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov 2017 - 18:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov 2017 - 3:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov 2017 - 22:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov 2017 - 6:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

» echange moteur
par techabauto Sam 11 Nov 2017 - 16:45

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 289 utilisateurs en ligne :: 6 Enregistrés, 3 Invisibles et 280 Invités :: 2 Moteurs de recherche

bmag52, buron44, dandean, Franck41, lapluie, pierre77290idf

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 probleme de code activation op-com

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mustauto
confirmé
confirmé
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Autre
  • Aucune

Messages : 237
Date d'inscription : 18/09/2011
Age : 46

MessageSujet: probleme de code activation op-com   Ven 18 Nov 2011 - 21:23

bonjour je viens de recevoir mon op-com il est installé l'interface est bien connecté et reconu mais il me demande un code activation et je ne vois pas de chose comme activator ou wintex ou rien qui ne ressemble a un crack

peut on m'aider merci
Revenir en haut Aller en bas
http://mustauto.fr
grostoto
Admin
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 4071
Date d'inscription : 05/11/2009
Age : 45

MessageSujet: Re: probleme de code activation op-com   Ven 18 Nov 2011 - 22:04

il y a quoi sur ton dvd ?

tu as la version 2010, ou OPCOM090820d_EN.exe ?

dans le dernier cas tu dois aussi avoir un fichier OP-COM090821D_EN-OK.exe
qui faut copier dans le dossier d'installation.
ce fichier est a utiliser pour lancer opcom (supprimer l'autre raccourcis).
Revenir en haut Aller en bas
http://www.diagnostic-auto.com
mustauto
confirmé
confirmé
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Autre
  • Aucune

Messages : 237
Date d'inscription : 18/09/2011
Age : 46

MessageSujet: Re: probleme de code activation op-com   Sam 19 Nov 2011 - 5:11

merci grostoto j'ai reussi grace a ton aide en fait il me manquait cette element dans mon cd ca fonctionne
vraiment ce forum super sympa
Revenir en haut Aller en bas
http://mustauto.fr
remy28
pipelette
pipelette
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Aucune

Messages : 309
Date d'inscription : 03/03/2012
Age : 48

MessageSujet: Re: probleme de code activation op-com   Mer 14 Mar 2012 - 22:42

Bonjour,
Je viens de faire l'installation op-com et quand je lance l'application
un message d'erreur en anglais me dit
Config file not found!
please set optons in the settings menu

est que quelqu'un a rencontré ce probleme et m'aider a le resoudre.

Merci

ps: ma version OPCOM090820d_EN.exe
Revenir en haut Aller en bas
johbar13
découvreur
découvreur


interface :
  • Aucune

Messages : 11
Date d'inscription : 27/04/2013
Age : 40

MessageSujet: Re: probleme de code activation op-com   Dim 28 Avr 2013 - 10:49

remy28 a écrit:
Bonjour,
Je viens de faire l'installation op-com et quand je lance l'application
un message d'erreur en anglais me dit
Config file not found!
please set optons in the settings menu

est que quelqu'un a rencontré ce probleme et m'aider a le resoudre.

Merci

ps: ma version OPCOM090820d_EN.exe
salut,
j ai eu exactement le même problème que toi avec la version officiel d opcom ,en fait il faut que tu renseigne ton adresse mail dans le setting puis avec le cordon raccordé a ton pc qui doit etre connecté a internet puis tu lance diagnostic et l activation du logiciel se fera en automatique .attention pour ma part il s agit d une version officiel de l opcom et pas une copie chinoise pour ces dernières vérifie si tu peux faire la même manip ou pas sur le net avant de te lancer de façon a ne pas griller ton interface en cas de protection ou autre prévu dans le logiciel Wink
john
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme de code activation op-com   

Revenir en haut Aller en bas
 
probleme de code activation op-com
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic OPEL :: Interface et soft-
Sauter vers: