forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Réparation arrêt de porte Espace IV
par sydney62 Aujourd'hui à 14:18

» Défaut P0234 Pression de turbo trop importante
par pol Hier à 16:30

» problene de connection a l ecu de mon vehicule
par thierryledingue Hier à 12:24

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Jeu 8 Déc 2016 - 12:58

» AlfaOBD
par galinouz Jeu 8 Déc 2016 - 12:16

» Capteur de pression TPMS
par zamaz Jeu 8 Déc 2016 - 8:53

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 251 utilisateurs en ligne :: 10 Enregistrés, 0 Invisible et 241 Invités :: 2 Moteurs de recherche

Bruno, heineken, LOULE, lucho, maxgeo, micbic54, pathol, phm59, sydney62, thib

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 non aquitement du couple moteur...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: non aquitement du couple moteur...   Sam 5 Nov 2011 - 18:03

Salut à tous

et oui encore un problème sur ma C5

je roulais tranquillement quand ma voiture s'est mise à mettre des acoups un peu comme si la puissance se coupe et revient subitement.
même en enfonçant la pédale des gaz pas plus de puissance.
ça à duré sur cinq cent metre pui tout remarche niquel pendant 1.5km pui rebellote...
et en prime un défaut moteur (freinage, esp et antipollution) mode dégradé et tout le tremblement.

du coup je vient de faire le diag et la lexia me donne des défauts fugitfs du débimètre (qui à 6 mois et 10 000 km) et 2 defauts permanents coté freinage/esp : non aquitement du couple moteur et l'autre j'ai un trou il faut que je rallume le portable.

j'ai donc effectué une mesure de paramètre il apparait que la consigne couple moteur varie bien et que le couple mesuré arrive bien à la consigne.

je pense donc que ça doit venir du débitmètre

du coup question : ça arrive de changer de débitmètre tout les 6 mois???
j'ai fait la révision il y a 500km ya il une manipe a connaitre qui aurais pu flinguer le DBm?
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: non aquitement du couple moteur...   Sam 5 Nov 2011 - 18:12

année de ta c5 et motorisation
Revenir en haut Aller en bas
http://www.kwp2000.net
Invité
Invité



MessageSujet: Re: non aquitement du couple moteur...   Sam 5 Nov 2011 - 18:26

c'est une 2.2 136 de 2002
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: non aquitement du couple moteur...   Dim 6 Nov 2011 - 10:35

bon j'ai commencer à chercher un débimètre sur le net au cas ou ce soit cela j'en ai trouvé à 135€ (oscaro) et j'en ai trouvé à 60€ sur ebay.
quelqu'un à déjà acheté un débimètre à ce prix là?
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: non aquitement du couple moteur...   Dim 6 Nov 2011 - 11:28

commence par nettoyer le tien au nettoyant frein et fait l'essai
Revenir en haut Aller en bas
http://www.kwp2000.net
Invité
Invité



MessageSujet: Re: non aquitement du couple moteur...   Dim 6 Nov 2011 - 12:14

oui tu as raison je vais essayer aujourd'hui netoyant frein et air comprimé.
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: non aquitement du couple moteur...   Dim 6 Nov 2011 - 12:32

surtout pas d'air comprimé!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Revenir en haut Aller en bas
http://www.kwp2000.net
Invité
Invité



MessageSujet: Re: non aquitement du couple moteur...   Dim 6 Nov 2011 - 18:06

ok je prend note
je le fais demain j'ai eu un empèchement cet aprem
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: non aquitement du couple moteur...   Lun 7 Nov 2011 - 10:25

bonjour

j'ai netoyé le débitmètre et surtout j'ai vidé le filtre à Air qui était plein d'eau...
Forte plui ces derniers jour le filtre s'est remplis pourtant je nai pas roulé dans des grosses flaques....

je vais effacer les défaut et essayer de rouler comme cela je vous tiens au courant.

Revenir en haut Aller en bas
Nikkson
découvreur
découvreur


interface :
  • Lexia
  • Canclip

Messages : 23
Date d'inscription : 16/10/2011
Age : 42

MessageSujet: Re: non aquitement du couple moteur...   Lun 7 Nov 2011 - 11:34

monsterjack a écrit:
bonjour

j'ai netoyé le débitmètre et surtout j'ai vidé le filtre à Air qui était plein d'eau...
Forte plui ces derniers jour le filtre s'est remplis pourtant je nai pas roulé dans des grosses flaques....

je vais effacer les défaut et essayer de rouler comme cela je vous tiens au courant.


Bonjour,
cela m’a arrivé une fois, pendant la pluie, sur ma C5…. Le débitmètre a pris un peu de flotte.

Le lendemain tout était en ordre.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: non aquitement du couple moteur...   Lun 7 Nov 2011 - 17:10

bingo c'étaits ça...

0.25l de flotte dans la boite à air
le filtre à air qui coulait
le débitmètre plein de flotte.

le tout nétoyé, la boite et le filtre à air soufflés, les défauts effacés.

tout marche nikel
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: non aquitement du couple moteur...   Lun 7 Nov 2011 - 18:58

il y a une note sur psa pour cela tu dois percer un trou dans le bas de ta rétention d'eau
Revenir en haut Aller en bas
http://www.kwp2000.net
Invité
Invité



MessageSujet: Re: non aquitement du couple moteur...   Lun 7 Nov 2011 - 20:16

merci pour l'info je le ferais dés que j'en ai l'occasion.
tu connais le diamètre du trou?
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: non aquitement du couple moteur...   Lun 7 Nov 2011 - 20:18

diamètre 5 ou 6
Revenir en haut Aller en bas
http://www.kwp2000.net
Contenu sponsorisé




MessageSujet: Re: non aquitement du couple moteur...   Aujourd'hui à 21:20

Revenir en haut Aller en bas
 
non aquitement du couple moteur...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: