forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par seby90 Hier à 21:17

» partener 1.6 hdi
par PILOUF Dim 26 Mar 2017 - 16:04

» Valve TPMS sur C5 2008
par vcloclo1 Sam 25 Mar 2017 - 16:29

» Diag sur alfa 145
par FastMan Lun 20 Mar 2017 - 19:24

» Injection à contrôler
par thierryledingue Lun 20 Mar 2017 - 0:00

» gps r-link
par doudou espace92 Dim 19 Mar 2017 - 12:46

» Clé kangoo
par oups29 Lun 13 Mar 2017 - 15:31

» Correction debit injecteur
par remyj Jeu 9 Mar 2017 - 20:35

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Ven 3 Mar 2017 - 18:36

» A quoi sert Inhibition ou arret inhibition alimentation
par gege72 Jeu 2 Mar 2017 - 8:09

» Anomalie antipollution
par facom54 Mer 1 Mar 2017 - 15:56

» dump vierge uch N3
par prinzo57 Mar 28 Fév 2017 - 20:59

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Lun 27 Fév 2017 - 21:51

» meriva 1.6 16V
par phm59 Lun 27 Fév 2017 - 9:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 74 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 72 Invités :: 2 Moteurs de recherche

HEWKARD, thierryledingue

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 non aquitement du couple moteur...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: non aquitement du couple moteur...   Sam 5 Nov 2011 - 18:03

Salut à tous

et oui encore un problème sur ma C5

je roulais tranquillement quand ma voiture s'est mise à mettre des acoups un peu comme si la puissance se coupe et revient subitement.
même en enfonçant la pédale des gaz pas plus de puissance.
ça à duré sur cinq cent metre pui tout remarche niquel pendant 1.5km pui rebellote...
et en prime un défaut moteur (freinage, esp et antipollution) mode dégradé et tout le tremblement.

du coup je vient de faire le diag et la lexia me donne des défauts fugitfs du débimètre (qui à 6 mois et 10 000 km) et 2 defauts permanents coté freinage/esp : non aquitement du couple moteur et l'autre j'ai un trou il faut que je rallume le portable.

j'ai donc effectué une mesure de paramètre il apparait que la consigne couple moteur varie bien et que le couple mesuré arrive bien à la consigne.

je pense donc que ça doit venir du débitmètre

du coup question : ça arrive de changer de débitmètre tout les 6 mois???
j'ai fait la révision il y a 500km ya il une manipe a connaitre qui aurais pu flinguer le DBm?
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1726
Date d'inscription : 15/09/2010
Age : 44

MessageSujet: Re: non aquitement du couple moteur...   Sam 5 Nov 2011 - 18:12

année de ta c5 et motorisation
Revenir en haut Aller en bas
http://www.kwp2000.net
Invité
Invité



MessageSujet: Re: non aquitement du couple moteur...   Sam 5 Nov 2011 - 18:26

c'est une 2.2 136 de 2002
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: non aquitement du couple moteur...   Dim 6 Nov 2011 - 10:35

bon j'ai commencer à chercher un débimètre sur le net au cas ou ce soit cela j'en ai trouvé à 135€ (oscaro) et j'en ai trouvé à 60€ sur ebay.
quelqu'un à déjà acheté un débimètre à ce prix là?
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1726
Date d'inscription : 15/09/2010
Age : 44

MessageSujet: Re: non aquitement du couple moteur...   Dim 6 Nov 2011 - 11:28

commence par nettoyer le tien au nettoyant frein et fait l'essai
Revenir en haut Aller en bas
http://www.kwp2000.net
Invité
Invité



MessageSujet: Re: non aquitement du couple moteur...   Dim 6 Nov 2011 - 12:14

oui tu as raison je vais essayer aujourd'hui netoyant frein et air comprimé.
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1726
Date d'inscription : 15/09/2010
Age : 44

MessageSujet: Re: non aquitement du couple moteur...   Dim 6 Nov 2011 - 12:32

surtout pas d'air comprimé!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Revenir en haut Aller en bas
http://www.kwp2000.net
Invité
Invité



MessageSujet: Re: non aquitement du couple moteur...   Dim 6 Nov 2011 - 18:06

ok je prend note
je le fais demain j'ai eu un empèchement cet aprem
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: non aquitement du couple moteur...   Lun 7 Nov 2011 - 10:25

bonjour

j'ai netoyé le débitmètre et surtout j'ai vidé le filtre à Air qui était plein d'eau...
Forte plui ces derniers jour le filtre s'est remplis pourtant je nai pas roulé dans des grosses flaques....

je vais effacer les défaut et essayer de rouler comme cela je vous tiens au courant.

Revenir en haut Aller en bas
Nikkson
découvreur
découvreur


interface :
  • Lexia
  • Canclip

Messages : 23
Date d'inscription : 16/10/2011
Age : 43

MessageSujet: Re: non aquitement du couple moteur...   Lun 7 Nov 2011 - 11:34

monsterjack a écrit:
bonjour

j'ai netoyé le débitmètre et surtout j'ai vidé le filtre à Air qui était plein d'eau...
Forte plui ces derniers jour le filtre s'est remplis pourtant je nai pas roulé dans des grosses flaques....

je vais effacer les défaut et essayer de rouler comme cela je vous tiens au courant.


Bonjour,
cela m’a arrivé une fois, pendant la pluie, sur ma C5…. Le débitmètre a pris un peu de flotte.

Le lendemain tout était en ordre.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: non aquitement du couple moteur...   Lun 7 Nov 2011 - 17:10

bingo c'étaits ça...

0.25l de flotte dans la boite à air
le filtre à air qui coulait
le débitmètre plein de flotte.

le tout nétoyé, la boite et le filtre à air soufflés, les défauts effacés.

tout marche nikel
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1726
Date d'inscription : 15/09/2010
Age : 44

MessageSujet: Re: non aquitement du couple moteur...   Lun 7 Nov 2011 - 18:58

il y a une note sur psa pour cela tu dois percer un trou dans le bas de ta rétention d'eau
Revenir en haut Aller en bas
http://www.kwp2000.net
Invité
Invité



MessageSujet: Re: non aquitement du couple moteur...   Lun 7 Nov 2011 - 20:16

merci pour l'info je le ferais dés que j'en ai l'occasion.
tu connais le diamètre du trou?
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1726
Date d'inscription : 15/09/2010
Age : 44

MessageSujet: Re: non aquitement du couple moteur...   Lun 7 Nov 2011 - 20:18

diamètre 5 ou 6
Revenir en haut Aller en bas
http://www.kwp2000.net
Contenu sponsorisé




MessageSujet: Re: non aquitement du couple moteur...   

Revenir en haut Aller en bas
 
non aquitement du couple moteur...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: