forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par seby90 Aujourd'hui à 21:17

» partener 1.6 hdi
par PILOUF Dim 26 Mar 2017 - 16:04

» Valve TPMS sur C5 2008
par vcloclo1 Sam 25 Mar 2017 - 16:29

» Diag sur alfa 145
par FastMan Lun 20 Mar 2017 - 19:24

» Injection à contrôler
par thierryledingue Lun 20 Mar 2017 - 0:00

» gps r-link
par doudou espace92 Dim 19 Mar 2017 - 12:46

» Clé kangoo
par oups29 Lun 13 Mar 2017 - 15:31

» Correction debit injecteur
par remyj Jeu 9 Mar 2017 - 20:35

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Ven 3 Mar 2017 - 18:36

» A quoi sert Inhibition ou arret inhibition alimentation
par gege72 Jeu 2 Mar 2017 - 8:09

» Anomalie antipollution
par facom54 Mer 1 Mar 2017 - 15:56

» dump vierge uch N3
par prinzo57 Mar 28 Fév 2017 - 20:59

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Lun 27 Fév 2017 - 21:51

» meriva 1.6 16V
par phm59 Lun 27 Fév 2017 - 9:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 260 utilisateurs en ligne :: 6 Enregistrés, 2 Invisibles et 252 Invités :: 2 Moteurs de recherche

benadjof, fofe, gege72, heineken, LOULE, maxgeo

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 [RESOLU] Perte liquide de refroidissement

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Invité
Invité



MessageSujet: [RESOLU] Perte liquide de refroidissement   Jeu 3 Nov 2011 - 19:25

Rappel du premier message :

Depuis que j'ai acheté mon Picasso 1.6L 110CH de 2005, j'ai remarqué une perte de liquide de refroidissement.
J'ai trouvé une fuite au niveau du radiateur moteur, je l'ai donc changé.
Ensuite lors du démontage de mon turbo pour nettoyage, j'ai vu que j'avais aussi une petite fuite au niveau d'une bille de dessablage sur la culasse.Cette fuite a été colmatée avec une résine spéciale.
Donc, plus de fuite visible ! J'ai encore regardé ce soir avec une lampe, pas de fuite nulle part.
J'ai fait presque 200 kilomètres et mon niveau qui était au maxi se retrouve au mini !
Je précise que je n'ai pas d'huile dans mon bocal de LDR (quelques petites traces mais vraiment pas grand-chose), ni de mayonnaise dans l'huile et la pression monte normalement dans le bocal de LDR. Pas de bulle lors du demarrage moteur non plus...
La consommation de LDR ne se fait qu'en roulant évidement...

La question que je me pose est :
Est-ce que le moteur pourrait consommer du LDR sans fumée blanche ?
Et existe-t-il un produit anti-fuite efficace si l’on ne trouve pas de fuite apparente ?
Revenir en haut Aller en bas

AuteurMessage
Invité
Invité



MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Ven 11 Nov 2011 - 8:59

Bonjour à tous,
J'ai attendu quelques jours de test pour revenir sur ce post.
J'ai mis du produit "anti-fuite radiateur", je sais que ce n'est pas très "pro" de faire ca mais j'avais du mal à localiser cette petite fuite. Maintenant, plus de fuite !
J'avais déjà mis ce produit dans une 106 et dans un Espace et ca a tenu pendant des années.
Bref, j'ai choisi la solution de facilité !
Revenir en haut Aller en bas
sylar
participant
participant
avatar

interface :
  • Lexia

Messages : 71
Date d'inscription : 09/10/2011
Age : 44

MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Ven 11 Nov 2011 - 13:09

Bref, j'ai choisi la solution de facilité

Oui et économique Wink

Ces produits sont efficaces même trop car il bouchent aussi ce qui ne devrait pas l’être!

C'est dommage de ne pas avoir localiser la fuite car on ne peut pas spéculer sur l’évolution de la réparation.

J'ai demandé des avis à des mécanos expérimentés concernant la fuite pret d'un injecteur et il m'a été répondu que des fuites étaient constatés sur les fourreaux des injecteurs;
Maintenant reste à savoir si le produit va rester efficace dans le temps si c'est une fissure sur la culasse il est certain quelle vas continuée de s’étendre.

A surveiller donc.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Ven 11 Nov 2011 - 13:36

Merci Sylar
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   

Revenir en haut Aller en bas
 
[RESOLU] Perte liquide de refroidissement
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: