forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» problene de connection a l ecu de mon vehicule
par FREDO59157 Aujourd'hui à 10:06

» Capteur de pression TPMS
par zamaz Aujourd'hui à 8:53

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Aujourd'hui à 7:10

» Défaut P0234 Pression de turbo trop importante
par ravican Hier à 17:03

» gps r-link
par doudou espace92 Hier à 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 247 utilisateurs en ligne :: 13 Enregistrés, 1 Invisible et 233 Invités :: 2 Moteurs de recherche

bmag52, Crys, Franck41, FREDO59157, galinouz, heineken, maxgeo, profil54, prutserjo, ravican, serval, Teuteu0169, titoun

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 [RESOLU] Perte liquide de refroidissement

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Invité
Invité



MessageSujet: [RESOLU] Perte liquide de refroidissement   Jeu 3 Nov 2011 - 19:25

Depuis que j'ai acheté mon Picasso 1.6L 110CH de 2005, j'ai remarqué une perte de liquide de refroidissement.
J'ai trouvé une fuite au niveau du radiateur moteur, je l'ai donc changé.
Ensuite lors du démontage de mon turbo pour nettoyage, j'ai vu que j'avais aussi une petite fuite au niveau d'une bille de dessablage sur la culasse.Cette fuite a été colmatée avec une résine spéciale.
Donc, plus de fuite visible ! J'ai encore regardé ce soir avec une lampe, pas de fuite nulle part.
J'ai fait presque 200 kilomètres et mon niveau qui était au maxi se retrouve au mini !
Je précise que je n'ai pas d'huile dans mon bocal de LDR (quelques petites traces mais vraiment pas grand-chose), ni de mayonnaise dans l'huile et la pression monte normalement dans le bocal de LDR. Pas de bulle lors du demarrage moteur non plus...
La consommation de LDR ne se fait qu'en roulant évidement...

La question que je me pose est :
Est-ce que le moteur pourrait consommer du LDR sans fumée blanche ?
Et existe-t-il un produit anti-fuite efficace si l’on ne trouve pas de fuite apparente ?
Revenir en haut Aller en bas
domimog
Expert
Expert


interface :
  • Lexia
  • Autre

Messages : 544
Date d'inscription : 18/06/2010
Age : 58

MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Jeu 3 Nov 2011 - 19:46

Bonsoir!
As-tu regardé le radia de chauffage ? mais je pense que tu aurais une odeur de LDR dans
l'habitacle!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Jeu 3 Nov 2011 - 20:13

domimog a écrit:
Bonsoir!
As-tu regardé le radia de chauffage ? mais je pense que tu aurais une odeur de LDR dans
l'habitacle!

J'avais démonté il y a quelques semaines ma console centrale et je n'ai pas vu de fuite...
C'est vrai que je n'avais pas regardé plus que ca car ce n'était pas le motif de mon démontage.
Je pense que la quantité manquante dans le bocal se verrait sur le plancher, je vais y jeter un œil demain quand même...

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Ven 4 Nov 2011 - 16:21

bonjour
j'ai deja vu une fuite de liquide de refroidissement au niveau d'une petite plaque métallique a droite du moteur sous le filtre a air sur un 2lhdi de 2000
je ne sais pas si c la même chose sur un 1.6 de 2005
a voir
Revenir en haut Aller en bas
peg781
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag

Messages : 695
Date d'inscription : 25/04/2011
Age : 31

MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Ven 4 Nov 2011 - 16:32

salut bouvreuil ,

regarde ton niveau d'huile , il met arriver que l'eau aller dans l'huile sur une bmw ,
met pas de mayonnaise, ni de fumer, etc ce n'etait d'ailleur pas le joint de cullasse !!! verifie tu sera fixer !!!!!

cdlt peg
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Ven 4 Nov 2011 - 17:51

peg781 a écrit:
salut bouvreuil ,

regarde ton niveau d'huile , il met arriver que l'eau aller dans l'huile sur une bmw ,
met pas de mayonnaise, ni de fumer, etc ce n'etait d'ailleur pas le joint de cullasse !!! verifie tu sera fixer !!!!!

cdlt peg

J'ai fait une vidange, il y a quelques jours, et pas d'eau dans l'huile.
Pas de pression excessive dans le bocal, pas de bulle qui remonte non plus...
La voiture monte en température normalement et ne chauffe pas du tout.
En plus, comme il pleut ces temps-ci, je ne peux pas voir la fuite car tout est mouillé !
J'ai récupéré un bouchon à la casse (bouchon du bocal de la direction assistée) qui va sur le bocal de LDR, je vais le modifier pour pouvoir mettre le circuit en pression (1bar) sans faire tourner le moteur. J'espère que j'arriverai à voir si ca coule quelque part...
Revenir en haut Aller en bas
germane974
participant
participant


interface :
  • Lexia
  • Opel
  • Vag
  • Autre

Messages : 136
Date d'inscription : 31/10/2010
Age : 42

MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Ven 4 Nov 2011 - 18:12

bouvreuil a écrit:
Depuis que j'ai acheté mon Picasso 1.6L 110CH de 2005, j'ai remarqué une perte de liquide de refroidissement.
J'ai trouvé une fuite au niveau du radiateur moteur, je l'ai donc changé.
Ensuite lors du démontage de mon turbo pour nettoyage, j'ai vu que j'avais aussi une petite fuite au niveau d'une bille de dessablage sur la culasse.Cette fuite a été colmatée avec une résine spéciale.
Donc, plus de fuite visible ! J'ai encore regardé ce soir avec une lampe, pas de fuite nulle part.
J'ai fait presque 200 kilomètres et mon niveau qui était au maxi se retrouve au mini !
Je précise que je n'ai pas d'huile dans mon bocal de LDR (quelques petites traces mais vraiment pas grand-chose), ni de mayonnaise dans l'huile et la pression monte normalement dans le bocal de LDR. Pas de bulle lors du demarrage moteur non plus...
La consommation de LDR ne se fait qu'en roulant évidement...

La question que je me pose est :
Est-ce que le moteur pourrait consommer du LDR sans fumée blanche ?
Et existe-t-il un produit anti-fuite efficace si l’on ne trouve pas de fuite apparente ?

l'eau peut etre refouler par le bocal si le bouchon du bocal est hs donc il ny auras pas de fumé blanche Idea il ya des liquide de refroidissement avec un "traceur" intégré pour repérer la fuite bounce
Revenir en haut Aller en bas
sylar
participant
participant


interface :
  • Lexia

Messages : 71
Date d'inscription : 09/10/2011
Age : 44

MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Ven 4 Nov 2011 - 18:15

Depuis que j'ai acheté mon Picasso 1.6L 110CH de 2005, j'ai remarqué une perte de liquide de refroidissement

Vice caché? Si tu a constaté cette fuite peut de temps après l'achat il aurait fallut agir en conséquence.

Tu as trouvé 2 fuites ce qui fait penser que le circuit serait monter en surpression , réparation que l'ancien proprio aurais omis de te signaler...?

Les pièces qui résistent le moins à une surpression radiateur ( contrôler celui de chauffage ).

Faire contrôler la présence de gaz échappement et d’éventuel surpression dans le circuit par un garage équipé, à l'oeil nu ce n'est pas assez efficace .

Quand est il de l'historique d'entretien ?


Revenir en haut Aller en bas
germane974
participant
participant


interface :
  • Lexia
  • Opel
  • Vag
  • Autre

Messages : 136
Date d'inscription : 31/10/2010
Age : 42

MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Ven 4 Nov 2011 - 18:19

il a acheter la voiture neuve ou d occasion confused
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Ven 4 Nov 2011 - 18:37

D'occasion, elle consomait déjà du LDR quelques jours après mon achat mais je pensais que cela venait du radiateur... je l'ai donc changé mais ca continu...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Ven 4 Nov 2011 - 18:40

sylar a écrit:
Depuis que j'ai acheté mon Picasso 1.6L 110CH de 2005, j'ai remarqué une perte de liquide de refroidissement

Vice caché? Si tu a constaté cette fuite peut de temps après l'achat il aurait fallut agir en conséquence.

Tu as trouvé 2 fuites ce qui fait penser que le circuit serait monter en surpression , réparation que l'ancien proprio aurais omis de te signaler...?

Les pièces qui résistent le moins à une surpression radiateur ( contrôler celui de chauffage ).

Faire contrôler la présence de gaz échappement et d’éventuel surpression dans le circuit par un garage équipé, à l'oeil nu ce n'est pas assez efficace .

Quand est il de l'historique d'entretien ?



Si ca venait du radiateur de chauffage, j'aurais du LDR dans l'habitacle, non ?
Revenir en haut Aller en bas
fabio13
découvreur
découvreur


interface :
  • Elm
  • Lexia

Messages : 43
Date d'inscription : 05/09/2011
Age : 39

MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Ven 4 Nov 2011 - 18:50

Bonjour,
la fuite peut venir du bouchon du vase d'expansion.
Il est taré à une certaine pression pour éviter l'ébullition du liquide en décalant par la pression la température d'ébullition. Cela permet d'éviter la cavitation du liquide avec ses effets dévastateurs sur les métaux.
Lorsqu'il n'est plus étanche, la pression ne monte pas et le liquide se dilate, bout et sort par la surverse.
A voir, s'il n'y a pas de traces au niveau du bocal.
Cordialement.
Revenir en haut Aller en bas
grostoto
Admin


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 3968
Date d'inscription : 05/11/2009
Age : 44

MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Ven 4 Nov 2011 - 18:52

oui.

je te conseillerais dans un 1er temps de ne pas visser à fond ton bouchon (pour que le circuit ne monte pas en pression).
Revenir en haut Aller en bas
http://www.diagnostic-auto.com
germane974
participant
participant


interface :
  • Lexia
  • Opel
  • Vag
  • Autre

Messages : 136
Date d'inscription : 31/10/2010
Age : 42

MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Ven 4 Nov 2011 - 18:59

si le calorstat ne s'ouvre pas il aura un rejet d'eau par le bocal et si la pompe a eau ne fonctionne pas quand le moteur sera chaud l'eau sera refoulé Idea
Revenir en haut Aller en bas
fabio13
découvreur
découvreur


interface :
  • Elm
  • Lexia

Messages : 43
Date d'inscription : 05/09/2011
Age : 39

MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Ven 4 Nov 2011 - 19:09

Sinon faut voir s'il n'y a pas un échangeur des gaz au niveau de l'EGR.
Je sais que cela existe sur certains moteurs, mais, étant moi-même propriétaire d'un picasso équipé du DV6, je n'ai pas encore assez étudié le circuit de refroidissement pour savoir s'il y en a un.
Mais normalement cela fait un peu de fumées à l'échappement.
Je sais que Citroen m'a changé un bouchon de purge complètement derrière le moteur car ils ont souvent des défaillances (bouchon qui ressemble au bouchon de valve de roue).

Revenir en haut Aller en bas
sylar
participant
participant


interface :
  • Lexia

Messages : 71
Date d'inscription : 09/10/2011
Age : 44

MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Ven 4 Nov 2011 - 19:27

Tu as eu 2 points de fuite ça n'arrive pas comme ça ! + un troisième pour l'instant non localisé

Si tu a compris mes doutes :

Je pense qu'il peuvent etre du à un problème de joint de culasse ou culasse qui aurait fait monter la pression dans le circuit et ainsi fragiliser le radiateur et la bille de déssablage , le proprio aurait réparer au black ( puisque apparemment plus de surpression visuelle ) sans contrôler les autres organes et refourguer l'auto.

Ce ne sont que des suppositions basées sur du déjà vu plusieurs fois : j'ai un joint de culasse je répare au moindre coup et je refourgue...

L'historique ? et en visu état de la culasse voir si il y a des indices de démontage
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Ven 4 Nov 2011 - 20:13

sylar a écrit:
Tu as eu 2 points de fuite ça n'arrive pas comme ça ! + un troisième pour l'instant non localisé

Si tu a compris mes doutes :

Je pense qu'il peuvent etre du à un problème de joint de culasse ou culasse qui aurait fait monter la pression dans le circuit et ainsi fragiliser le radiateur et la bille de déssablage , le proprio aurait réparer au black ( puisque apparemment plus de surpression visuelle ) sans contrôler les autres organes et refourguer l'auto.

Ce ne sont que des suppositions basées sur du déjà vu plusieurs fois : j'ai un joint de culasse je répare au moindre coup et je refourgue...

L'historique ? et en visu état de la culasse voir si il y a des indices de démontage

Effectivement, je n'avais pas pensé à cette éventualité.
La personne qui me l'a vendue avait déjà changé le boitier thermostatique qui avait, parait-il, une fuite... déjà !
Si le joint de culasse a déjà été changé, ce qui serait un moindre mal, il ne resterait plus beaucoup d'éléments à vérifier car le boitier thermo et la radiateur ont été changés. Peut être existe-t-il une autre bille de dessablage de l'autre coté de la culasse qui fuirait aussi mais c'est une partie pas très visible car elle est du coté habitacle.
Autrement, je n’ai pas vu d’élément qui montrerait un démontage de la culasse… et pour l’historique, j’ai les factures de l’entretien courant chez Citroën et les dires de l’ancien propriétaire… c’est tout !
Demain, si j'ai le temps de bidouiller un peu, je vais mettre le circuit sous pression. 1 bar, c'est bon, non ?
Revenir en haut Aller en bas
sylar
participant
participant


interface :
  • Lexia

Messages : 71
Date d'inscription : 09/10/2011
Age : 44

MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Ven 4 Nov 2011 - 23:27

Si mes souvenirs sont bon c'est 0.1 bar en dessous de la pression de tarage de la la soupape du vase d'expansion , ça doit être noter sur le bouchon .
Un hdi c'est 1.4 bar de pression dans le circuit en fonctionnement donc la soupape doit être tarée au delà .
Tu a retirer le cache sous le moteur pour vérifier si le liquide ne coule pas par le dessous?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Sam 5 Nov 2011 - 8:28

sylar a écrit:
Si mes souvenirs sont bon c'est 0.1 bar en dessous de la pression de tarage de la la soupape du vase d'expansion , ça doit être noter sur le bouchon .
Un hdi c'est 1.4 bar de pression dans le circuit en fonctionnement donc la soupape doit être tarée au delà .
Tu a retirer le cache sous le moteur pour vérifier si le liquide ne coule pas par le dessous?

Oui j'ai déjà regardé sur la plaque sous le moteur mais il n'y avait rien et maitenant qu'il pleut je ne peux rien vérifier.
Le calorstat s'ouvre normalement car la voiture monte en température au bout de 7 à 8 kilomètres en roulant pépère et se stabilise à la valeur normale au tableau de bord.

Je vais rouler ce matin, je vais voir si je vois quelque chose au niveau echangeur de la vanne EGR (s'il y en a un).
Revenir en haut Aller en bas
sylar
participant
participant


interface :
  • Lexia

Messages : 71
Date d'inscription : 09/10/2011
Age : 44

MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Sam 5 Nov 2011 - 14:04

Pour y voir plus clair ce serait bien que tu te procure la revue technique pour localiser toutes les pastilles ,et autre organes du circuit .
je viens de regarder sur hdi 2.0l il y en 4 devant chaque cylindre et une derrière le volant moteur ,je te souhaite qu'elle e soit pas présente sur le 1.6l.
je t'en ai trouvé apparemment 2 sur la culasse (n°9) :
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
prinzo57
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 1562
Date d'inscription : 30/11/2010
Age : 43

MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Sam 5 Nov 2011 - 16:13

contrôle derrière le moteur ta un echangeur entre la vanne egr pas simple d'acces....

sinon passe dans un garage pour quille te m'être le circuit sous pression pour détecté la fuite....
Revenir en haut Aller en bas
automarket
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Lecteur défaut autonome
  • Autre

Messages : 307
Date d'inscription : 05/03/2010
Age : 58

MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Sam 5 Nov 2011 - 17:38

Tu a eu un problème de pastille, ce qui signifie un liquide de refroidissement trop corrosif.
Il faut contrôler toutes les pastilles, en mettant( comme Prinzo le dit) le circuit en pression avec le moteur a température.
Si tu ne trouve rien, remet le circuit en pression, toujours moteur chaud, mais par une vis de purge de manière a contrôler le fontionnement de la soupape du bouchon (s'ouvre aux environs d'1,3 bars)
Avec le circuit en pression, mise en route du ventilateur d'habitacle, volets en position dégivrage afin de sentir une odeur éventuelle de liquide( dans le cas ou la fuite serais au radiateur de chauffage).
Revenir en haut Aller en bas
http://www.automarket.fr.vu
Invité
Invité



MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Sam 5 Nov 2011 - 18:25

J'ai mis le circuit sous pression pendant 2 heures et la fuite est apparut.
Je ne sais pas d'ou ca vient mais j'ai du LDR autour de l'injecteur N°1 (coté volant moteur) et qui coule pas très loin de ma bille de desablage...
J'espère que ma culasse n'est pas félée...
Revenir en haut Aller en bas
sylar
participant
participant


interface :
  • Lexia

Messages : 71
Date d'inscription : 09/10/2011
Age : 44

MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Sam 5 Nov 2011 - 18:54

coté volant il y ça:

[Vous devez être inscrit et connecté pour voir cette image]

ou la fuite se situe sur le devant?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Sam 5 Nov 2011 - 20:24

La fuite se situe autour de l'injecteur N°1, et près de la pipe d'admission du cylindre N°1, c'est à dire tout en haut de la culasse. Je trouve ca bizarre car je ne pensais pas que le LDR montait jusque là !
Comme j'avais une petite fuite sur le retour injecteur N°1, les liquides se sont mélangés et je n'ai pas vu cette fuite de LDR...
Autrement, le boitier thermostatique que tu montres sur le schéma a déjà été changé.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Sam 5 Nov 2011 - 20:36

voici l'endroit ou je retrouve du LDR.



Il faut que j'essuie tout ca et que je reste regarder d'ou ca vient exactement car il y en a un peu trop pour connaitre la "source" exacte de la fuite.
C'est bizarre de retrouver du LDR à cet endroit, non ?
Revenir en haut Aller en bas
sylar
participant
participant


interface :
  • Lexia

Messages : 71
Date d'inscription : 09/10/2011
Age : 44

MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Sam 5 Nov 2011 - 23:11

A cet endroit oui! c'est le couvre culasse ça, il n'y a pas de circulation d'eau ici que de l'huile.

Le liquide provient d’ailleurs : projection ou effet gouttière, un bon nettoyage donc, si tu a une soufflette c'est un plus.

Tu a localisées les autres pastilles et mis la ventilation pour voir si ça sent le liquide comme le préconise automarket ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Dim 6 Nov 2011 - 8:41

Merci pour tous vos conseils.
Je vais sécher (j'ai une soufflette) et nettoyer l'endroit ou coule le LDR et voir exactement d'ou ca vient.
Je n'ai pas essayé la ventilation car il n'y a pas de fuite apparente dans l'habitacle mais bien sur le haut du moteur... le problème se situerai là...
Est-ce qui pourrait avoir une fissure par le puit d'injecteur et que le LRD remonterait par là ?
Revenir en haut Aller en bas
sylar
participant
participant


interface :
  • Lexia

Messages : 71
Date d'inscription : 09/10/2011
Age : 44

MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Dim 6 Nov 2011 - 12:57

Est-ce qui pourrait avoir une fissure par le puit d'injecteur et que le LRD remonterait par là

Personnellement je n'est jamais vu le cas mais je pense que c'est possible le liquide circulant prêt des point les plus chauds...

Ton affaire se complique : culasse suspecte ,cela tend à confirmer mes doutes quand au passé du moteur, pour repartir avec un véhicule sur il faudra revoir tous les organes de refroidissement notamment le radiateur de chauffage qui risque de suivre.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Ven 11 Nov 2011 - 8:59

Bonjour à tous,
J'ai attendu quelques jours de test pour revenir sur ce post.
J'ai mis du produit "anti-fuite radiateur", je sais que ce n'est pas très "pro" de faire ca mais j'avais du mal à localiser cette petite fuite. Maintenant, plus de fuite !
J'avais déjà mis ce produit dans une 106 et dans un Espace et ca a tenu pendant des années.
Bref, j'ai choisi la solution de facilité !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [RESOLU] Perte liquide de refroidissement   Aujourd'hui à 10:47

Revenir en haut Aller en bas
 
[RESOLU] Perte liquide de refroidissement
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: