forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Aujourd'hui à 12:58

» problene de connection a l ecu de mon vehicule
par thierryledingue Aujourd'hui à 12:55

» AlfaOBD
par galinouz Aujourd'hui à 12:16

» Capteur de pression TPMS
par zamaz Aujourd'hui à 8:53

» Défaut P0234 Pression de turbo trop importante
par ravican Hier à 17:03

» gps r-link
par doudou espace92 Hier à 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 285 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 282 Invités :: 2 Moteurs de recherche

heineken, maxgeo, patstch

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 Vitesse moteur sous démarreur suffisante ou pas ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Vitesse moteur sous démarreur suffisante ou pas ?   Jeu 27 Oct 2011 - 17:33

Bonjour.
Je travaille sur un évasion hdi 2l 16 soupapes (moteur dw10ated4) qui affiche 220000km . Ce véhicule commence à mal démarrer le matin , quand la température descend sous les 3 degrés . C' est encore rarement le cas dans le sud de la France , mais il y a quelques jours , la température est suffisamment descendue pour que l' evasion demande une dizaine de secondes avant de démarrer. Pendant la période démarreur , j' ai figé 2 écrans de lexia.Bonjour.
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
On remarque que la pression rail est trop faible , qu' elle augmente et passé un certain seuil ca démarre. On remarque aussi que la vitesse moteur sous demarreur fluctue. Que pensez vous de la vitesse moteur sous démarreur , est elle suffisante ou est elle trop faible ?.
Merci
Revenir en haut Aller en bas
doc203
découvreur
découvreur


interface :
  • Aucune

Messages : 47
Date d'inscription : 02/02/2010
Age : 50

MessageSujet: Re: Vitesse moteur sous démarreur suffisante ou pas ?   Jeu 27 Oct 2011 - 18:17

Bonsoir,
Il faudrait essayer me mettre une seconde batterie en tampon pour voir si la vitesse démarreur augmente.
Pour moi, la pression d'injection est trop basse, elle devrait se situer entre 200 et 300 bars.
Les deux phénomènes peuvent etre liés.
A voir aprés essai avec la seconde batterie.
Slt
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: Vitesse moteur sous démarreur suffisante ou pas ?   Jeu 27 Oct 2011 - 18:24

Bonjour.
La batterie a l' air OK. Les températures étant remontées il démarre bien. On me le ramènera quand il fera plus froid. Je ferai le test le prochain coup. Mais que devrait être la vitesse moteur sous démarreur ?
Revenir en haut Aller en bas
maitresox
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Lecteur défaut autonome

Messages : 1148
Date d'inscription : 24/09/2011
Age : 53

MessageSujet: Re: Vitesse moteur sous démarreur suffisante ou pas ?   Jeu 27 Oct 2011 - 18:39

Pour moi autour de 200 c'est bien. La théorie dit 250 et 350 tr/min.
Par contre ta pression monte difficilement d'où le démarrage très long.
Le filtre a gasoil a été changé quand ?
La pompe de gavage fait pas de bruit ?
Maitresox
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: Vitesse moteur sous démarreur suffisante ou pas ?   Jeu 27 Oct 2011 - 18:52

Le filtre a GO est neuf. La pompe de gavage fonctionne bien. A la mise du contact elle fonctionne quelques secondes puis s' arrête. Si la température est supérieure a 10 degrés , le moteur démarre très rapidement. C' est quand la température descend que ca se complique. J' ai du mal a comprendre si c' est un problème électrique (batterie démarreur) ou un problème d' injection.
Revenir en haut Aller en bas
maitresox
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Lecteur défaut autonome

Messages : 1148
Date d'inscription : 24/09/2011
Age : 53

MessageSujet: Re: Vitesse moteur sous démarreur suffisante ou pas ?   Jeu 27 Oct 2011 - 18:57

Effectivement ça ressemble quand même a un problème électrique. Lorsque ton moteur est froid, le démarreur demande plus d'intensité. Contrôle quand même l'intensité de démarrage de ton démarreur. Ensuite sous action démarreur la tension de batterie ne doit pas descendre en dessous de 10 V.
maitresox
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: Vitesse moteur sous démarreur suffisante ou pas ?   Jeu 27 Oct 2011 - 19:02

Merci.
Je ferai le test aux prochains froids.
Revenir en haut Aller en bas
maitresox
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Lecteur défaut autonome

Messages : 1148
Date d'inscription : 24/09/2011
Age : 53

MessageSujet: Re: Vitesse moteur sous démarreur suffisante ou pas ?   Jeu 27 Oct 2011 - 19:04

Tiens moi au courant.
Maitresox
Revenir en haut Aller en bas
eaglewest
confirmé
confirmé


interface :
  • Lexia

Messages : 165
Date d'inscription : 09/08/2011
Age : 33

MessageSujet: Re: Vitesse moteur sous démarreur suffisante ou pas ?   Jeu 27 Oct 2011 - 21:02

Je peux me tromper mais si ta pompe de gavage alimente bien le circuit elle doit le faire indépendament de la T°.
Je pencherai pour un soucis de tension batterie qui fait le démarreur ne tourne pas assez et donc que la pression rail n'arrive pas à s'établir pour autoriser le démarrage.
en cas de changement de démarreur prends un classe 6, aussi appellé grand froid car il tourne plus vite.
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: Vitesse moteur sous démarreur suffisante ou pas ?   Ven 28 Oct 2011 - 8:23

Bonjour.
Le démarreur est une piste a exploiter. Je viens de regarder sur oscaro , et , d' origine sur cette motorisation, il y a des démarreurs classe 5 de 1.4kw (d7r26) et des 1.7kw (d7r27).
J' ai vu aussi les classes 6 (d8r27 ou d8r29) qui sont montés sur les 406 2.2hdi.
Celui qui équipe l' évasion est un mitsubishi classe5 de 1.4kw . C' est le plus faible possible , mais je ne sais pas si il est d' origine.
Je vais voir si je peux en trouver un en casse pour faire un essai.
J' ai trouvé sur leboncoin un valeo cl.6 ts22e26 , mais je crois qu' il n' est pas compatible avec le dw10ated4 de 2001
Revenir en haut Aller en bas
maitresox
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Lecteur défaut autonome

Messages : 1148
Date d'inscription : 24/09/2011
Age : 53

MessageSujet: Re: Vitesse moteur sous démarreur suffisante ou pas ?   Ven 28 Oct 2011 - 8:46

Salut,
Dès que tu le peux prends ton intensité de démarrage et ta tension batterie.
Tu seras vite fixé.
Maitresox
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: Vitesse moteur sous démarreur suffisante ou pas ?   Ven 28 Oct 2011 - 9:01

Bonjour.
Pour la tension batterie , je pourrai la contrôler , mais l' intensité démarreur , je n' ai rien pour le faire.
Revenir en haut Aller en bas
maitresox
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Lecteur défaut autonome

Messages : 1148
Date d'inscription : 24/09/2011
Age : 53

MessageSujet: Re: Vitesse moteur sous démarreur suffisante ou pas ?   Ven 28 Oct 2011 - 9:11

La tension de batterie va déjà te donner pas mal d'indication. Si la tension chute en dessous de 10V, tu changes de batterie. tu recommences avec une batterie neuve et si c'est pareille tu changes le démarreur. J'oubliai, si la tension de batterie est trop basse lors des démarrages, le calculateur ne commande pas les injecteurs. Le verrouillage doit se situer autour de 9,5V mais peut être 10V.
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: Vitesse moteur sous démarreur suffisante ou pas ?   Ven 28 Oct 2011 - 9:51

Je vais faire le test batterie , mais je n' y crois pas trop , pour la simple raison que ce véhicule a été vu deux hivers d' affilés par un garage citroen qui a changé a chaque fois les 4 bougies de préchauffage. Je suppose qu' avant ils avaient fait l' essai avec un booster.
Je viens de repérer a proximité de chez moi un démarreur bosch classe 6 a 100 euros (406 2.2 hdi). Je crois que je vais sauter sur l' occasion. Si ca ne change rien , j' arriverai toujours a le recaser.
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: Vitesse moteur sous démarreur suffisante ou pas ?   Ven 28 Oct 2011 - 11:13

sur certains véhicules,il faut modifier la map de démarrage dans la carto(fait sur ma 406 et depuis plus aucun pb l'hiver)
Revenir en haut Aller en bas
http://www.kwp2000.net
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: Vitesse moteur sous démarreur suffisante ou pas ?   Ven 28 Oct 2011 - 14:05

phm59 a écrit:
sur certains véhicules,il faut modifier la map de démarrage dans la carto(fait sur ma 406 et depuis plus aucun pb l'hiver)
Bonjour.
La modif consiste en quoi ? Tu saurais modifier mon fichier si le pb persiste aprés changement du démarreur?
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: Vitesse moteur sous démarreur suffisante ou pas ?   Ven 28 Oct 2011 - 14:17

pas de soucis
Revenir en haut Aller en bas
http://www.kwp2000.net
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: Vitesse moteur sous démarreur suffisante ou pas ?   Lun 31 Oct 2011 - 8:46

Bonjour.
Pour info , je viens de monter le démarreur de 406 coupé 2.2 hdi . La douceur inhabituelle de cette époque ne permet encore pas de savoir si ca va régler le problème , mais le démarreur tourne beaucoup plus vite que le précédent. A suivre...

PHM59 : quand tu modifies une carto pour régler un pb de ce type , tu modifie quel paramètre ?
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: Vitesse moteur sous démarreur suffisante ou pas ?   Lun 31 Oct 2011 - 10:12

la map démarrage,tu en as 2 une fonction de ta t°c et iq,une autre trs/min moteur(démarreur) vs t°c en iq
Revenir en haut Aller en bas
http://www.kwp2000.net
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: Vitesse moteur sous démarreur suffisante ou pas ?   Lun 31 Oct 2011 - 10:18

Ça doit être sympa de savoir reprogrammer.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Vitesse moteur sous démarreur suffisante ou pas ?   Aujourd'hui à 15:19

Revenir en haut Aller en bas
 
Vitesse moteur sous démarreur suffisante ou pas ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: