forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» défaut DF017 sur le bloc abs d'un scénic 2
par chrisalpina Hier à 21:38

» Réparation arrêt de porte Espace IV
par sydney62 Hier à 14:18

» Défaut P0234 Pression de turbo trop importante
par pol Ven 9 Déc 2016 - 16:30

» problene de connection a l ecu de mon vehicule
par thierryledingue Ven 9 Déc 2016 - 12:24

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Jeu 8 Déc 2016 - 12:58

» AlfaOBD
par galinouz Jeu 8 Déc 2016 - 12:16

» Capteur de pression TPMS
par zamaz Jeu 8 Déc 2016 - 8:53

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 254 utilisateurs en ligne :: 8 Enregistrés, 1 Invisible et 245 Invités :: 2 Moteurs de recherche

grimault, heineken, maxgeo, prutserjo, sylar, thib, thierryledingue, Vw-62

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 problème démarrage laguna II : questions

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: problème démarrage laguna II : questions   Jeu 27 Oct 2011 - 9:08

Rappel du premier message :

Bonjour,

Je dois aller voir une laguna II qui ne démarre pas et ne connaissant pas du tout les véhicules Renault j'aurais une ou deux questions à vous poser :
la voiture est une laguna II 1.9DCI de 120Cv de mai 2004

-l'anti-démarrage agit sur quoi exactement ?démarreur ,injection ....?car la le démarreur tourne et les injecteurs semblent donner aussi .Mais la personne me certifie que c'est l'anti-démarrage qui merde !perso j'y crois pas mais je ne suis pas sûr à 100%

-la personne a changé le moteur ,je lui ai demandé si il avait encodé les injecteurs et lui est persuadé que sur ce modèle il n'y a pas besoin de le faire !ca non plus j'y crois pas ,je pense que sur ce modèle on doit ré-encoder les injecteurs mais la aussi je ne suis pas sûr à 100% !

Si une bonne âme pouvait infirmer ou confirmer mes doutes ce serait sympa !

Merci aux spécialistes Renault !

Christophe ,Spécialiste Cox mais à cette époque pas de diag ! cheers
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr

AuteurMessage
Invité
Invité



MessageSujet: Re: problème démarrage laguna II : questions   Lun 31 Oct 2011 - 18:19

J'avais une Laguna avant.
Lorsque la patte en plastique sur le lecteur de carte était cassée il fallait rester appuyé sur le bouton pour lancer le démarreur.
Lorsque cette patte n'est pas cassée ou recollé, une impulsion sur le bouton et c'est l'électronique qui lance le moteur et qui arrête le démarreur quand le moteur démarre.
Voilà les symptômes à propos de cette petite patte... mais je sais aussi que ce lecteur de carte n'est qu'un lecteur, c'est à dire qu'il lit le transpondeur sur la carte et c'est l'UCH qui gère le reste... (cohérence avec le code du transpondeur lu et le code porgrammé dans l'UCH) mais ce n'est pas le lecteur qui décide l'activation du démarreur et encore moins l'autorisation du démarrage du moteur.

Autrement sans faire de pub pour d'autres forums, j'allais aussi ici pour glaner des infos :

http://www.renault-laguna.com/forum/laguna2-f27.html
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème démarrage laguna II : questions   Lun 31 Oct 2011 - 18:23

si lecteur de carte HS, tu aurait un message insérer carte affiché au TB.

il y a seulement le calculateur d'injection que tu ne peux pas diagnostiquer?

Il est effectivement sous le bac à batterie, pas d'outil particulier.

il faut que tu reste appuyer sur le bouton de démarrage ou juste appuyer une fois et le moteur tourne tous seul?(si il faut rester appuyer c'est ton défaut dans l'UCH)

je te conseille de te pencher sur le calculateur d'injection, +12V, masses...


Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: problème démarrage laguna II : questions   Lun 31 Oct 2011 - 18:41

Le problème du lecteur de carte c'est commun à toutes les laguna , au pire tu restes appuyer ta panne n'est pas là .
Juste pour info quand tu fous la carte dans le lecteur le verrou de colonne se déverrouille bien? Quand t'essayes de démarrer, tu n'as pas de démarreur et le voyant rouge (antidem) reste fixe?

Si c'est le cas faut regarder du côtés des alims et surtout des masses, voir si la personne n'a pas oublier d'en brancher une en changeant le moteur tout simplement et regarder du côtés des connecteurs du calculateur d'injection si ils sont bien verrouillés/pas de broches pliées
Revenir en haut Aller en bas
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: problème démarrage laguna II : questions   Lun 31 Oct 2011 - 18:57

Carte mise le démarreur tourne .
Donc c'est pas le lecteur de carte qui autorisé l'alimentation du calculateur ? Flûte ,ça m'aurait arrangé .
Donc je vais chercher du côté du calcul !
Pis reprendre tout le diag en commençant par les fondamentaux .Déjà avec une batterie à toc ça ira mieux .
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: problème démarrage laguna II : questions   Lun 31 Oct 2011 - 20:10

Ah non le lecteur de carte ne fait que lire la puce pour transmettre les infos aux calculateurs, ce qui est bizarre c'est que ton démarreur tourne , la led antidem est éteinte ? (a mon avis oui si ton démarreur tourne c'est que l'UCH a bien vérifier le code antidem auprès du calculateur d'injection donc les alims/masse du calculateur sont bonne)
Revenir en haut Aller en bas
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: problème démarrage laguna II : questions   Lun 31 Oct 2011 - 21:42

La led s'allume, clignote un coup et reste fixe.
Le demarreur tourne.
Je n'ai pas de liaison avec le calculateur d'injection au diag .
Pour moi le calculateur d'injection semble pas alimenté, ou alors il en pas l'autorisation.
Comme la batterie était faible j'ai pas pu le vérifier.
Mais ce lecteur de carte m'intrigue et j'aimerai être sûr de savoir si il peut bloquer l'alim de l'injection.
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
seb21t
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 881
Date d'inscription : 20/02/2011
Age : 38

MessageSujet: Re: problème démarrage laguna II : questions   Mar 1 Nov 2011 - 0:46

pour les vis du bac a batterie prend un demonte pneu tu arrivera a les devisser,
le calculateur se trouve bien en dessous
controle les masse moteur / carrosserie si elle son bien serré
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème démarrage laguna II : questions   Mar 1 Nov 2011 - 7:50

Petites infos ici :

http://sti.ac-dijon.fr/IMG/doc/antidemarrage_crypte_2008_vers_02.doc

ceci venant du post suivant :

http://www.diagnostic-auto.com/t5015-pb-fermeture-centralisee-renault-laguna-19-dci
Revenir en haut Aller en bas
maitresox
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Lecteur défaut autonome

Messages : 1148
Date d'inscription : 24/09/2011
Age : 53

MessageSujet: Re: problème démarrage laguna II : questions   Mar 1 Nov 2011 - 8:33

Salut,
je regarderai aussi tes masses moteur. Il y en a une a coté de la sonde de niveau d'huile.
Elle s'appelle MH. Regarde déjà celle là. Il faut aussi regarder tes alim de ton calculateur.
C'est quoi le N° moteur F9Q750 ?
http://ocqz5w.1fichier.com/ implantation de la masse MH
maitresox
Revenir en haut Aller en bas
maitresox
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Lecteur défaut autonome

Messages : 1148
Date d'inscription : 24/09/2011
Age : 53

MessageSujet: Re: problème démarrage laguna II : questions   Mar 1 Nov 2011 - 8:39

Je te l'implantation générale des masses.
http://hqw5nv.dl4free.com/
Dis moi si tu as besoin d'autre chose ( schéma électrique ..... )
maitresox
Revenir en haut Aller en bas
messdu74
découvreur
découvreur


interface :
  • Canclip
  • Aucune

Messages : 48
Date d'inscription : 28/09/2011
Age : 27

MessageSujet: Re: problème démarrage laguna II : questions   Mar 1 Nov 2011 - 9:59

Vérifie tes connexion et Pin du calculateur l'or est cher en ce moment il n'y en a pas trop, j'ai eu ce problème récemment Wink
Revenir en haut Aller en bas
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: problème démarrage laguna II : questions   Mar 1 Nov 2011 - 10:15

merci pour ces informations !

La batterie est chargée à toc ,j'y retourne cet aprem !
ce qui est prévu :

essai de démarrage avec batterie chargée .
essai en restant appuyé sur bouton start (pour voir si le lecteur de carte est pas en défaut)
ensuite si ça marche pas je vais vérifier masses ,alim du calculateur moteur et pin ,capteur pmh.
après ca bah je pense que j'aurais déjà pas mal fait le tour de la question ,si vous voyez d'autres choses n’hésitez pas.
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: problème démarrage laguna II : questions   Mar 1 Nov 2011 - 17:37

bon j'ai vérifié tout ce que je pouvais mais je pense que le calculo est raide.
mais j'ai quand même pu lire sur mon diag que l'antidémarrage était actif.

ca veux dire activé ou bien juste que le système d’antidémarrage est présent ?
la lecture de la carte est ok ,elle est reconnue .la liaison carte/uch est ok.
les masses moteur sont bonnes ,les connecteurs du calculateur injection sont en bon état ,ni tordu ,ni oxydé.
j'ai pas pu prendre comme je voulais les tensions aux bornes du calculo et en plus j'avais les docs pour un 2.2 Dci ,je sais pas si les broches sont les mêmes.
et pour couronner le tout il s'est mis à flotter !donc arrêt des hostilités.
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: problème démarrage laguna II : questions   Mar 29 Nov 2011 - 10:55

Le fin mot de l'histoire (enfin je pense) :

Le proprio de la voiture avait bien changé le moteur mais a gardé le calculo de son ancien moteur.
Du coup bah ca marche pas, et il a pas récupéré le calculo du moteur changé.

En gros 3h de perdues pour un manque d'information.
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
Contenu sponsorisé




MessageSujet: Re: problème démarrage laguna II : questions   Aujourd'hui à 14:51

Revenir en haut Aller en bas
 
problème démarrage laguna II : questions
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: