forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Capteur de pression TPMS
par maxgeo Hier à 22:00

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Hier à 15:00

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» gps r-link
par doudou espace92 Sam 3 Déc 2016 - 9:10

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

» catographie calculateur
par vvm Jeu 24 Nov 2016 - 23:26

» ABS/ESP 308 Défaut C1381
par ravican Jeu 24 Nov 2016 - 10:45

» PLUS de voyant de prechauffage 1.9dci
par keef Mar 22 Nov 2016 - 20:47

» Torque sur Android
par loukoum60 Mar 22 Nov 2016 - 16:24

» problème télécommande radiofréquence espace 3 2000
par doudou espace92 Lun 21 Nov 2016 - 18:38

» code activation scan master
par hallil42 Dim 20 Nov 2016 - 17:01

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 46 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 46 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
Invité
Invité



MessageSujet: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Mar 27 Sep 2011 - 14:31

Rappel du premier message :

Bonjour,

J'essaie de trouver le problème de mon moteur DV6TED4... je sollicite donc votre aide...
Le moteur fonctionne bien, il démarre bien et a de la puissance à tous les régimes.
Le problème, c'est qu'à froid et seulement entre 1400 et 1500 tr/mn il ne tourne plus rond, il broute et si je continue à accélérer le défaut disparait. Cela le fait systématiquement à froid et diminue à chaud (le régime n'est pas régulier lorsque je suis en 2ème ou en 3ème à bas régime par exemple). J'ai passé le LEXIA et voici les résultats :
J'ai déjà changé le débimètre de masse d'air mais le probléme est toujours présent.

PS : J'ai "neutralisé" la vanne EGR avec une petite plaque en tole en + du joint mais rien n'a changé.
Désolé, j'avais des images de LEXIA mais étant nouveau, je ne peux pas les afficher.


Dernière édition par JR35 le Ven 21 Oct 2011 - 20:26, édité 1 fois (Raison : Titre du sujet)
Revenir en haut Aller en bas

AuteurMessage
Invité
Invité



MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Mar 4 Oct 2011 - 17:07

Voici une photo de mon moteur.
Si quelqu'un sait ou se trouve ce "papillon EGR"...



Revenir en haut Aller en bas
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7549
Date d'inscription : 15/01/2010
Age : 98

MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Mar 4 Oct 2011 - 17:50

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://.......................................
Invité
Invité



MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Mar 4 Oct 2011 - 20:14

Merci Zamaz,
Le problème c'est que je n'ai pas cette pièce dans mon moteur ou alors elle est super bien planquée ! J'ai suivi les grosses durites d'air jusqu'à la pipe d'admission mais rien de cela.
C'est aussi la même pièce qui est représentée sur la RTA mais n'est pas présente sur mon moteur...
S'agit-il d'une évolution... c'est monté sur un Picasso Exclusive de 2005...

Revenir en haut Aller en bas
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7549
Date d'inscription : 15/01/2010
Age : 98

MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Mar 4 Oct 2011 - 20:19

bouvreuil a écrit:

S'agit-il d'une évolution... c'est monté sur un Picasso Exclusive de 2005...

Peut être ?
je ne sais pas alors !désolé
Revenir en haut Aller en bas
http://.......................................
Laurent
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 336
Date d'inscription : 07/06/2010
Age : 44

MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Mar 4 Oct 2011 - 21:40

Il n'y en a pas
Revenir en haut Aller en bas
prinzo57
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 1562
Date d'inscription : 30/11/2010
Age : 43

MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Mar 4 Oct 2011 - 21:50

tant a pas sur ce modelle
Revenir en haut Aller en bas
tuner25
pipelette
pipelette


interface :
  • Lexia
  • Autre
  • Aucune

Messages : 284
Date d'inscription : 27/08/2011
Age : 41

MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Mar 4 Oct 2011 - 22:13

précision: le papillon EGR est présent uniquement sur le DV6 avec FAP

donc pas sur celui à bouvreuil
Revenir en haut Aller en bas
maitresox
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Lecteur défaut autonome

Messages : 1148
Date d'inscription : 24/09/2011
Age : 53

MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Mer 5 Oct 2011 - 7:25

Salut,
Effectivement tu n'as pas de boitier doseur car tu n'as pas le FAP et les photos le confirme.
Vérifie la valeur de la température d'eau à froid et celle de l'air avec le pps. C'est ce que je regarderai en premier. Regarde également les valeurs consigne débit d'air et débit d'air mesurée a froid au ralenti puis en accélérant. Quels défaut(s) t'indique le PPS ?
maitesox
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Mer 5 Oct 2011 - 8:21

Merci pour tous ces renseignements !
Voilà pourquoi je ne trouvais pas ce satané papillon !
Voici les diags avec LEXIA:

Au ralenti:





Accéléré :





Au moment ou sa broute, à partir de 1400 tours, le régime descend entre 1000 et 1200 tours :





Merci encore les amis de bien vouloir vous occuper de mon problème, ca donne un coup de punch au moral !
Revenir en haut Aller en bas
maitresox
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Lecteur défaut autonome

Messages : 1148
Date d'inscription : 24/09/2011
Age : 53

MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Mer 5 Oct 2011 - 9:15

Salut,
Tu as un problème de débit d'air.
Avant de te faire démonter quoi que se soit, peux tu reprendre deux photos.
A 1500 tr/min a froid en informations air et l'autre a chaud 90°C au ralenti sans avoir accélérer ni touché a rien pendant 5 min.
Maitresox
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Mer 5 Oct 2011 - 11:56

maitresox a écrit:
Salut,
Tu as un problème de débit d'air.
Avant de te faire démonter quoi que se soit, peux tu reprendre deux photos.
A 1500 tr/min a froid en informations air et l'autre a chaud 90°C au ralenti sans avoir accélérer ni touché a rien pendant 5 min.
Maitresox

Merci Maitresox !

Ce matin, je n'ai pas eu le temps de faire du Lexia à froid mais j'ai fait ce que tu m'a dis à chaud et il y a plusieurs choses:

1er: Lorsque je suis parti ce matin en accélérant (un peu) le voyant orange "Injection" s'allume (voir le défaut en photo)



2éme: Lors de mes tests, comme la voiture était chaude, je l'ai laissée tournée et j'ai fait deux clichés de lexia:

A chaud sans accélérer pendant au moins 15 minutes.



Ensuite, j'ai accéléré 2 ou 3 fois et le température est montée à 94° et les paramètres ont changés :

Image hébergée par servimg.com

J'attends un peu maintenant qu'elle refroidisse pour refaire les mesures à froid...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Mer 5 Oct 2011 - 18:30

Ce midi, j'ai reçu mon volant moteur + kit embrayage et je suis en phase de démontage.
Donc pas de diag pour le moment, je reprends tout ca vendredi... si tout va bien !
Revenir en haut Aller en bas
prinzo57
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 1562
Date d'inscription : 30/11/2010
Age : 43

MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Mer 5 Oct 2011 - 18:33

tiens nous au courant Very Happy
Revenir en haut Aller en bas
juju510
découvreur
découvreur


interface :
  • Lexia

Messages : 40
Date d'inscription : 01/10/2011
Age : 26

MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Jeu 6 Oct 2011 - 20:30

oui tien nous au courant car je suis possesseur d'une 407 sw moteur 1.6 hdi 110cv FAP avec calculateur bosch edc 16 c 34 j'ai exactement le même problème que toi elle broute a froid entre 1000 et 2000 tr/min ne possédant encore aucune valise de diag je ne peux avoir les valeur exacte mais par contre j'ai nettoyer la vanne egr et cela n'a rien changer mise a par c'est a-coups un peux indésirable le véhicules marche très bien mise a part sa et je ne pense pas que cela vienne du volant moteur car il n'est absolument pas bruyant donc tienne nous au courant si le remplacement du volant moteur te change quelque chose
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Jeu 6 Oct 2011 - 20:47

juju510 a écrit:
oui tien nous au courant car je suis possesseur d'une 407 sw moteur 1.6 hdi 110cv FAP avec calculateur bosch edc 16 c 34 j'ai exactement le même problème que toi elle broute a froid entre 1000 et 2000 tr/min ne possédant encore aucune valise de diag je ne peux avoir les valeur exacte mais par contre j'ai nettoyer la vanne egr et cela n'a rien changer mise a par c'est a-coups un peux indésirable le véhicules marche très bien mise a part sa et je ne pense pas que cela vienne du volant moteur car il n'est absolument pas bruyant donc tienne nous au courant si le remplacement du volant moteur te change quelque chose

Ok Juju510.
Je peux te dire que c'est la galère pour decendre la boite ! Une journée complète !
Le volant était effectivement défectueux (gros jeu entre les 2 plateaux) et mon disque d'embrayage était aussi usé.
J'en profite pour changer les joints spi de sortie de boite et aussi celui du vilebrequin qui suinte un peu d'huile.
Bref, je ne pense pas non plus que mon problème de "broutage" vienne de là mais c'était de toutes façons à faire...
Ensuite je reprends mes investigations avec nos amis du forum ! pas avant samedi car j'ai au moins la journée de demain pour le remontage...


Revenir en haut Aller en bas
juju510
découvreur
découvreur


interface :
  • Lexia

Messages : 40
Date d'inscription : 01/10/2011
Age : 26

MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Jeu 6 Oct 2011 - 21:55

[quote="bouvreuil"]
juju510 a écrit:
oui tien nous au courant car je suis possesseur d'une 407 sw moteur 1.6 hdi 110cv FAP avec calculateur bosch edc 16 c 34 j'ai exactement le même problème que toi elle broute a froid entre 1000 et 2000 tr/min ne pos
Ok Juju510.
Je peux te dire que c'est la galère pour decendre la boite ! Une journée complète !
Le volant était effectivement défectueux (gros jeu entre les 2 plateaux) et mon disque d'embrayage était aussi usé.
J'en profite pour changer les joints spi de sortie de boite et aussi celui du vilebrequin qui suinte un peu d'huile.
Bref, je ne pense pas non plus que mon problème de "broutage" vienne de là mais c'était de toutes façons à faire...
Ensuite je reprends mes investigations avec nos amis du forum ! pas avant samedi car j'ai au moins la journée de demain pour le remontage...



ta voiture a combien de kilomètre ? je pense que sur la 407 on a plus de place que dans la Picasso pour déposer la boite donc je pense que en quelque heure sa peut se faire facilement a voir tien moi au courant si tu as des changement je te ferai part si je trouve quelque chose de mon coté
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Jeu 6 Oct 2011 - 22:07

174 000 kms pour mon Picasso que je viens d'acheter d'occase !
Je pensais que le bruit était simplement un silenbloc moteur... comme quoi, il faut aller lire les forum avant de se lancer dans les achats !
Je regrette un peu ma Laguna avec une vraie BVA !
Enfin, bref ! merci pour les infos que tu pourras glaner ca et là et je ferais de même pour notre problème commun...
Revenir en haut Aller en bas
juju510
découvreur
découvreur


interface :
  • Lexia

Messages : 40
Date d'inscription : 01/10/2011
Age : 26

MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Sam 8 Oct 2011 - 1:26

alors se volant moteur tu la changer? sa a changer quelque chose ou pas?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Sam 8 Oct 2011 - 8:28

Bonjour,
Je n'ai pas fini mon remontage, j'ai eu besoin d'un collègue pour replacer la boite car ce n'était pas du gâteau! Quand on a déjà demonté une fois ce modèle, c'est sur, j'irai plus vite la prochaine fois !
Aujourd'hui, je suis en phase de remontage et j'aurais peut être fini ce soir si tout va bien...
Il a fallut démonter une multitude de chose pour pouvoir sortir cette boite.
En plus, je remonte en mode "pépère", c'est à dire tranquille, en nettoyant toutes les pièces.
Pour les diags, je crois que je vais reprendre ca à partir de lundi.
Voici quelques photos :



Revenir en haut Aller en bas
juju510
découvreur
découvreur


interface :
  • Lexia

Messages : 40
Date d'inscription : 01/10/2011
Age : 26

MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Dim 9 Oct 2011 - 19:21

tu as remonter la boite de ton Picasso ou pas? as tu des changement a déplorer?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Lun 10 Oct 2011 - 8:13

Bonjour,
Je vais finir de remonter ce matin ou cet après-midi car il me reste à remonter toutes les durites d'air, le filtre, à faire le plein de la boîte, la purge du recepteur d'embrayage et aussi le remplissage de liquide de refroidissement car j'avais une fuite au niveau du boitier thermostatique...
Donc encore un peu de patience ca va venir !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Lun 10 Oct 2011 - 19:00

Je viens de finir mon remontage et fait les tests de roulage.

Déjà, plus de bruit de ferraille lorsque l'on démarre ou on arrête le moteur et moteur au ralenti moins bruyant. Embrayage Ok.
Donc, pour la partie volant moteur bi-masse et embrayage, excellent résultat.

Le problème de broutage reste entier !
A froid, plus qu'à chaud, vers 1400 tours, le régime descend vers 1000 tours (en gardant la même position de l'accélérateur) et on dirait que le moteur tourne sur trois pattes... et si l'on continue à accélérer, le défaut disparait.
Je remets le résultat des tests LEXIA et je referais un test demain matin à froid avec une vidéo pour vous montrer l'effet du moteur qui vibre vers 1400 tours.



Revenir en haut Aller en bas
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Lun 10 Oct 2011 - 19:32

Je trouve tes valeurs mesurées entre électrovanne turbo et pression turbo assez étrange ...

Mais je suis crevé alors je suis pas trop sûr de moi !
mais y'a rien de cohérent dans tes différentes prises de mesures ,pas deux pareilles .

Je vais me réveiller et regarder ça de plus près .
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
Invité
Invité



MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Lun 10 Oct 2011 - 20:18

Voici le test lorsque ca "broute"... il n'a pas été fait aujourd'hui mais je ne pense pas que ca a changé...
Si tu pouvais développer car je ne sais pas interpréter les résutats donnés par LEXIA. Merci

Revenir en haut Aller en bas
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Lun 10 Oct 2011 - 21:43

comme je te l'ai dis ,j'ai mal au crâne et je suis fatigué mais le % d'ouverture de l’électrovanne de turbo est pas cohérente avec la pression de turbo !

sur les différentes mesures à 739 tr/min il y a un écart de +10% .
en charge alors la c'est encore pire :

-à 2506 tr/min elle est à 54% et le turbo donne +1200 mbar ce qui me parait correct (il commence à souffler)
-à 1092 tr/min quand tu dis que le moteur broute ,elle est aussi à 54% mais le turbo marche presque comme un aspi ,à une pression inférieure à la pression atmo .(comme si le turbo venait de se couper net)

maintenant j’interprète peut-être aussi mal mais ca me perturbe .
t'as fait une lecture en charge ?genre à 2000 ,3000 ,4000 pour voir l'évolution des données ?
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
Invité
Invité



MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Mar 11 Oct 2011 - 9:34

Vous pouvez aller voir la vidéo de mon moteur lorsque j'accélère continuellement jusque 1400 tours... le moteur ne tourne plus rond...

http://www.youtube.com/watch?v=rsFy-tvurlU
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Mar 11 Oct 2011 - 10:10

maitresox a écrit:
Salut,
Tu as un problème de débit d'air.
Avant de te faire démonter quoi que se soit, peux tu reprendre deux photos.
A 1500 tr/min a froid en informations air et l'autre a chaud 90°C au ralenti sans avoir accélérer ni touché a rien pendant 5 min.
Maitresox

Voilà, j'ai passé LEXIA à froid comme tu m'as dit à 1500 tours :



et à chaud au ralenti sans rien toucher :



Revenir en haut Aller en bas
juju510
découvreur
découvreur


interface :
  • Lexia

Messages : 40
Date d'inscription : 01/10/2011
Age : 26

MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Mar 11 Oct 2011 - 18:53

ah ouai quand même je viens de regarder ta vidéo c'est vrai que sa broute moi la mienne n'en fait pas autant donc je conclu que tu as remonter ton volant moteur et cela na rien changer?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Mar 11 Oct 2011 - 18:59

Oui, oui, c'est écrit un peu plus haut dans le post...
Le volant n'a pas résolu mon problème de broutage mais a franchement reduit le bruit de casserole !
Maintnenant, j'attends un peu les avis des experts car je ne sais plus trop ou regarder...
Peut être un injecteur ?
Revenir en haut Aller en bas
prinzo57
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 1562
Date d'inscription : 30/11/2010
Age : 43

MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Mar 11 Oct 2011 - 19:09

fait un test retour d'injecteur ça devrais être ton problème..........
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Mar 11 Oct 2011 - 20:37

prinzo57 a écrit:
fait un test retour d'injecteur ça devrais être ton problème..........

Oui, c'est une bonne idée. Je ne connaissais pas ce test mais une petite recherche sur Google et j'ai vu de quoi il s'agissait.
Ca me parait assez simple à faire... je vais voir ca demain.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn   Aujourd'hui à 3:49

Revenir en haut Aller en bas
 
[RESOLU] Probleme DV6TED4 broute vers 1500 tr/mn
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: