forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Panne immobilisante Espace V
par Flo Aujourd'hui à 12:22

» defaut niv mini liquide de frein abs/esp desactivee
par zamaz Aujourd'hui à 11:23

» Turbo qui siffle 1.6 HDI 110
par Teuteu0169 Aujourd'hui à 9:56

» calculateur EDC16C34 c4 picasso 1.6 HDI
par roro60 15.01.17 11:49

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch 15.01.17 8:27

» soft scantool pro
par zamaz 13.01.17 15:52

» injecteur
par daniel58 11.01.17 15:47

» [resolu]remplacement compteur - +100 000km d'affiché !
par phm59 11.01.17 12:22

» Elm327 ou similaire
par Artoutitou 09.01.17 23:10

» Capteur de pression TPMS
par jl 03.01.17 21:05

» gps nissan quashquai 2009
par peg781 01.01.17 19:04

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par CHOUMTAK 30.12.16 23:26

» scenic 2 1.5dci 105 ne demarre pas
par thierry06 30.12.16 19:12

» desactiver fonction SSPP sur renault captur 2015
par heineken 30.12.16 10:29

» clé pour scanmaster elm327
par supertec84 29.12.16 19:52

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 335 utilisateurs en ligne :: 4 Enregistrés, 2 Invisibles et 329 Invités :: 2 Moteurs de recherche

fanfoue74, LOULE, popeye05, thib

Le record du nombre d'utilisateurs en ligne est de 473 le 19.01.17 19:04

Partagez | 
 

 Mode economie actif

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
vcloclo1
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1875
Date d'inscription : 05/02/2010
Age : 37

MessageSujet: Mode economie actif   24.09.11 16:38

Salut,

Sur une Xsara 2, roulante au départ, a passer la nuit avec la fenêtre ouverte. Je m'en rend compte a 10h, mets le contact et ferme la fenêtre. Tous marcher très bien, j'ai refermer la porte avec la télécommande. Puis vers 12h je rentre dans la voiture, essaye de la mettre en route et la par surprise impossible de la mettre en route. Sur l'afficheur ya marquer "Mode economie actif", et plus rien marche, impossible de redescendre les vitres, plus de cligno, plus d'éclairage habitacle, etc…

Que c'est t'il passer ?

Merci
Revenir en haut Aller en bas
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7581
Date d'inscription : 15/01/2010
Age : 98

MessageSujet: Re: Mode economie actif   24.09.11 16:56

salut

ou quelque chose a vidée ta batterie ?la batterie a lâchée peut être d'un coup ?regarde les fusibles ,contrôle la tension ...ne pas essayer de démarrer avec un booster! changes direct la batterie !si tu ne veux pas griller le bsi!

Revenir en haut Aller en bas
http://.......................................
vcloclo1
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1875
Date d'inscription : 05/02/2010
Age : 37

MessageSujet: Re: Mode economie actif   24.09.11 17:20

Le probleme c'est que rien n'etait allumer, et j'ai 12.4 volt quand je controle avec Lexia. Et se mode economie il s'enleve comment ?

Merci
Revenir en haut Aller en bas
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7581
Date d'inscription : 15/01/2010
Age : 98

MessageSujet: Re: Mode economie actif   24.09.11 17:30

je crois avoir lu sur le forum cette manip: BSI => Mode de fonctionnement du BSI => Sortir du mode éco.
Revenir en haut Aller en bas
http://.......................................
vcloclo1
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1875
Date d'inscription : 05/02/2010
Age : 37

MessageSujet: Re: Mode economie actif   24.09.11 17:45

J'ai pas ça ! :-(
Revenir en haut Aller en bas
Dan.
participant
participant


interface :
  • Lexia

Messages : 60
Date d'inscription : 27/12/2010
Age : 47

MessageSujet: Re: Mode economie actif   24.09.11 18:22

bonjour

donne nous déja l'age de la batterie?
Revenir en haut Aller en bas
vcloclo1
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1875
Date d'inscription : 05/02/2010
Age : 37

MessageSujet: Re: Mode economie actif   24.09.11 18:25

La batterie et a 12.4 volt sans avoir tournée de toute la nuit et de la journée. Je doute que se soit elle.
Revenir en haut Aller en bas
grostoto
Admin


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 3983
Date d'inscription : 05/11/2009
Age : 45

MessageSujet: Re: Mode economie actif   24.09.11 18:51

met la à recharger, il y a surement des seuils de tension à franchir.
Revenir en haut Aller en bas
http://www.diagnostic-auto.com
JR35
moderateur


interface :
  • Lexia
  • Autre

Messages : 1357
Date d'inscription : 02/02/2010
Age : 36

MessageSujet: Re: Mode economie actif   24.09.11 18:58

vcloclo1 a écrit:
Le probleme c'est que rien n'etait allumer, et j'ai 12.4 volt quand je controle avec Lexia. Et se mode economie il s'enleve comment ?

Merci

Sur les anciennes => BSI => Mode de fonctionnement du BSI => Passer en mode show-room puis revenir en mode client (sinon le combiné restera allumé).

Autrement tu peux remettre un +12v sur le fil d'excitation de l'alternateur.

C'est pas très bon signe ce genre de panne ...

Revoit le télécodage du BSI mais il est probable qu'il soit vierge.
Revenir en haut Aller en bas
vcloclo1
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1875
Date d'inscription : 05/02/2010
Age : 37

MessageSujet: Re: Mode economie actif   24.09.11 19:35

J'ai accès au BSI sans probleme, si il serai vierge je devrait pas y arriver ? On peu le telecoder ou pas ?

Merci
Revenir en haut Aller en bas
JR35
moderateur


interface :
  • Lexia
  • Autre

Messages : 1357
Date d'inscription : 02/02/2010
Age : 36

MessageSujet: Re: Mode economie actif   24.09.11 19:53

vcloclo1 a écrit:
J'ai accès au BSI sans probleme, si il serai vierge je devrait pas y arriver ? On peu le telecoder ou pas ?

Merci

Même en cas de "virginisation" aléatoire, l'accès au BSI reste possible.

Après, il faut voir si le télécodage est toujours présent et sinon si tu peux le modifier ... (Pas toujours le cas quand ça bug).

Tu peux aussi aller en téléchargement et faire un identification (Pour être sur que tu n'es pas des ???? à la place de la version 96xxxxxx80).

@ +
Revenir en haut Aller en bas
vcloclo1
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1875
Date d'inscription : 05/02/2010
Age : 37

MessageSujet: Re: Mode economie actif   24.09.11 21:02

J'ai bien les versions du style que tu donne 96xxxxxx80.
Revenir en haut Aller en bas
vcloclo1
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1875
Date d'inscription : 05/02/2010
Age : 37

MessageSujet: Re: Mode economie actif   25.09.11 15:33

Salut,

Suite a se post la : [Vous devez être inscrit et connecté pour voir ce lien]

Je voudrai savoir comment faire de même, je trouve pas l'option dans Lexia.

Merci
Revenir en haut Aller en bas
vcloclo1
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1875
Date d'inscription : 05/02/2010
Age : 37

MessageSujet: Re: Mode economie actif   25.09.11 16:16

Alors du nouveau, j'ai réussi a sortir du mode eco. La voiture demarre toujour pas. Par contre dans BSI -> paramètre, dans calculateur contrôle moteur verrouillé, j'ai OUI. Et dans moteur -> paramètre, j'ai en attente de réponse du BSI.

Que dois je faire pour débloquer ?

Merci
Revenir en haut Aller en bas
grostoto
Admin


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 3983
Date d'inscription : 05/11/2009
Age : 45

MessageSujet: Re: Mode economie actif   25.09.11 20:26

que le bsi envoyent le code de déblocage.

je pense comme jr, que le bsi est réinitialisé, qu'il faut réencoder les clefs.

Revenir en haut Aller en bas
http://www.diagnostic-auto.com
vcloclo1
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1875
Date d'inscription : 05/02/2010
Age : 37

MessageSujet: Re: Mode economie actif   26.09.11 8:16

Je vais le refaire, mais j'avais déjà essayé. La je vais faire les deux clé pour voir. Sinon, tu pense que ça peu être que ça ?
Qu'avez vous besoin de savoir de plus au cas où, car je peu vous faire des captures d'écran aussi.

Merci
Revenir en haut Aller en bas
vcloclo1
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1875
Date d'inscription : 05/02/2010
Age : 37

MessageSujet: Re: Mode economie actif   26.09.11 15:40

Bon la voiture demarre enfin. Il a fallut que je télécode le BSI et les clés. Par contre tous marche sauf la clim et les vitres électrique av ainsi que les cligno.

Une idée ?

Merci
Revenir en haut Aller en bas
vcloclo1
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1875
Date d'inscription : 05/02/2010
Age : 37

MessageSujet: Re: Mode economie actif   26.09.11 15:51

Problème resolut

Merci pour votre aide
Revenir en haut Aller en bas
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7581
Date d'inscription : 15/01/2010
Age : 98

MessageSujet: Re: Mode economie actif   26.09.11 17:16

vcloclo1 a écrit:
Problème resolut

Merci pour votre aide
salut
content que tu es pu résoudre ton gros problème !
tu peux nous expliquer comment tu as récupéré la clim et le reste ?
merci
Revenir en haut Aller en bas
http://.......................................
vcloclo1
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1875
Date d'inscription : 05/02/2010
Age : 37

MessageSujet: Re: Mode economie actif   26.09.11 21:59

Ben en faite, je suis aller dans apprentissage, puis bsi, la j'ai telecoder les clé. Donc calculateur déverrouiller, donc c'était bon, j'ai essayé de démarrer est la ok. Par contre toujours pas de clim, cligno, vitre électrique, phare, plus rien quoi, juste le moteur qui démarrer et j'ai pu déjà la déplacer. Donc j'ai encore chercher, et la dans apprentissage, au dessus de bsi il y avait aussi clé, donc je me suis dis, je vais aussi testé par cette option et la recommence a telecoder les clé. Une fois fini, tous c'est remis a marcher. Bizarre qu'il est deux apprentissages de clé, mais la tous arche nickel.

Voila, je sais pas vi vous avez compris lol

Merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Mode economie actif   Aujourd'hui à 15:19

Revenir en haut Aller en bas
 
Mode economie actif
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: