forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» C5 ne demarre plus
par zamaz Aujourd'hui à 20:00

» Codage clé scenic 1 ?
par ka_rai Aujourd'hui à 17:01

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Aujourd'hui à 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

» gps r-link
par doudou espace92 Dim 27 Nov 2016 - 16:27

» Voyant diag avec perte de puissance dv4 td c3
par fredo722001 Sam 26 Nov 2016 - 11:17

» catographie calculateur
par vvm Jeu 24 Nov 2016 - 23:26

» ABS/ESP 308 Défaut C1381
par ravican Jeu 24 Nov 2016 - 10:45

» PLUS de voyant de prechauffage 1.9dci
par keef Mar 22 Nov 2016 - 20:47

» Capteur de pression TPMS
par patstch Mar 22 Nov 2016 - 18:48

» Torque sur Android
par loukoum60 Mar 22 Nov 2016 - 16:24

» problème télécommande radiofréquence espace 3 2000
par doudou espace92 Lun 21 Nov 2016 - 18:38

» C3 hdi 70, plus de puissance.
par serialpyro Dim 20 Nov 2016 - 21:12

» code activation scan master
par hallil42 Dim 20 Nov 2016 - 17:01

» plusieurs defaut suite a changement moteur scenic 1.5 dci
par Mechanicker Dim 20 Nov 2016 - 16:04

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 272 utilisateurs en ligne :: 12 Enregistrés, 2 Invisibles et 258 Invités :: 2 Moteurs de recherche

autodiagauto, bmag52, cyrille08_fr, grostoto, heineken, mirage47, phm59, popeye05, ravican, sydney62, totof62131, vroumz6

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 problème turbo 407 HDI 136CV

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: problème turbo 407 HDI 136CV   Jeu 15 Sep 2011 - 17:12

Bonjour à tous .

voila mon souci :

407 HDI 136 CV qui a perdu une bonne centaine de canassons !la voiture est molle comme un tas de gelée Anglaise !

je la passe au diag qui me remonte deux messages d'erreur :P2562 et P0299

donc pour moi soucis de turbo ,il n'est pas piloté !
quand je rentre dans les valeurs j'ai deux trois lignes qui me paraissent suspectes :

La recopie de position de turbo reste invariablement à 11% ,quelle que soit la consigne (lecture à plusieurs régimes)
le RCO électrovanne de pression de turbo est toujours identique à la consigne position de turbo.
la pression de turbo mesurée baisse proportionnellement à la demande ,il marche un peu comme un aspirateur au lieu d'envoyer de l'air (d’où un début de dépôt d'huile sur l'admission et dans l'intercooler)

pour moi l’électrovanne de pression de turbo est malade mais peugeot à du mal à vouloir me la détailler !ils veulent faire un changement de turbo .

maintenant j'aimerai avoir si possible une ou des pistes sachant que :

j'ai contrôler les durites de dépression qui m'ont l'air en bon état.
j'ai contrôler la mise à l'air de l’électrovanne qui n'est pas bouchée .
le filtre à Air est bon (je vais faire un essai sans au cas ou mais j'y crois pas !)
il n'y a pas de message sur le tdb (aucune erreur ne remonte)
le turbo ne tourne pas (j'entends quedalle)
le tuyau d'EGR est très propre (juste un léger dépôt de suie mais très très léger !)

la recopie de turbo peut elle influencer sur ce dernier ?(alors que pour moi elle renseigne juste de la position du turbo)
comment être sûr que l’électrovanne de turbo est bonne ?
la commande "mécanique " du turbo peut-elle se gripper ?(ca j'y crois mais c'est très dur d'aller la vérifier sans pont ,enfin j'irai voir si ca peut être une bonne piste)

voila ,si il vous manque des infos pour pouvoir me renseigner je reste devant le PC !

(je deviens fou)
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: problème turbo 407 HDI 136CV   Jeu 15 Sep 2011 - 17:32

une autre question :

pouvez vous me confirmer que l’électrovanne situé sous le compresseur de clim est bien la même que celle du turbo ?ça me permettrait d'être sûr de mon diag .
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
Invité
Invité



MessageSujet: Re: problème turbo 407 HDI 136CV   Jeu 15 Sep 2011 - 19:22

controle le faisceau de la recopie de ton turbo souvent les fils sont coupes au niveau de lagrafe qui tient le fil sur la tole par chaleur de turbo
Revenir en haut Aller en bas
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: problème turbo 407 HDI 136CV   Jeu 15 Sep 2011 - 20:13

ok je regarderais ca en plus !merci bcp !

la je vais commander l’électrovanne de turbo en premier ,ensuite je vérifierais tout le reste .

mais pour moi la recopie est un signal après turbo ,j'ai du mal à comprendre que cette mauvaise info puisse perturber l'enclenchement du turbo .
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
christlep
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 219
Date d'inscription : 22/03/2010
Age : 43

MessageSujet: Re: problème turbo 407 HDI 136CV   Jeu 15 Sep 2011 - 20:55

Bonjour,

Bienvenue au club Wink


Hé oui le code défaut P2562 a l’inconvénient de désactiver le turbo afin de le protéger.


Va lire ici : [Vous devez être inscrit et connecté pour voir ce lien] tu auras peut être plus de chance que moi Sad


A+

chris
Revenir en haut Aller en bas
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: problème turbo 407 HDI 136CV   Jeu 15 Sep 2011 - 21:52

ce topic je pourrais presque le réciter par cœur tellement je l'ai lu en long ,en large et en travers (peut-être DE travers car j'ai pas eu de réponse "franche " à mon soucis !)

mais il m'a donné plusieurs piste très intéressantes qui m'ont bien aidé.

de toute manière comme apparemment c'est pas vraiment un cas isolé ,je donnerais bien évidement les suites de ce problème.

dés que j'ai l’électrovanne je la change et je vérifie toutes les connectiques pneumatiques et électriques ((ça fait plein de "iques") situées derrière le moteur !car en plus d'être une panne "pénible" c'est sur et autour du turbo que ca se passe et sur 407 c'est pas vraiment le plus pratique à aller contrôler ! Crying or Very sad
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: problème turbo 407 HDI 136CV   Jeu 15 Sep 2011 - 22:34

christlep a écrit:
Bonjour,

Bienvenue au club Wink


Hé oui le code défaut P2562 a l’inconvénient de désactiver le turbo afin de le protéger.


Va lire ici : [Vous devez être inscrit et connecté pour voir ce lien] tu auras peut être plus de chance que moi Sad


A+

chris


et toi t'as réussis à t'en sortir ?
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
christlep
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 219
Date d'inscription : 22/03/2010
Age : 43

MessageSujet: Re: problème turbo 407 HDI 136CV   Jeu 15 Sep 2011 - 22:37

Moi je dois m'y mettre sérieusement la semaine prochaine, si je trouve quelque chose je ne manquerai pas de le dire ici Wink

J'ai prévu de remettre le capteur de recopie d'origine pour voir, puis vérifier les durites de dépression par la suite car j'ai maintenant un défaut d'anti-pollution moteur défaillant Sad


Bon courage a toi Wink

A+

chris


Revenir en haut Aller en bas
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: problème turbo 407 HDI 136CV   Jeu 15 Sep 2011 - 22:57

le problème c'est que j'ai aucun message dans la voiture ,genre anti-polution ou autre !
j'avais eu le soucis sur une 607 HDI 136 (encore) et la j'avais le message anti-polution et la voiture se mettait en mode dégradé !

la ,pas de messages ,la voiture n'est pas vraiment en mode dégradé mais le turbo est "absent".
ce qui m’inquiète c'est la valeure de recopie de turbo :elle bouge pas ,même en charge !que je sois à 800 trs/min ou à 3000 c'est la même valeure.
donc la piste du fil coupé est peut-être la bonne !ou alors la commande de GV bloquée,grippée ou autre (cochez les mentions inutiles) je vais voir si j'ai accès !

mon autre soucis est de ne pas avoir de pont donc va falloir jouer les contorsionnistes (1m...85 pour 85 Kg à glisser sous une voiture ...je me tâte à la mettre sur le toit Shocked ) il est super mal placé ce turbo !!!si je tombe sur un ingé de chez peugeot je lui fille mon bleu et mes glingues et je le mets au défis de faire ca !!il pensera peut-être aux mécanos avant de concevoir un moulin !!!
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
nico80120
pipelette
pipelette


interface :
  • Lexia
  • Autre

Messages : 416
Date d'inscription : 06/11/2010
Age : 35

MessageSujet: Re: problème turbo 407 HDI 136CV   Ven 16 Sep 2011 - 7:59

pour essayer effectivement tu peux inverser ton electrovanne de pression de turbo avec celle sous le compresseur de clim,autre chose vérifie quand meme avant si tu as bien de la qui arrive a ton électro de turbo.une pompe a dépression est trés utile dans ce cas pour controler le circuit de dépression.si ta recopie ne bouge pas c'est justement parce que ton turbo n'est pas piloté.
Voila,bon diag
Revenir en haut Aller en bas
christlep
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 219
Date d'inscription : 22/03/2010
Age : 43

MessageSujet: Re: problème turbo 407 HDI 136CV   Ven 16 Sep 2011 - 9:03

Bonjour,

Avant de changer le capteur de recopie turbo, le turbo marchait correctement jusqu’à une demande de 60% de la puissance, puis après tout tombait en carafe, plus de turbo, capteur de recopie a 11%, aucun voyant d'allumer, et pour retrouver le turbo, il fallait couper le moteur attendre 3 sec et redémarrer et essayer de ne pas demander plus de 60% de la puissance, sinon ça recommençait Sad


A+

chris

Revenir en haut Aller en bas
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: problème turbo 407 HDI 136CV   Ven 16 Sep 2011 - 9:44

bah pour ma part ,le capteur de recopie reste invariablement à 11% .on peut allumer ,éteindre ,faire une prière ...ça change pas donc ma panne parait plus franche que la tienne .(tant mieux ,je préfère ça aux panne intermittentes)

quand j'actionne l’électrovanne avec mon Diag ,elle fait un bruit mais très très léger et j'ai pas été voir si elle actionnait bien le turbo .(j'étais dans une rue très passante et pas trop envie qu'on me roule sur les pieds !) cet aprem j'aurais plus de temps et plus de place pour m'y coller .

l’électrovanne est en commande (50€ à peu près).
d'après un technicien peugeot elle est pas interchangeable avec celle sous le compresseur de clim .l'une est une 3 voie et l'autre une deux voie .j'ai pas vérifié encore ,je verrais ça cet aprem.

je vous tiendrais au jus de l'évolution et merci encore pour vos avis ! Very Happy

si vous avez d'autres piste je suis toujours preneur ...j'attaque vers 13h30 ,d'ici la toutes les bonnes idées sont bonnes à prendre.

A ce propos ,une autre question rapide : le fait que le turbo s'enclenche pas et donne une pression négative peut-il engendré ce léger dépôt d'huile dans l'admission ?pour moi oui (il doit agir comme un aspirateur vu qu'il entre en dépression) mais j'aimerai confirmation si possible .
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: problème turbo 407 HDI 136CV   Ven 16 Sep 2011 - 18:30

Des news :

j'ai changé l'électrovanne de pression de turbo et rien n'a changé !
j'ai fais bougé à la main la tige de GV en contrôlant en même temps les paramètres sur mon diag : la recopie bougeait bien !
j'ai essayé en aspirant avec un long bout de durite : la recopie bougeait bien !

donc problème de dépression !

Je re-contrôle tout le circuit de dépression et au niveau de la boite à vide je remarque sur un petit Y en plastique une petite trace noire (mais bon c'est bien gras autour) !je frotte avec le bout de mon doigt et le Y se casse instantanément !IL ETAIT FELE !!!!!! cuit par la chaleure il est devenu cassant comme du verre !donc la dépression fuyait par la !

bon il est vrai que si j'avais un depressiometre (je sais pas si on l’appelle comme ça ) je l'aurais vu de suite mais j'en ai pas !si il faut avoir tout les outils spéciaux on est pas sorti de l'auberge quand on fait du multi-marque !!!

je vais voir Peugeot et la bonne surprise : ils détaillent pas la pièce !c'est tout le faisceau de dépression à commander (ou araignée) !payer 76€ pour un bout de plastique à 1€ ....ça fait mal !

étant aquariophile à mes heures ,je choppe un Y d'air de mon Aqua ,3 bouts de durites emmanchées en force et hop !

essai sur route avec le diag allumé et les paramètre :RAS !recopie = RCO = consigne !!!
de toute manière en la sortant du parking j'entendais le turbo donc j'avais plus de doutes !

Voila cheers

si un modo pouvait mettre mon problème comme étant [RESOLU]

merci aux participants de ce topic et courage pour ceux qui cherchent encore !
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
christlep
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 219
Date d'inscription : 22/03/2010
Age : 43

MessageSujet: Re: problème turbo 407 HDI 136CV   Ven 16 Sep 2011 - 20:16

Dis, il est où cet enf.iré d'Y en plastique ?


Merci, j’espère que j'aurai la même co.nerie que toi Very Happy



A+

chris
Revenir en haut Aller en bas
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: problème turbo 407 HDI 136CV   Ven 16 Sep 2011 - 21:59

Alors ,cet ENF..RE de petit Y en plastique est juste situé à la sortie du réservoir de vide sur l'AV du bloc ,juste en face de toi quand t'es devant la voiture ,sous le collecteur !il est bien planqué par plusieurs tuyau qui passent devant .

Au niveau du réservoir de vide t'as deux tuyau et l'un d'eux (celui du dessous) va à ce Y en plastique !il est pas évident à voir et pas évident à remplacer mais ca se fait tranquille !(avec un poil de patience quand même)
Le circuit étant en dépression ,ne prends pas de tuyau trop souple et soigne bien les raccords sans te prendre trop la tête sur la fixation !il faut juste éviter que les tuyaux s'écrasent sur eux même !ils risquent pas de s'échapper car pas de pression !un peu de bande thermique pour protéger le tout et ça devrait le faire !

j'ai pris un Y de tuyau d'air pour Aquarium (chez truffaut ou animalis ou autre) ,et avec trois bouts de durites de dia inter 4mm tu remplaces cette Salop..ie (et au passage tu évites une facture de 76€ chez peugeot !)

voila comment j'ai dépanné ça !

Au passage ,mon client avait fait faire des devis dans des concessions et toutes lui ont dit que le turbo était mort ,soit une facture allant de 2000€ à + de 2500€ !certains faisant même payer des frais de transport pour la livraison du turbo ! je trouve ça un poil limite quand même !

bref mon client est content et moi certainement encore plus de l'avoir dépanné !(pour bcp moins chère)

Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
christlep
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 219
Date d'inscription : 22/03/2010
Age : 43

MessageSujet: Re: problème turbo 407 HDI 136CV   Ven 16 Sep 2011 - 22:31

Merci tosch78 Wink

Du coup je vais regarder ca demain s'il pleut pas trop Very Happy


En croisant les doigts pour que ça soit ça aussi Rolling Eyes


A+

chris
Revenir en haut Aller en bas
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: problème turbo 407 HDI 136CV   Ven 30 Sep 2011 - 16:20

alors christlep ?des news ?
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
christlep
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 219
Date d'inscription : 22/03/2010
Age : 43

MessageSujet: Re: problème turbo 407 HDI 136CV   Ven 30 Sep 2011 - 17:06

Salut,

Oui mais une petite Embarassed

Chez moi c'est pas le Y qui est en cause, j'ai tiré dessus de tous les cotés et il a pas bougé Sad


Sinon, non pas de news, et en ce moment j'ai d'autre trucs plus important a faire, du coup bah je roule avec un vieux diesel de 60 bourrins Sad


Va falloir que j'arrive a me dégager du temps pour régler ce problème, car ça me gonfle de plus en plus Embarassed

Merci pour la prise de nouvelles Wink

Et toi ça marche toujours aussi bien ?



A+

chris
Revenir en haut Aller en bas
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: problème turbo 407 HDI 136CV   Ven 30 Sep 2011 - 17:24

un des tuyau que j'avais réparé a sauté !(mais je le savais ,sur le coup j'avais pas de bonne durites renforcée ,j'avais réparé avec ce qui me tombait sous la main : du tuyau pour aqua !)

depuis j'ai finalisé la réparation et plus aucuns soucis !

donc pour chiffrer le cout de la réparation :

1 Y de raccord d'air pour aquarium : 0,39 cts
10 cm de durites de dia 4 inter ,renforcé : 4€ le mètre

devis de la maison mère Peugeot : +2300€

Very Happy
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
christlep
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 219
Date d'inscription : 22/03/2010
Age : 43

MessageSujet: Re: problème turbo 407 HDI 136CV   Mar 4 Oct 2011 - 16:19

bonjour,


Bon aujourd'hui j'ai remis le capteur de recopie d'origine, et là les défaut P2563 et P2565 ont disparu.

Bon par contre j'ai toujours le problème de disparition du turbo au delà d'un certain seuil Sad
J'ai vérifié, en aspirant, que la recopie turbo allait de 11% a 100%, et chose bizarre, après 100% elle retombe à 94% alors que la tige de commande ne bouge pas Embarassed et si je lâche un peu de dépression elle remonte à 100% Rolling Eyes


Pffff, j'en ai vraiment marre de cette bagnole Evil or Very Mad mais malheureusement je n'ai pas les moyens d'en changer, et en plus elle est invendable comme ça Crying or Very sad Crying or Very sad


A+

chris
Revenir en haut Aller en bas
tosch78
confirmé
confirmé


interface :
  • Multidiag

Messages : 225
Date d'inscription : 15/09/2011
Age : 42

MessageSujet: Re: problème turbo 407 HDI 136CV   Mar 4 Oct 2011 - 16:25

t'as pas démonté ton turbo pour vérifier si il était pas grippé ?l
Revenir en haut Aller en bas
http://www.auto-mobile-entretien.fr
christlep
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 219
Date d'inscription : 22/03/2010
Age : 43

MessageSujet: Re: problème turbo 407 HDI 136CV   Mar 4 Oct 2011 - 20:46

Non pas démonter, je pense pas qu'il soit grippé, car on le sens bien pousser quand on appuie a fond sur la pédale.
Et moteur a l’arrêt, la recopie varie bien de 11% a 100%.

Le seul hic c'est qu'a partir de la 3eme vitesse, il faut pas demander plus de 60~65 % de charge moteur (charge moteur relevé avec Torque sur Android)


un jour va falloir que j’essaie de faire un relevé de paramètres avec autre chose que PPS car chez moi ça plante au moment d'enregistrer les données.
Faut juste que je retrouve ma clé bluetooth pour essayer avec l'ELM bluetooth scratch







Revenir en haut Aller en bas
christlep
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 219
Date d'inscription : 22/03/2010
Age : 43

MessageSujet: Re: problème turbo 407 HDI 136CV   Jeu 13 Oct 2011 - 15:49

Salut,

Bon, ca y est, j'ai résolu le problème Laughing c'est radical, mais efficace Embarassed


La solution, bah je change tout simplement de voiture, je laisse tomber la 407 sw de 2005 avec 110 000 km et tout ses problèmes pour un Xtrail ancien modèle de juillet 2007 avec 79 000 km.


je vous l'avais dit que c'était radical comme solution lol! lol! lol! lol!


Bien sur je continu de lire et de répondre du mieux que je peux sur ce forum, même si y a pas de sujet traitant du diag sur Xtrail Embarassed


A+

chris
Revenir en haut Aller en bas
krisscool95
nouveau
nouveau


interface :
  • Aucune

Messages : 7
Date d'inscription : 08/07/2013
Age : 43

MessageSujet: Re: problème turbo 407 HDI 136CV   Mar 9 Juil 2013 - 11:22

Bonjour,
 
Désolé de ravivé un "vieux" sujet mais j'ai le même défaut sur mon véhicule (407 HDI 136).
 
Le turbo se coupe de temps en temps, en général, cela arrive sur l'autoroute ou alors quand je lui en demande beaucoup (pleine charge).
Mais ce n'est pas systématique....ce qui devient plus compliqué pour trouver l'origine du défaut.
 
J'ai le défaut :
P2562 Capteur de position de l'actionneur turbo présent au niveau du CMM.
 
A la vue de différents post, hors de question d'aller chez Peugeot pour avoir une facture de 2000 euros Sad
 
Je me suis un peu renseigné et si je fais le point:
 
- Ce ne doit pas être le turbo en tant que tel (il fonctionne bien, pas de bruit, puissance présente...)
- Ce ne doit pas être le capteur de copie (il n'est là que pour retransmettre les informations de la "tige", il fonctionne normalement le reste du temps...alors pourquoi il enverrai une fausse information dans certains cas).
- Ce ne doit pas être l'électrovanne (ouverture / fermeture fonctionnelle à la demande).
 
Reste donc le circuit de dépression ou électrique.
Le fait d'être en demande pleine charge ferait basculer le moteur, un tuyau serait un peu étiré, du coup cela engendrerai une arrivée d'air dans le circuit de dépression ou un faux contact électrique...
Et là l'électrovanne se coupe...
 
Maintenant, c'est de la théorie....côté pratique...vous n'auriez pas des photos ???? Parce que là je ne sais même pas à quoi ressemble un tuyau de dépression ....
Revenir en haut Aller en bas
Mechanicker
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 631
Date d'inscription : 29/04/2012
Age : 50

MessageSujet: Re: problème turbo 407 HDI 136CV   Mar 9 Juil 2013 - 16:25

Salut donne moi tes 8 derniers chiffres de ton VIN en mp, il me semble que pour ce défaut il y a une note technique peugeot pour palier à ce problème.
Revenir en haut Aller en bas
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7547
Date d'inscription : 15/01/2010
Age : 98

MessageSujet: Re: problème turbo 407 HDI 136CV   Mar 9 Juil 2013 - 16:42

salut à vous deux

c'est pas cette note note technique peugeot ?

@Mechanicker
À-COUPS ; MANQUE DE PUISSANCE - ALLUMAGE DU VOYANT DIAGNOSTIC MOTEUR
CONDITIONS D'APPARITION : EN ROULAGE - À FROID COMME À CHAUD
[Vous devez être inscrit et connecté pour voir ce lien]
mdp=zamaz
Revenir en haut Aller en bas
http://.......................................
krisscool95
nouveau
nouveau


interface :
  • Aucune

Messages : 7
Date d'inscription : 08/07/2013
Age : 43

MessageSujet: Re: problème turbo 407 HDI 136CV   Mer 10 Juil 2013 - 6:35

Non Zamaz,

Je n'ai aucun voyant moteur allumé et pas d'a-coups. Le véhicule fonctionne normalement dans 98% des cas, seulement le turbo se met en sécurité à certains moments (en général sur autoroute).
Uniquement le Pcode P2562 en passant la valise.
Revenir en haut Aller en bas
krisscool95
nouveau
nouveau


interface :
  • Aucune

Messages : 7
Date d'inscription : 08/07/2013
Age : 43

MessageSujet: Re: problème turbo 407 HDI 136CV   Mer 10 Juil 2013 - 6:43

Désolé Mechanicker,

Il m'est pour l'instant impossible d'envoyer des MP...Shocked

Mais comme j'ai déjà le pédigrée de ma voiture, dis-moi ce que tu souhaitais savoir comme information.
Revenir en haut Aller en bas
Mechanicker
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 631
Date d'inscription : 29/04/2012
Age : 50

MessageSujet: Re: problème turbo 407 HDI 136CV   Mer 10 Juil 2013 - 13:39

Il me faut t'on vin
Revenir en haut Aller en bas
krisscool95
nouveau
nouveau


interface :
  • Aucune

Messages : 7
Date d'inscription : 08/07/2013
Age : 43

MessageSujet: Re: problème turbo 407 HDI 136CV   Jeu 11 Juil 2013 - 18:16

vf36erhrhxxxxxxxx

Autre question, dans le Kit Turbo Capsule Commande, il y a bien le capteur de recopie de turbo ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème turbo 407 HDI 136CV   Aujourd'hui à 21:04

Revenir en haut Aller en bas
 
problème turbo 407 HDI 136CV
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: