forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Augmentation consommation suite changement injecteur - trafic M9R
par KTy Hier à 22:24

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Hier à 22:09

» berlingo esence , demarrage aleatoire
par oups29 Hier à 20:22

» Scenic 2 DCi 1.9 - impossible à démarrer
par albator Mer 26 Avr 2017 - 22:21

» Jumper 2 2l. HDI : programmation suite à changement injecteur ?
par duss Mer 26 Avr 2017 - 15:35

» Déphasage arbres à came C5 V6
par stig59 Mer 26 Avr 2017 - 12:32

» Panne immobilisante Espace V
par Flo Mer 26 Avr 2017 - 10:43

» Espace IV Fonction Speech pour prise de main Kit PAROT en AUX
par Flo Sam 22 Avr 2017 - 10:31

» Demarrage difficile 206 1.4 hdi
par You Jeu 20 Avr 2017 - 11:27

» Scenic 2 1.9 DCI BA ne démarre plus
par gege72 Mar 18 Avr 2017 - 21:09

» Kit demarrage changé sur 207.
par phm59 Mar 18 Avr 2017 - 20:13

» modification elm327 pour ford?
par shami Mar 18 Avr 2017 - 16:53

» PANASONIC Toughbook CF-31 TEST
par jojo80000 Dim 16 Avr 2017 - 13:53

» gps r-link
par doudou espace92 Mar 11 Avr 2017 - 19:30

» Clé kangoo
par vcloclo1 Mar 11 Avr 2017 - 13:05

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 132 utilisateurs en ligne :: 3 Enregistrés, 1 Invisible et 128 Invités :: 2 Moteurs de recherche

duss, PILOUF, profil54

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 mode economie actif

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: mode economie actif   Mer 7 Sep 2011 - 13:28

bonjour si cela peut aider des membres sur ma xsara phase2 je suis sorti de ce mode , apres pas mal de "bidouilles" ,le mode eco s etait mis en service de façon permanente , seule l ouverture du coffre au plip et bien sur la clef de contact fonctionnait ..

au lexia je suis passé en mode show room , puis en mode normal

tout est revennu pile poil
Revenir en haut Aller en bas
 
mode economie actif
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: