forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» ROUES NEIGE POUR 3008 A POSER
par Jean-Philippe Mer 18 Oct 2017 - 20:07

» megane 1.5 dci ne demarre plus
par bulbo76 Mer 11 Oct 2017 - 17:41

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Lun 9 Oct 2017 - 15:46

» C4 Picasso turbo ou vanne EGR HS ?
par angel59 Lun 9 Oct 2017 - 11:20

» Problème de démarrage Renault laguna 2
par angel59 Sam 7 Oct 2017 - 15:45

» panne bizard megane 2
par PILOUF Ven 6 Oct 2017 - 7:23

» Démontage poulie arbre à câme F9Q 818
par jl Jeu 5 Oct 2017 - 17:59

» Liste code défaut suite emballement
par Tribunebleu Mer 4 Oct 2017 - 22:10

» kit demarrage megane 2 1.5 dci
par frederic Mar 3 Oct 2017 - 17:09

» Problème essuies glace avants Clio 3
par frederic Lun 2 Oct 2017 - 18:27

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 1 Oct 2017 - 11:36

» partner classique 1.9 wjy
par jardini Ven 29 Sep 2017 - 9:43

» Comportement moteur 1.4l anormal clio 2 phase 1
par gege72 Ven 29 Sep 2017 - 7:47

» Code scanmaster
par Titik Sam 23 Sep 2017 - 9:40

» Peugeot 407 2.0 HDi 136 défaut P0490 P1361 U2003
par Diabolo Jeu 21 Sep 2017 - 15:25

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 220 utilisateurs en ligne :: 9 Enregistrés, 0 Invisible et 211 Invités :: 2 Moteurs de recherche

Jean-Philippe, jeremy72, lolo85, maxgeo, niellpascual, nyco03, papy3264, snoopy789, thib

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Circuit de pré-chauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Circuit de pré-chauffage   Mer 31 Aoû 2011 - 20:49

Bonjour,

En mettant ma valise PP2000, j'ai un defaut permanent qui est :

Calculateur moteur :
Défaut permanent. Circuit relais prèchauffage. Relais ouvert.


Je n'ai pas trouvé de reponse à ce problème. J'ai vu des sujet traité de circuit bloqué ou court-circuit.

Merci pour votre aide
Revenir en haut Aller en bas
JR35
moderateur
avatar

interface :
  • Lexia
  • Autre

Messages : 1357
Date d'inscription : 02/02/2010
Age : 37

MessageSujet: Re: Circuit de pré-chauffage   Mer 31 Aoû 2011 - 21:02

mif27200 a écrit:
Bonjour,

En mettant ma valise PP2000, j'ai un defaut permanent qui est :

Calculateur moteur :
Défaut permanent. Circuit relais prèchauffage. Relais ouvert.


Je n'ai pas trouvé de reponse à ce problème. J'ai vu des sujet traité de circuit bloqué ou court-circuit.

Merci pour votre aide

Quelle voiture ? Quel moteur ? Le Pcode ? Les symptômes ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Circuit de pré-chauffage   Mer 31 Aoû 2011 - 21:05

Excuse moi, alors c'est un 406 coupé 2.2 HDI année 2001. Je n'ai pas reussi à trouver le PCODE, je ne vois pas comment faire.
A vrai dire il n' y'a pas de symptomes c'est juste en faisant un diag j'ai vu cette erreur. Par contre je vois que le voyant de pré-chauffage s'allume jamais.

Le message affiché est "defaut commande relais pré-postchauffage""

Sinon je suis en PP22.14
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Circuit de pré-chauffage   Jeu 1 Sep 2011 - 10:43

Pas de réponse?
Revenir en haut Aller en bas
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7776
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: Circuit de pré-chauffage   Jeu 1 Sep 2011 - 10:47

salut
n °Pcode en faisant F6(test global ou par fonction)

bougies de prechauf ou relais ou les deux?
Revenir en haut Aller en bas
http://.......................................
pickup
participant
participant


interface :
  • Lexia

Messages : 72
Date d'inscription : 06/05/2010
Age : 53

MessageSujet: Re: Circuit de pré-chauffage   Jeu 1 Sep 2011 - 11:22

Salut , pour ma part j'ai eu aussi ce renvoi de défaut (même texte sur pp2000) mais aucun symptôme ni défaut affiché ou voyant allumé sur l'auto , donc sans interface je ne l'aurais jamais vu......

Résultat: j'avais 2 bougies de préchauffage claquées


j'ai changé les 4 et plus de défaut .

Revenir en haut Aller en bas
mirage47
pipelette
pipelette


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 444
Date d'inscription : 11/09/2010
Age : 48

MessageSujet: Re: Circuit de pré-chauffage   Jeu 1 Sep 2011 - 13:05

Bonjour

J'ai ce type de message sur Lexia. Il s'agit d'un probleme de bougies de Chauff

Aucun defaut apparent.

Mais comme ma voiture est un C8, les bougies etant placées derrire...je n'y touche pas !!!

J'ai pas envie de tomber le moteur !!!

A+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Circuit de pré-chauffage   Jeu 1 Sep 2011 - 13:32

Ok pickup intéressant à savoir Wink. Moi le voyant de pré-chauffage ne s'allume jamais.

En faite j'essaye juste de voir si c'est le relais ou les fusibles au cas ou
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Circuit de pré-chauffage   

Revenir en haut Aller en bas
 
Circuit de pré-chauffage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: