forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Lagona 2 BGOG f9q PK6 année 2002
par jardini Aujourd'hui à 19:03

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Mar 21 Nov 2017 - 9:50

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Ven 17 Nov 2017 - 2:09

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

» echange moteur
par techabauto Sam 11 Nov 2017 - 16:45

» suspension hydraulique c5 x7
par heineken Lun 6 Nov 2017 - 23:23

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Sam 4 Nov 2017 - 20:37

» Problème d'injecteur GFI sur AG SGI II
par pierrepoulpe Mer 1 Nov 2017 - 21:28

» Remettre un fap
par thierryledingue Mer 1 Nov 2017 - 12:54

» Ventilation habitacle permanente.
par Jean-Philippe Dim 29 Oct 2017 - 21:08

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par tuner25 Mar 24 Oct 2017 - 19:08

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 349 utilisateurs en ligne :: 3 Enregistrés, 2 Invisibles et 344 Invités :: 2 Moteurs de recherche

Franck41, jardini, thib

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mimi1974
découvreur
découvreur


interface :
  • Multidiag

Messages : 26
Date d'inscription : 23/04/2010
Age : 42

MessageSujet: perte de puissance    Mar 30 Aoû 2011 - 19:47

bonsoir a tous

y a t il quelqu un qui a deja ut ce probleme sur une clio 3 1.5 dci
cycle d'apprentissage des injecteur non realise default permanant merci d avance
Revenir en haut Aller en bas
SC01
confirmé
confirmé


interface :
  • Canclip

Messages : 189
Date d'inscription : 14/07/2011
Age : 39

MessageSujet: Re: perte de puissance    Mar 30 Aoû 2011 - 21:31

Ouaip! y'a un cycle de roulage spécifique a réaliser.
Alors de mémoire (mon surnom c'est dori alors a confirmer!) Il faut que le moteur soit chaud puis réaliser 6 accélérations de 1500 a 3000 tr/min, puis laisser la moteur au ralentis 15 min. La le calculateur arrive a recaler les injecteurs. A confirmer donc!
Revenir en haut Aller en bas
mimi1974
découvreur
découvreur


interface :
  • Multidiag

Messages : 26
Date d'inscription : 23/04/2010
Age : 42

MessageSujet: Re: perte de puissance    Jeu 1 Sep 2011 - 15:14

salut

merci quand meme mais sa ne marche pas ta methde du coup j ai reprogrammer injecteur par injecteur et sa remarche comme avant
Revenir en haut Aller en bas
SC01
confirmé
confirmé


interface :
  • Canclip

Messages : 189
Date d'inscription : 14/07/2011
Age : 39

MessageSujet: Re: perte de puissance    Jeu 1 Sep 2011 - 20:47

C'est une autre solution pour obliger les injecteur a effectuer leur apprentissage.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: perte de puissance    

Revenir en haut Aller en bas
 
perte de puissance
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: