forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» dav 607 v6 hdi
par re1976 Aujourd'hui à 0:36

» Turbo qui siffle 1.6 HDI 110
par Diabolo Hier à 14:22

» Apprentissage carte
par vcloclo1 Hier à 0:46

» defaut niv mini liquide de frein abs/esp desactivee
par huso25 Hier à 0:00

» Panne immobilisante Espace V
par thierryledingue Dim 22 Jan 2017 - 21:48

» calculateur EDC16C34 c4 picasso 1.6 HDI
par roro60 Dim 15 Jan 2017 - 11:49

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Dim 15 Jan 2017 - 8:27

» soft scantool pro
par zamaz Ven 13 Jan 2017 - 15:52

» injecteur
par daniel58 Mer 11 Jan 2017 - 15:47

» [resolu]remplacement compteur - +100 000km d'affiché !
par phm59 Mer 11 Jan 2017 - 12:22

» Elm327 ou similaire
par Artoutitou Lun 9 Jan 2017 - 23:10

» Capteur de pression TPMS
par jl Mar 3 Jan 2017 - 21:05

» gps nissan quashquai 2009
par peg781 Dim 1 Jan 2017 - 19:04

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par CHOUMTAK Ven 30 Déc 2016 - 23:26

» scenic 2 1.5dci 105 ne demarre pas
par thierry06 Ven 30 Déc 2016 - 19:12

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 88 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 86 Invités :: 2 Moteurs de recherche

thierryledingue, viper

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 206 HDI 1.4 ECO 70

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cross29
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 128
Date d'inscription : 14/05/2011
Age : 26

MessageSujet: 206 HDI 1.4 ECO 70   Dim 21 Aoû 2011 - 15:09

Bonjour, depuis qu'elle que temps mon plips ne fonctionner plus pour ouvrir et fermer la voiture a distance Embarassed .

-J'ai remplacer la pile de la telecomande aucun changement Very Happy .
-PPS 2000 m'indique que la Haute Fréquence et inactif Shocked .
-j'ai acheter un plips neuf et demander a peugeot de le programmer, ils on réussi a programmer la clé pour le démarrage me pas la Haute fréquence, il on tester un com 2000 neuf toujours pareil Mad .
- De mon coter j'ai programer la voiture en super condamnation et reprogrammer en condamnation simple comme avent pas de changement Evil or Very Mad .
-j'ai remarquer que sous pps 2000 il y a deux génération de plips différent ( le mien et un plips a 2 bouton sans leds) ma voiture et de 2006 finition Urban Question .

- Chez Peugeot on ma proposer un diag me connaissent les tarif et la complexité de la panne il faudra plus de 1 heures pour la trouver, on ma dit peut être un BSI hs ce qui et pas étonnant sur 206 d’âpre peugeot ( Perso avent d'investir 800 euros Sad je voudrai vérifier par moi même si c bien le BSI hs Crying or Very sad ou simplement une erreur de paramétrage Question ).

Si une personne qui connait bien les 206 pourrai m'aider, je lui en serai grandement reconnaissant.
Revenir en haut Aller en bas
cross29
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 128
Date d'inscription : 14/05/2011
Age : 26

MessageSujet: Re: 206 HDI 1.4 ECO 70   Jeu 27 Oct 2011 - 18:56

Bonjour, suite a mon problème de Plips et avec les document Peugeot j'ai trouver d’où vient le problème de ma 206 Smile . Le BSI est a remplacer vu le cout qui est asse élever et que pour des raison de mise a jour du calculateur je ne peut pas le remplacer par moi même, je laisse le BSI en l’êta Sad
Revenir en haut Aller en bas
 
206 HDI 1.4 ECO 70
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: