forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» partener 1.6 hdi
par PILOUF Dim 26 Mar 2017 - 14:04

» Valve TPMS sur C5 2008
par vcloclo1 Sam 25 Mar 2017 - 15:29

» Diag sur alfa 145
par FastMan Lun 20 Mar 2017 - 18:24

» Injection à contrôler
par thierryledingue Dim 19 Mar 2017 - 23:00

» gps r-link
par doudou espace92 Dim 19 Mar 2017 - 11:46

» Clé kangoo
par oups29 Lun 13 Mar 2017 - 14:31

» Correction debit injecteur
par remyj Jeu 9 Mar 2017 - 19:35

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par ravican Jeu 9 Mar 2017 - 17:37

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Ven 3 Mar 2017 - 17:36

» A quoi sert Inhibition ou arret inhibition alimentation
par gege72 Jeu 2 Mar 2017 - 7:09

» Anomalie antipollution
par facom54 Mer 1 Mar 2017 - 14:56

» dump vierge uch N3
par prinzo57 Mar 28 Fév 2017 - 19:59

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Lun 27 Fév 2017 - 20:51

» meriva 1.6 16V
par phm59 Lun 27 Fév 2017 - 8:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 9:18

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 245 utilisateurs en ligne :: 6 Enregistrés, 1 Invisible et 238 Invités :: 2 Moteurs de recherche

domimog, heineken, LOULE, oups29, pascal, ravican

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 17:52

Partagez | 
 

 Scenic-mégane

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
abdel_Ren
confirmé
confirmé
avatar

interface :
  • Canclip

Messages : 168
Date d'inscription : 17/08/2011
Age : 31

MessageSujet: Scenic-mégane   Jeu 18 Aoû 2011 - 15:22

Bonjour,
je voulais faire un diagnostique avec Can Clip à un renault scenic modéle 1997 1,9 dti, je saisi correctement le numro VIN, la sonde est bien détectée et les 4 leds ( 2 rouges & 2 vertes sont bien allumés), mais tjrs le message de problème au niveau communication est affiché.
j'ai contrôlé au niveau du prise de diag OBD2 le 12 v est bien présent.
merci d'avance pour votre aide
Revenir en haut Aller en bas
 
Scenic-mégane
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: