forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Boxer 2.8 hdi injecteur 2 circuit ouvert
par Diabolo Aujourd'hui à 14:38

» MPPS V16.1.02 ECU Chip Tuning pour EDC15 EDC16 EDC17 logiciel libre
par oups29 Hier à 20:19

» Code ScanMaster
par Promethee Mer 19 Juil 2017 - 17:38

» Interface PRINS VSI 2 pour résolution soucis à froid.
par alex021 Mar 18 Juil 2017 - 16:01

» Clio 1.6 16S 1999 ralenti a 4000 tours
par stemalex Lun 17 Juil 2017 - 22:17

» Problème essuies glace avants Clio 3
par Teuteu0169 Dim 9 Juil 2017 - 16:02

» diag astra 1.7 dti
par Vw-62 Jeu 6 Juil 2017 - 19:24

» suspension hydraulique c5
par gaetan Mer 5 Juil 2017 - 20:31

» renault pin extractor
par lilw Mer 5 Juil 2017 - 15:08

» C5 II (X7) 1.6HDI bridé 2000trs/min avec code P0271
par Balha Mar 4 Juil 2017 - 22:16

» scenic 2 1.9 dci injection defaillante...
par PILOUF Mar 4 Juil 2017 - 6:35

» ralentissement
par keef Dim 2 Juil 2017 - 19:40

» IMMO OFF sur Magneti 9632728780 iaw1ap.20
par jpeto Mar 20 Juin 2017 - 19:54

» Df117 et df113 voiture démarre pas 1.5 dci
par jpeto Dim 18 Juin 2017 - 12:55

» scenic 2005
par grostoto Mer 14 Juin 2017 - 17:53

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 330 utilisateurs en ligne :: 6 Enregistrés, 0 Invisible et 324 Invités :: 2 Moteurs de recherche

dutbas, Franck41, JEJE6931, jeremy72, manuadnm, oups29

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 pas de message d'erreur ???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pepelle
participant
participant


interface :
  • Lexia

Messages : 66
Date d'inscription : 03/06/2011
Age : 55

MessageSujet: pas de message d'erreur ???   Sam 6 Aoû 2011 - 14:01

bonjour,
hier en faisant la vidange de la boite de ma C5 2,2 hdi 136cv , je me suis aperçu que la biellette de commande du swirl etait cassée.Jamais je n'ai eu de message type anti-pollution, ca m’étonne car je suis a peu pres certain que ce dispositif ne marche plus ....quelqu'un pourrait m’éclairer sur ce sujet ???
quel est inconvénient a ne pas changer ce bazar ?? ca n'a pas l'air simple a changer vu sa position, tout au fond , derrière le moteur...
merci d'avance...
Revenir en haut Aller en bas
grostoto
Admin
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 4040
Date d'inscription : 05/11/2009
Age : 45

MessageSujet: Re: pas de message d'erreur ???   Sam 6 Aoû 2011 - 15:28

peut ètre as tu une utilisation de ton moteur très soft (genre sous les 2500tr) ?
Revenir en haut Aller en bas
http://www.diagnostic-auto.com
pepelle
participant
participant


interface :
  • Lexia

Messages : 66
Date d'inscription : 03/06/2011
Age : 55

MessageSujet: Re: pas de message d'erreur ???   Sam 6 Aoû 2011 - 21:42

pas spécialement, par chez c'est beaucoup de 2 voies avec pas mal de camions, et pour doubler la position sport de la boitauto et requis, ce qui fait monter le régime assez haut...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas de message d'erreur ???   

Revenir en haut Aller en bas
 
pas de message d'erreur ???
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: