forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Défaut P0234 Pression de turbo trop importante
par ravican Aujourd'hui à 17:03

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Aujourd'hui à 16:25

» Capteur de pression TPMS
par grostoto Aujourd'hui à 16:03

» problene de connection a l ecu de mon vehicule
par grostoto Aujourd'hui à 13:52

» gps r-link
par doudou espace92 Aujourd'hui à 9:28

» Tableau de bord éteint
par FastMan Hier à 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Hier à 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Hier à 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Hier à 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 374 utilisateurs en ligne :: 9 Enregistrés, 1 Invisible et 364 Invités :: 2 Moteurs de recherche

buron44, FREDO59157, heineken, krissko12, Makram92, malkkom, mathes, maxgeo, prutserjo

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 Probleme de connexion megane 3 dci avec can clip v110

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
Invité
Invité



MessageSujet: Probleme de connexion megane 3 dci avec can clip v110   Lun 18 Juil 2011 - 21:15

Rappel du premier message :

Salut

j'ai un problème avec ma sonde clip impossible de me connecté au calculateur

pour savoir si il fonctionner bien je l'ai testé sur un autre véhicule et il a marcher sans souci

si vous pouvez m'aider merci

Revenir en haut Aller en bas

AuteurMessage
ricou 81
participant
participant


Messages : 117
Date d'inscription : 18/05/2011

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mer 20 Juil 2011 - 22:07

ok pour la clip mais tu travaille dans une agence renault ou tu est amateur avec une sonde de chine !?
Revenir en haut Aller en bas
frederic
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 1606
Date d'inscription : 17/07/2011
Age : 35

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mer 20 Juil 2011 - 22:09

je travaille pas chez renault....
mais amateur ca veut dire quoi?
que je ne gagne pas ma vie avec ca?
Revenir en haut Aller en bas
ricou 81
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 117
Date d'inscription : 18/05/2011
Age : 44

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mer 20 Juil 2011 - 22:12

non pas du tout il y a ce du reseau est puis les autres qui on des clip entre "
Revenir en haut Aller en bas
frederic
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 1606
Date d'inscription : 17/07/2011
Age : 35

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mer 20 Juil 2011 - 22:13

j ai un clone donc...
Revenir en haut Aller en bas
ricou 81
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 117
Date d'inscription : 18/05/2011
Age : 44

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mer 20 Juil 2011 - 22:19

ben si tu est pas du reseau oui ce qui explique la connexion que tu peutpas arrivé accédé ? en fait tu a un souci de quoi ?!
Revenir en haut Aller en bas
seb21t
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 881
Date d'inscription : 20/02/2011
Age : 38

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mer 20 Juil 2011 - 22:52

frederic a écrit:
la procedure pour du renault d origine....
deja eu ce pb de connection avec une clio , branchement sur la voiture en premier et ca passait....
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Jeu 21 Juil 2011 - 1:21

si tu peux avoir un pc sous XP SP3 et installer la V110
et que sa marche toujours pas , c est que ta sonde est en cause
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Jeu 21 Juil 2011 - 15:52

je suis sur xp sp3 avec la v110
Revenir en haut Aller en bas
vrp34
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Aucune

Messages : 225
Date d'inscription : 21/11/2010
Age : 35

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Dim 24 Juil 2011 - 0:51

Essaie ce que dit seb21t ! "branchement sur la voiture en premier et ca passait...."

J ai eu le même souci que toi, la recherche du VIN qui bloque a 98%.

J ai branché la voiture en premier et ça a marché direct !
Sinon la saisie du VIN manuellement marche toujours (chez moi)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Aujourd'hui à 19:18

Revenir en haut Aller en bas
 
Probleme de connexion megane 3 dci avec can clip v110
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: