forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Panne immobilisante Espace V
par Flo Aujourd'hui à 2:27

» Turbo qui siffle 1.6 HDI 110
par Dan. Hier à 19:13

» calculateur EDC16C34 c4 picasso 1.6 HDI
par roro60 Dim 15 Jan 2017 - 11:49

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Dim 15 Jan 2017 - 8:27

» soft scantool pro
par zamaz Ven 13 Jan 2017 - 15:52

» injecteur
par daniel58 Mer 11 Jan 2017 - 15:47

» [resolu]remplacement compteur - +100 000km d'affiché !
par phm59 Mer 11 Jan 2017 - 12:22

» Elm327 ou similaire
par Artoutitou Lun 9 Jan 2017 - 23:10

» Capteur de pression TPMS
par jl Mar 3 Jan 2017 - 21:05

» gps nissan quashquai 2009
par peg781 Dim 1 Jan 2017 - 19:04

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par CHOUMTAK Ven 30 Déc 2016 - 23:26

» scenic 2 1.5dci 105 ne demarre pas
par thierry06 Ven 30 Déc 2016 - 19:12

» desactiver fonction SSPP sur renault captur 2015
par heineken Ven 30 Déc 2016 - 10:29

» clé pour scanmaster elm327
par supertec84 Jeu 29 Déc 2016 - 19:52

» C4 DV6 ralenti irrégulié
par Diabolo Lun 26 Déc 2016 - 21:02

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 46 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 46 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 473 le Jeu 19 Jan 2017 - 19:04

Partagez | 
 

 Probleme de connexion megane 3 dci avec can clip v110

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Invité
Invité



MessageSujet: Probleme de connexion megane 3 dci avec can clip v110   Lun 18 Juil 2011 - 21:15

Salut

j'ai un problème avec ma sonde clip impossible de me connecté au calculateur

pour savoir si il fonctionner bien je l'ai testé sur un autre véhicule et il a marcher sans souci

si vous pouvez m'aider merci

Revenir en haut Aller en bas
peg781
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag

Messages : 696
Date d'inscription : 25/04/2011
Age : 31

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Lun 18 Juil 2011 - 21:18

tu a tester quoi exactement la sonde ou le calculo ???????
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Lun 18 Juil 2011 - 21:19

la sonde
Revenir en haut Aller en bas
peg781
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag

Messages : 696
Date d'inscription : 25/04/2011
Age : 31

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Lun 18 Juil 2011 - 21:24

ok ,
donc tu n'arrive pas a diaguer avec ton megane 3 !!!
les 2 voyants vert et rouge sont allumer sonde brancher sur ton vehicule ou pas ????
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Lun 18 Juil 2011 - 21:26

oui il son bien allumer
Revenir en haut Aller en bas
peg781
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag

Messages : 696
Date d'inscription : 25/04/2011
Age : 31

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Lun 18 Juil 2011 - 21:28

avec tout les calculateur tu n'arrive pas ???????
t'a fait un test resaux multiplexé ??????
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Lun 18 Juil 2011 - 21:33

peg781 a écrit:
avec tout les calculateur ????? tu n'arrive pas t'a fait un test resaux multiplexé ??????

j'arrive pas a me connecté

quant je clic sur le bouton pour obtenir le code vin automatique ca bloque a 98%

et quant je rentre le vin manuellement j'ai un message d'erreur, erreur d'inisialisation
Revenir en haut Aller en bas
peg781
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag

Messages : 696
Date d'inscription : 25/04/2011
Age : 31

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Lun 18 Juil 2011 - 21:34

et encore pour info tu a essayé ta sonde sur une autre megane 3 ou une autre renault ??????
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Lun 18 Juil 2011 - 21:36

non juste sur un renault master dci et la elle marche
Revenir en haut Aller en bas
peg781
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag

Messages : 696
Date d'inscription : 25/04/2011
Age : 31

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Lun 18 Juil 2011 - 21:48

je n'ai pas encore fait de megane 3 avec ma sonde met j'espère que la mise a jour v110 prend en charge les megane 3 parceque en concession il en sont a la v111 doit y'avoir une raison.

je demande confirmation si il y'en as qui on déjà diagé une megane 3 avec v110??????

cdlt
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Lun 18 Juil 2011 - 21:49

ok merci de ton aide
Revenir en haut Aller en bas
peg781
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag

Messages : 696
Date d'inscription : 25/04/2011
Age : 31

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Lun 18 Juil 2011 - 21:54

derient,
mais je demande confirmation, car je n'en suis pas sura 100%.
je sais qu'il y'avait des problème de connexion avec les laguna 3 avec la v108 et passage v109 c'était réglé.

cdlt

Revenir en haut Aller en bas
seb21t
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 881
Date d'inscription : 20/02/2011
Age : 38

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Lun 18 Juil 2011 - 22:22

attendont pathol pour la confirmation
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Lun 18 Juil 2011 - 22:25

ok
Revenir en haut Aller en bas
SC01
confirmé
confirmé


interface :
  • Canclip

Messages : 189
Date d'inscription : 14/07/2011
Age : 38

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mar 19 Juil 2011 - 7:47

Aucun problème de connection pour moi avec la V110 sur mégane 3. Ca fait un petit moment que mégane 3 est intégrée au version de clip. Tu a un autre soucis ou ta mise a jour n'est pas bonne.
Revenir en haut Aller en bas
frederic
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 1613
Date d'inscription : 17/07/2011
Age : 35

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mar 19 Juil 2011 - 8:18

meme chose pour moi ca passe...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mar 19 Juil 2011 - 8:25

ok maintenant je sais que ca passe sur megane 3

il y en a un qui pourrez me dire comment il fait exactement

a froid ou a chaud

si il faut brancher la voiture ou le pc en premier

et pour le contacte



merci

Revenir en haut Aller en bas
frederic
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 1613
Date d'inscription : 17/07/2011
Age : 35

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mar 19 Juil 2011 - 8:28

eh bien moi je branche d abord l usb en premier
apres a l obd
et ceci avant de lancer le soft...
une fois que toutes les leds sont allumees ,
je lance le soft....
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mar 19 Juil 2011 - 8:29

ok tu met le contact avent de brancher a l obd
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mar 19 Juil 2011 - 9:38

voici en image

quant je clic sur auto pour le vin
[img][/img]

[img][/img]

et quant je rentre le vin manuellement
Revenir en haut Aller en bas
frederic
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 1613
Date d'inscription : 17/07/2011
Age : 35

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mar 19 Juil 2011 - 9:56

t as essayé de rentrer le vin manuellement?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mar 19 Juil 2011 - 9:59

oui j'ai le resultat de la dernière image
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mar 19 Juil 2011 - 10:15

A tu regarder les fusibles ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mar 19 Juil 2011 - 10:16

non je v regarder
Revenir en haut Aller en bas
seb21t
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 881
Date d'inscription : 20/02/2011
Age : 38

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mar 19 Juil 2011 - 12:34

normalement la procedure c'est vehicule en premier et usb ensuite , l'inverse du lexia
Revenir en haut Aller en bas
frederic
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 1613
Date d'inscription : 17/07/2011
Age : 35

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mar 19 Juil 2011 - 12:36

la procedure pour du renault d origine....
Revenir en haut Aller en bas
SC01
confirmé
confirmé


interface :
  • Canclip

Messages : 189
Date d'inscription : 14/07/2011
Age : 38

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mar 19 Juil 2011 - 13:00

Vous pensez que ça a une incidence l'ordre de connexion???
Le matin je démarre mon Clip et il reste allumé toute la journée, avec la sonde connectée a l'usb. Je passe les voitures les unes après les autres sans toucher a rien, je connecte juste la sonde a l'auto bien sur.
J'ai peu être pas bien compris ce que vous vouliez dire!
Revenir en haut Aller en bas
frederic
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 1613
Date d'inscription : 17/07/2011
Age : 35

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mar 19 Juil 2011 - 13:10

est ce que votre clip est un original?
Revenir en haut Aller en bas
SC01
confirmé
confirmé


interface :
  • Canclip

Messages : 189
Date d'inscription : 14/07/2011
Age : 38

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mar 19 Juil 2011 - 13:23

La mienne oui
Revenir en haut Aller en bas
frederic
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 1613
Date d'inscription : 17/07/2011
Age : 35

MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Mar 19 Juil 2011 - 13:29

c est pour ca...les clones sont plus capricieux.....
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme de connexion megane 3 dci avec can clip v110   Aujourd'hui à 5:16

Revenir en haut Aller en bas
 
Probleme de connexion megane 3 dci avec can clip v110
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: