forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» défaut DF017 sur le bloc abs d'un scénic 2
par chrisalpina Hier à 21:38

» Réparation arrêt de porte Espace IV
par sydney62 Hier à 14:18

» Défaut P0234 Pression de turbo trop importante
par pol Ven 9 Déc 2016 - 16:30

» problene de connection a l ecu de mon vehicule
par thierryledingue Ven 9 Déc 2016 - 12:24

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Jeu 8 Déc 2016 - 12:58

» AlfaOBD
par galinouz Jeu 8 Déc 2016 - 12:16

» Capteur de pression TPMS
par zamaz Jeu 8 Déc 2016 - 8:53

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 253 utilisateurs en ligne :: 8 Enregistrés, 1 Invisible et 244 Invités :: 2 Moteurs de recherche

grimault, heineken, maxgeo, prutserjo, sylar, thib, thierryledingue, Vw-62

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 clio dci defaut DF137 (RESOLU)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: clio dci defaut DF137 (RESOLU)   Mer 13 Juil 2011 - 0:28

Bonjour, j’ai acheté une clio dci avec laquelle je viens de faire 150 kms, sur la route le voyant de préchauffage s'allume dés que l'on atteint les 120kmH ou dés que l'on veut pousser un peut les rapports. La clip détecte un défaut DF137 (fonction de régulation de pression rail).Comment interpréter ce défaut et par ou commencer?


Dernière édition par satanas1 le Ven 15 Juil 2011 - 7:52, édité 1 fois
Revenir en haut Aller en bas
peg781
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag

Messages : 695
Date d'inscription : 25/04/2011
Age : 31

MessageSujet: Re: clio dci defaut DF137 (RESOLU)   Mer 13 Juil 2011 - 10:43

bonjour satanas,
commence par voir ton capteur de pression de rampe,
qui se trouve sur la rampe commune ou il y'a les injecteur .
voi avec ta clip combien tu a de pression dansd la rampe avec le pré-contact puis moteur demarrer au ralenti puis moteur a 3000 tours/min
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: clio dci defaut DF137 (RESOLU)   Mer 13 Juil 2011 - 12:36

Bonjour peg781 et merci de me répondre, je vais controler tout cela cet apres midi.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: clio dci defaut DF137 (RESOLU)   Mer 13 Juil 2011 - 12:56

pression dans la rampe avec precontact: -1 en dessous il est inscrit consigne 400
pression dans la rampe moteur au ralenti: 230 consigne 230
pression dans la rampe a 3000 t/m : 546 consigne 546


Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: clio dci defaut DF137 (RESOLU)   Mer 13 Juil 2011 - 14:49

Nouvel essai avec un filtre a GO neuf et une autre sonde de pression (d'occasion mais je suis sur qu'elle fonctionne)
Les relevés de pression dans la rampe sont sensiblement les mêmes,
le défaut DF 137 réapparait suivi de 5.DF courant de fort débit inferieur au maxi

Contexte d'apparition du défaut:

3408tr/mn
Consigne de pression rail: 1400
Recopie de pression rail: 1045
Faut t'il en déduire que la pompe haute pression est HS?
Revenir en haut Aller en bas
DEMOGNIO
participant
participant


interface :
  • Canclip

Messages : 63
Date d'inscription : 09/06/2011
Age : 37

MessageSujet: Re: clio dci defaut DF137 (RESOLU)   Mer 13 Juil 2011 - 19:41

Regarde dans ton vieux filtre a gasoil si il n'y a pas de limailles a l’intérieur.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: clio dci defaut DF137 (RESOLU)   Mer 13 Juil 2011 - 19:53

non pas de limaille
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: clio dci defaut DF137 (RESOLU)   Jeu 14 Juil 2011 - 10:29

pompe changée, plus de voyant d'injection allumé ni de défaut DF137, par contre nouveau defaut DF134 circuit accélérometre...
Revenir en haut Aller en bas
peg781
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag

Messages : 695
Date d'inscription : 25/04/2011
Age : 31

MessageSujet: Re: clio dci defaut DF137 (RESOLU)   Jeu 14 Juil 2011 - 12:10

salut satanas ,
c'etait bien ta pompe alors ????
ce n'etait pas le capteur qui règle le debit de pression dans la pompe , celui qui est au cul de la pompe ????
puis pour le circuit accélérometre aucune idée, je laisse quelqu'un de plus calé te répondre Rolling Eyes

cdlt
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: clio dci defaut DF137 (RESOLU)   Jeu 14 Juil 2011 - 12:31

salut,non ce n'etait pas le capteur au cul de la pompe car j'ai essayé de le remplacer avant de changer la pompe elle meme. Pour l'autre defaut j'ai nettoyé les fiches du calculo et les relais car apres un essai routier la clip me detecté 3 autre problemes pas tres cohérents...
Pour l'instant moteur chaud tout va bien aucun defaut détecté, reste a voir a froid.
Revenir en haut Aller en bas
peg781
Expert
Expert


interface :
  • Elm
  • Canclip
  • Vag

Messages : 695
Date d'inscription : 25/04/2011
Age : 31

MessageSujet: Re: clio dci defaut DF137 (RESOLU)   Jeu 14 Juil 2011 - 14:15

cool,
tant mieux pour toi qu'il n'y ai plus de default tien nous au courant .

a+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: clio dci defaut DF137 (RESOLU)   Ven 15 Juil 2011 - 7:33

Salut, moteur froid ou chaud plus aucun défaut c'était bien la pompe qui etait Hs.Le probleme est donc résolu.Merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: clio dci defaut DF137 (RESOLU)   Aujourd'hui à 14:51

Revenir en haut Aller en bas
 
clio dci defaut DF137 (RESOLU)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: