forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Peugeot 407 P1614 P1644
par zamaz Aujourd'hui à 16:29

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par FastMan Mer 13 Déc 2017 - 11:34

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par techabauto Mar 12 Déc 2017 - 14:55

» Dysfonctionnement Aide au stationnement Xsara Picasso
par tuner25 Mar 12 Déc 2017 - 12:27

» Panne BSI 206 : comment identifier un BSI?
par pierre77290idf Lun 11 Déc 2017 - 13:51

» 406 HDI rhz de 2001
par oups29 Dim 3 Déc 2017 - 19:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc 2017 - 10:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov 2017 - 18:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov 2017 - 3:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov 2017 - 22:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov 2017 - 6:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 224 utilisateurs en ligne :: 6 Enregistrés, 1 Invisible et 217 Invités :: 2 Moteurs de recherche

Acid-Burn, buron44, HDI, LOULE, maxgeo, motolive

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 avis sur probleme prechauffage 406 hdi 2l

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cedmar
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 169
Date d'inscription : 13/12/2010
Age : 38

MessageSujet: avis sur probleme prechauffage 406 hdi 2l   Mer 15 Juin 2011 - 22:17

bonsoir a tous,

j'en n'ai une a vous présente, comme je disait il s'agit d'un 406 break Hdi moteur DW10TD injection siemens SID801A.
j'ai eu plusieurs problème a régler mais le dernier et délicat, je vous résume la chose.
il n'y a pas de préchauffage le voyant ne s'allume pas même très brièvement, aucune alimentation des bougies,
aucun défaut au diag,
via le diag je teste le relai et il et fonctionnel les bougies sont alimenté
via le diag le témoin sur le combine et bien fonctionnel aussi.
le capteur de T° d'air et d'eau sont OK
pas de fusible HS
pas de défaut de câblage
BSM ok tester avec un autre pas de changement
il me reste le calculateur moteur et le BSI que je n'ai pas pu tester en le remplacent.

je doute que le BSI soit en cause, mais je n'arrive pas a trouver en casse un calculateur moteur pour tester.

si vous avez un avis ou déjà vu une panne similaire n’hésiter pas ...
Revenir en haut Aller en bas
5024xn
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 483
Date d'inscription : 21/05/2010
Age : 41

MessageSujet: Re: avis sur probleme prechauffage 406 hdi 2l   Mer 15 Juin 2011 - 23:22

Salut
Et lecture de paramètre, quand tu démarre, est-ce qu'il y a une demande de préchauffage
Sinon quel est le problème, ca ne doit pas l'empêcher de démarrer?
a+
Revenir en haut Aller en bas
cedmar
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 169
Date d'inscription : 13/12/2010
Age : 38

MessageSujet: Re: avis sur probleme prechauffage 406 hdi 2l   Jeu 16 Juin 2011 - 9:13

en lecture de paramétré a aucun moment la demande de préchauffage n'apparait ça reste sur inactif.

le problème c'est que le moteur n'est pas tous jeune (269000km environ) en plus les injecteur sont fatigué , la on arrive en été ça va mais cette hiver c'est mort il ne démarrera pas.

Revenir en haut Aller en bas
5024xn
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 483
Date d'inscription : 21/05/2010
Age : 41

MessageSujet: Re: avis sur probleme prechauffage 406 hdi 2l   Jeu 16 Juin 2011 - 10:14

Tu sais les bougies sur un hdi, on en parle souvent et en on vient toujours à la même remarque, elles sont surtout là pour la dépollution plus que pour le démarrage.
Peut-être que la demande de préchauffage sera active lors de température plus basse?
Revenir en haut Aller en bas
cedmar
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 169
Date d'inscription : 13/12/2010
Age : 38

MessageSujet: Re: avis sur probleme prechauffage 406 hdi 2l   Jeu 16 Juin 2011 - 10:38

j'en doute car je suis allez voir le comportement du préchauffage sur une voiture identique et le voyant s'allume 1s.

remarque je peut débrancher la sonde et placer une résistance pour faire croire a une température basse pour voir le comportement du préchauffage, t'en pense quoi ?
Revenir en haut Aller en bas
seb21t
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 881
Date d'inscription : 20/02/2011
Age : 39

MessageSujet: Re: avis sur probleme prechauffage 406 hdi 2l   Jeu 16 Juin 2011 - 13:09

oui ou mètre la sonde au congelateur et essayer
Revenir en haut Aller en bas
5024xn
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 483
Date d'inscription : 21/05/2010
Age : 41

MessageSujet: Re: avis sur probleme prechauffage 406 hdi 2l   Jeu 16 Juin 2011 - 15:02

Oui mais je crois que c'est la sonde de température d'eau qui est prise en compte pour le préchauffage
Revenir en haut Aller en bas
cedmar
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 169
Date d'inscription : 13/12/2010
Age : 38

MessageSujet: Re: avis sur probleme prechauffage 406 hdi 2l   Jeu 16 Juin 2011 - 15:08

la T° d'eau et d'air
Revenir en haut Aller en bas
pepelle
participant
participant


interface :
  • Lexia

Messages : 81
Date d'inscription : 03/06/2011
Age : 55

MessageSujet: Re: avis sur probleme prechauffage 406 hdi 2l   Jeu 16 Juin 2011 - 15:23

ca fait 2 HDI que j'ai notamment une xsara avec le même moteur et a cette saison je n'ai jamais vu le voyant de préchauffage s'allumer, a l'hiver quand il fait -10 et que la voiture est restée dehors toute la nuit , je le vois ....quelques secondes toute au plus, si tu as des pb de démarrage vois plutôt , comme tu le dis, vers les injecteurs.....
Revenir en haut Aller en bas
cedmar
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 169
Date d'inscription : 13/12/2010
Age : 38

MessageSujet: Re: avis sur probleme prechauffage 406 hdi 2l   Ven 17 Juin 2011 - 10:42

bon j'ai bien un problème, sonde d'eau mis au congèle pendant 1h glaçon emballé au niveau de la T° d'air et toujours pas de préchauffage ....
Revenir en haut Aller en bas
Activa2000
moderateur
avatar

interface :
  • Lexia
  • Elit
  • Autre

Messages : 393
Date d'inscription : 05/11/2009
Age : 44

MessageSujet: Re: avis sur probleme prechauffage 406 hdi 2l   Ven 17 Juin 2011 - 11:19

De toutes manières, pas de préchauffage en été Wink

pour la sonde de T° d'air il faudra m'expliquer comment attendu que celle-ci est intégrée au débitmètre d'air.

A -10°c, ce genre de véhicule craque au bout du 2ème essai.

Aucun préchauffage en dessous de 10° sur ce type de moteur.

Si actuellement tu as un problème de démarrage, ce n'est certainement pas un souci de préchauffage Wink
Revenir en haut Aller en bas
cedmar
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 169
Date d'inscription : 13/12/2010
Age : 38

MessageSujet: Re: avis sur probleme prechauffage 406 hdi 2l   Ven 17 Juin 2011 - 12:09

oui mais la mécanique en hiver j'aime pas trop Very Happy

alors je t'explique, c'est pas compliquer : j'ai mis un glaçon dans un sachet que j'ai introduit dans le débitmètre.

-10°C ? j'ai pas dit que je voulais allez au pôle nord je me suis contenté d'un 8°C environ.

aucun préchauffage t'es sur ? scratch

je suis peut être fou a chercher un problème ou y en n'a pas . (en même temps ça serait pas la 1er fois...)
Revenir en haut Aller en bas
Activa2000
moderateur
avatar

interface :
  • Lexia
  • Elit
  • Autre

Messages : 393
Date d'inscription : 05/11/2009
Age : 44

MessageSujet: Re: avis sur probleme prechauffage 406 hdi 2l   Ven 17 Juin 2011 - 12:17

Je te garantis qu'il n'y a aucun préchauffage au-dessus de 10°C.

Pour le glaçon, vu comment est fait le DB, tu as fais rigoler la sonde Wink

de 0-10°C le préchauf' dure environ 0.5s.

A mon avis, tu t'embêtes pour pas grand chose...

La seule chose qui est vraiment importante, c'est d'avoir une batterie et un circuit de charge en pleine forme Wink
Revenir en haut Aller en bas
cedmar
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Autre

Messages : 169
Date d'inscription : 13/12/2010
Age : 38

MessageSujet: Re: avis sur probleme prechauffage 406 hdi 2l   Ven 17 Juin 2011 - 12:27

en tous cas elle c'est pas fendus ( désoler j'ai pas pu resisté j'ai craqué Embarassed ...)
bon je vais pas m’acharnai on verra cette hiver comment elle réagit ...

merci pour vos réponse.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: avis sur probleme prechauffage 406 hdi 2l   

Revenir en haut Aller en bas
 
avis sur probleme prechauffage 406 hdi 2l
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: