forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» problene de connection a l ecu de mon vehicule
par FREDO59157 Aujourd'hui à 10:06

» Capteur de pression TPMS
par zamaz Aujourd'hui à 8:53

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Aujourd'hui à 7:10

» Défaut P0234 Pression de turbo trop importante
par ravican Hier à 17:03

» gps r-link
par doudou espace92 Hier à 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 242 utilisateurs en ligne :: 13 Enregistrés, 1 Invisible et 228 Invités :: 2 Moteurs de recherche

bmag52, Crys, Franck41, FREDO59157, galinouz, heineken, maxgeo, profil54, prutserjo, ravican, serval, Teuteu0169, titoun

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 pompe gavage non alimentée?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
momo
découvreur
découvreur


interface :
  • Lexia

Messages : 45
Date d'inscription : 18/02/2010
Age : 34

MessageSujet: pompe gavage non alimentée?   Jeu 26 Mai 2011 - 21:05

Slt a tous,

J'ai un gros soucis avec ma 306 hdi.

Arrow En mettant le contacte j'entend plus la pompe gavage ce mettre en route. J'ai remplacée le relais double, sont faisceau en bonne état, pompe gavage remplacée, mes fusibles sont ok, j'ai aussi demonter les prises gauche sur le longeron gauches, elles sont ok toute les deux.

J'ai pas d'alimentation sur la pompe de gavage!!! pouvez vous m'aidez svp Wink ...

Merci a tous.
Revenir en haut Aller en bas
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7550
Date d'inscription : 15/01/2010
Age : 98

MessageSujet: Re: pompe gavage non alimentée?   Jeu 26 Mai 2011 - 21:38

slt
as tu contrôlé les fusibles dans le compartiment moteur ?
as tu aussi un contacteur à inertie?
Revenir en haut Aller en bas
http://.......................................
momo
découvreur
découvreur


interface :
  • Lexia

Messages : 45
Date d'inscription : 18/02/2010
Age : 34

MessageSujet: Re: pompe gavage non alimentée?   Jeu 26 Mai 2011 - 22:37

Slt zamaz,

Tout est ok contacteur a inertie chuntée en directe, fusible ok j'ai tout tester a la lampes temoins, du neiman en passant par la boite a fusible habitacle et moteur...

merci Smile
Revenir en haut Aller en bas
seb21t
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 881
Date d'inscription : 20/02/2011
Age : 38

MessageSujet: Re: pompe gavage non alimentée?   Jeu 26 Mai 2011 - 23:43

donne tes 8 dernier chiffre du vin que je t'envoi le schema d'injection
Revenir en haut Aller en bas
momo
découvreur
découvreur


interface :
  • Lexia

Messages : 45
Date d'inscription : 18/02/2010
Age : 34

MessageSujet: Re: pompe gavage non alimentée?   Ven 27 Mai 2011 - 0:03

Slt

Si vous avez d'autre info je suis preneur!

merci ...


Dernière édition par momo le Ven 27 Mai 2011 - 17:26, édité 1 fois
Revenir en haut Aller en bas
seb21t
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 881
Date d'inscription : 20/02/2011
Age : 38

MessageSujet: Re: pompe gavage non alimentée?   Ven 27 Mai 2011 - 7:12

donne moi ton mail stp
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: pompe gavage non alimentée?   Ven 27 Mai 2011 - 9:59

t'as pas un pb d'immo(antidémarrage)?
Revenir en haut Aller en bas
http://www.kwp2000.net
momo
découvreur
découvreur


interface :
  • Lexia

Messages : 45
Date d'inscription : 18/02/2010
Age : 34

MessageSujet: Re: pompe gavage non alimentée?   Ven 27 Mai 2011 - 12:02

Slt phm59,

comment voir? si antidemmarage hs?!

Merci
Revenir en haut Aller en bas
momo
découvreur
découvreur


interface :
  • Lexia

Messages : 45
Date d'inscription : 18/02/2010
Age : 34

MessageSujet: Re: pompe gavage non alimentée?   Ven 27 Mai 2011 - 12:03

Slt Seb,

Voici mon adresse mail: [Vous devez être inscrit et connecté pour voir ce lien]

Merci
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: pompe gavage non alimentée?   Ven 27 Mai 2011 - 14:02

as tu fait un diag avant?
Revenir en haut Aller en bas
http://www.kwp2000.net
maxgeo
Expert
Expert


interface :
  • Lexia

Messages : 8255
Date d'inscription : 09/02/2010
Age : 68

MessageSujet: Re: pompe gavage non alimentée?   Ven 27 Mai 2011 - 15:25

momo a écrit:
Slt Seb,

Voici mon adresse mail: [Vous devez être inscrit et connecté pour voir ce lien]

Merci

Salut ! Wink
Je vois que tu as eu de nombreux soucis à régler depuis le 18/02/2010, ce qui explique peut-être que tu n'aies pas trouvé le temps de te présenter dans la section qui va bien [Vous devez être inscrit et connecté pour voir ce lien] après avoir lu [Vous devez être inscrit et connecté pour voir ce lien], car j'ai beau chercher, je ne trouve pas ta présentation. scratch
A faire rapidement ! Wink
A+


Dernière édition par maxgeo le Ven 27 Mai 2011 - 19:19, édité 1 fois
Revenir en haut Aller en bas
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7550
Date d'inscription : 15/01/2010
Age : 98

MessageSujet: Re: pompe gavage non alimentée?   Ven 27 Mai 2011 - 17:13

salut à vous
Bien vu maxgeo !!hehehe!
tu as mérité d'être modo en chef !!
cdlt
Revenir en haut Aller en bas
http://.......................................
momo
découvreur
découvreur


interface :
  • Lexia

Messages : 45
Date d'inscription : 18/02/2010
Age : 34

MessageSujet: Re: pompe gavage non alimentée?   Ven 27 Mai 2011 - 17:17

Slt Maxgeo,

Voiture tomber regulierement en panne!!!

Comment plusieurs soucis a regler?
J'ai pas poster le sujet au bon endroit?

Crdl...
Revenir en haut Aller en bas
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7550
Date d'inscription : 15/01/2010
Age : 98

MessageSujet: Re: pompe gavage non alimentée?   Ven 27 Mai 2011 - 17:24

ne fais trop l'innocent et relis l'avertissement !autrement Mr maxgeo va-t- être obligé de sévir!
crdlt
Revenir en haut Aller en bas
http://.......................................
momo
découvreur
découvreur


interface :
  • Lexia

Messages : 45
Date d'inscription : 18/02/2010
Age : 34

MessageSujet: Re: pompe gavage non alimentée?   Ven 27 Mai 2011 - 19:39

mdr....
Revenir en haut Aller en bas
momo
découvreur
découvreur


interface :
  • Lexia

Messages : 45
Date d'inscription : 18/02/2010
Age : 34

MessageSujet: Re: pompe gavage non alimentée?   Sam 28 Mai 2011 - 17:20

Slt a tous,

Bon par cette bonne journée j'ai fais nombreux test avant d'en venir là.

Donc la fiche de connection de pompe gavage est ok, tester la continuité du fils OK
Lampes temoin sur le fusible 15a dans le compartiment moteur OK
Relais double, prise ronde OK
Capteur pression rail OK
Capteur Pompe Hp OK
Capteur inertie OK

Bref et pour finir quand je branche la pompe en directe, je mets le contact elle demarre au quart de tour!!!

Alors pensait-vous, que l'antidemarrage du calculo peut "beuger" comme ça tout en sachant que avant c'etait de temps en temps quel donner pas (1 fois sur 10) et du jour au lendemain plus demarrage.

J'ai aussi suivi sur schèma electrique l'alimentation de la pompe de gavage passe par le calculo.

Merci...
Revenir en haut Aller en bas
titi65
participant
participant


interface :
  • Lexia
  • Autre

Messages : 68
Date d'inscription : 04/05/2011
Age : 32

MessageSujet: Re: pompe gavage non alimentée?   Dim 29 Mai 2011 - 8:54

Prend un voltmetre, et regarde au bornes du connecteur de la pompe de gavage combien tu as.
A vide, si tu a 0, ça crain.
Entre, ca peux etre une histoire de masse/contact...
Revenir en haut Aller en bas
momo
découvreur
découvreur


interface :
  • Lexia

Messages : 45
Date d'inscription : 18/02/2010
Age : 34

MessageSujet: Re: pompe gavage non alimentée?   Dim 29 Mai 2011 - 11:21

Slt Titi,

Phm59 est passer ce matin cheers

Il y a pas d'intensité a la broche de la pompe de gavage, mais il y a du courant qui passe!!!
donc verdicte pompe gavage qui serait fatiguée en sachant que le vehicule a 218000KM...

Bien sûr, il as contrôler plein choses relais double faisceau....
Sinon, c'est une personnes très serieuse et surtout caler en electronique trop fort ce gars!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Very Happy
Revenir en haut Aller en bas
titi65
participant
participant


interface :
  • Lexia
  • Autre

Messages : 68
Date d'inscription : 04/05/2011
Age : 32

MessageSujet: Re: pompe gavage non alimentée?   Lun 30 Mai 2011 - 20:44

Citation :
Il y a pas d'intensité a la broche de la pompe de gavage, mais il y a du courant qui passe!!!
L'intensité est le courant . . .
JE pense qu'il y a de la tension, mais pas de courant . . .?
Revenir en haut Aller en bas
momo
découvreur
découvreur


interface :
  • Lexia

Messages : 45
Date d'inscription : 18/02/2010
Age : 34

MessageSujet: Re: pompe gavage non alimentée?   Lun 30 Mai 2011 - 21:56

Slt Titi,

Deja un petit merci c'est gratuit mon titi Very Happy , et pour résumer ce que tu vient dire lit bien avant de poster des sujets car si c'est pour rien dire!!!

Phm59, t'en dira plus histoire que tu t'en souvienne la prochaine fois ca te servira surement!!!

A+
Revenir en haut Aller en bas
phm59
moderateur


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 1707
Date d'inscription : 15/09/2010
Age : 43

MessageSujet: Re: pompe gavage non alimentée?   Lun 30 Mai 2011 - 22:11

l'intensité du circuit chute jusqu’à l'écrasement lorsque l'on branche sa pompe tout en gardant sa tension donc pompe hs(même alim directe)
Revenir en haut Aller en bas
http://www.kwp2000.net
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 583
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: pompe gavage non alimentée?   Mar 31 Mai 2011 - 7:48

phm59 a écrit:
l'intensité du circuit chute jusqu’à l'écrasement lorsque l'on branche sa pompe tout en gardant sa tension donc pompe hs(même alim directe)
Bonjour.
Il y a un truc qui m' échappe . Si la pompe n' est pas branchée , l' intensité (A) doit être nulle . Je ne vois pas comment elle peut "chuter jusqu'à l' écrasement" (je suppose qu' il faut lire tomber a zéro) , quand on branche la poimpe ????
En même temps , si elle a une tension de 12 volts à ses bornes , et qu' elle ne tourne pas , je suis d' accord elle doit être morte.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pompe gavage non alimentée?   Aujourd'hui à 10:46

Revenir en haut Aller en bas
 
pompe gavage non alimentée?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: